Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'bug(s)'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • Présentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Wear OS (Android Wear)
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Android TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0 % Android
  • Divers
  • Corbeille

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

621 résultats trouvés

  1. Bonjour depuis quelque mois mon honor play bug exemple il ce rallume et s’éteint sans arrêt puis remarche comme si de rien était ( sa peut varier de 5 jours a 3 semaines ) Pendant le bug le bouton power est inutilisable mais tant qu'on ne touche pas le tel il ne ce redémarre pas En mode recovery le bouton power est également inutilisable (car le bouton s'auto maintien/click) j'ai déjà reset (tant bien que mal) plusieurs fois sans succès. Des conseil pour réglé sa, je suis ouvert a toute possibilité plausible bien entendu.
  2. Bonjour à tous, Voilà depuis une semaine j'ai mon S3 GT-I9300 qui freeze à tous moments d'utilisation et encore quand il les tiens, je suis constamment obligé de le redémarrer pour le débloquer. Il tourne sous Android 4.3 Je l'ai formaté entièrement, mais rien n'y fais. J'ai lu qu'il fallait réinstaller un firmware, donc j'aimerais savoir lequel il faut installer et la procédure d'installation. En tapant *#1234# voila ce qui apparaît : - AP : I9300XXUGOE1 - CP : I9300XXUGNB1 -CSC : I9300ITVGOE1 C'est vraiment urgent mon téléphone me sert pour mes études etc .. Merci d'avance, Cordialement.
  3. Bonjour à vous, pour commencer je m'excuse par avance si je ne suis pas dans le bon sujet, j'ai vu que partie "autre" de la section photo n'était pas disponible donc je me suis permis de poster ici Pour la suite vous devez savoir que je possède un smartphone de chez Oppo, le Reno 2 Rien à dire il marche très bien mis à part sur un point : Quand je prends une photo en format autre que 4/3 je n'ai aucun problème tout est nickel, mais lorsque je prends une photo en ratio 4/3 (4000x3000 ou 3000 x 4000) j'ai des sortes de carrés qui forment un quadrillage sur tout l'écran (j'espère que vous arrivez à voir, c'est compliquer à montrer par photo) qui apparaissent sur ma photo / j'ai tracé des lignes noirs pour représenter les lignes Elles sont invisibles quand je regarde la photo du téléphone Moyennement perceptibles sur un écran d'ordinateur (24 pouces) Et flagrantes sur un écran TV (75 pouces) (photo ci dessus prise sur la TV) Ce phénomènes est plus visibles lors de photos prises de très loin, donc les photos paysages, je n'ai aucun problème sur le mode macro alors un problème de capteur ou un problème logiciel ou un mauvais pixel binning ? J'avais essayé avec open camera et le résultat était le même Je ne sais pas du tout ce que c'est, donc s'il vous plait, si un pro de la photo saurait me dire ce que sont ces choses et si c'est normal je serais ravis ! 😃 Merci d'avoir pris le temps de me lire, Nico
  4. bonjour, Jai un téléphone de marque androïde ( A 70) et depuis 1H il est comme ralentie (plus que d'habitude) et ouvre ces 2 application : YouTube et les paramètre. tout cela est arriver après avoir mis en veille mon téléphone quand Jai essayer de le déverrouiller avec mon code: des chiffre se taper tout seul : le 5 et le 6 ( 2 chiffre cote a cote: le 5 a droite et le 6 a gauche) Jai donc redémarrer mon téléphone et Jai essayer de faire mon code pin (a 4 chiffre) et la encore les meme chiffre étais taper lun après l'autre comme si quelqu'un les taper a ma place , il les taper dans cette ordre : 5 6 5 6 5 6 5 6 5 6 mais tres rapidement je ne sais pas quoi faire je pris pour que quelqu'un m'aide a savoir si il est hacker ou juste casser. (détail : il était a 13% de batterie et la connexion internet étais allumer) Jai donc charger mon téléphone et couper internet en attendant vos réponse) merci…
  5. Bonjour, Ma copine a bloquée son réveil ce matin en répondant oui à une question du téléphone. Maintenant il reste bloqué sur "Alarme intelligente" quoi qu'on sélectionne. Que ce soit sur la configuration de l'alarme ou dans les paramètres généraux des alarmes pour l'alarme par défaut, nous pouvons aller dans le menu de sélection de la sonnerie mais dès que l'on valide et qu'il revient à l'écran précédent, il reste sur "Alarme intelligente". Auriez-vous une idée? Nous avons essayé de redémarrer son téléphone sans plus de succès. En vous remerciant d'avance.
  6. Mon Wiko Lenny 3 ne s'allume plus suite à un bug informatique : Lors d'une partie dans un jeu vidéo il m'a mit un écran blanc et est rester bloqué.Mon premier reflex a été de retirer la batterie et le téléphone c'est donc éteint.Lors-ce que j'ai remis la batterie j'ai voulu rallumer mon téléphone quand il ne s'est plus allumer , je pensais que c'était dut à un bugs pas très important comme ça m'ai arriver sur mes anciens appareils Androïd mais maintenant je ne sais pas comment régler ce gros problèmes à pars le ramener au magasin .😭 Je voudrais savoir si vous avez eu aussi ce genre de problème avec votre téléphone ou tablette et si vous aviez des conseille pour régler ce problème !!
  7. Bonjour, J'ai un truc très bizarre sur mon smartphone Sony Xperia XA1 sous Android 8.0.0 (build 48.1.A.2.112), quand j'ouvre un lien depuis certaines application, au lieu de l'ouvrir dans chrome ou dans l'app directement, il me l'affiche dans uen sorte de pop-up. Le problème c'est que cette "pop-up" (je ne sais pas comment appeler çà), le javascript est pas actif, ce n'est pas chrome qui gère ces pop-ups apparemment. J'ai tenté les choses suivantes, sans succès : Activer Android webview (que je ne peux pas activer si chrome lui est actif, ce qui est tout aussi bizarre) rien ne change Désactiver la superposition des applis, rien ne change. Les outils pour développeurs ne sont pas activés. Modifier les réglages "ouvrir les liens", pareil (d'ailleurs l'option n'est pas modifiable pour chrome au passage). Il n'y a également rien en lien avec mon problème dans l'appli Google Pour exemple, j'ai pris un screenshot, qui montre bien le problème sur l'appli Google. Ce problème peut'il être résolu ? Merci d'avance,
  8. Bonjour J'ai un p8 lite 2017 . Android 8 Depuis quelques jours je ne peux plus accéder à la barre de réglage rapide en glissant du haut de l'écran vers le bas pour activer désactiver wifi ,NFC, mode avion, gps, etc... Je n'ai plus l'aperçu de mes mails ouSMS non plus. Si je glisse du haut vers le bas j'ai une info de recherche globale qui m'est propose demandant les accès aux contacts mails SMS etc... Et ça je ne le veux pas . Je l'ai fait une fois et c'est galère toujours pas d'accès au réglage rapide pas d'aperçu mail SMS. J'ai fait un reconfig usine. Et j'ai toujours cette cochonerie de recherche globale qui m'est proposée . Comment me sortir de cette galère. Merci de votre aide
  9. Bonjour, Je viens de recevoir l'update ColorOS7 ( Android 10 ).Il me semblait avoir lu un article mentionnant la possibilte de téléphone en VOIP avec cette mise à jour. Je n'arrive pas à trouver le menu permettant les appels WIFI. Pourtant, mon opérateur RED offre cette possibilité. Est-ce que vous pourriez m'aider ? Je vous remercie par avance.
  10. Bonjour ! je me suis engagée avec red by sfr mais depuis peu je rencontre des problèmes récurrents avec l'enregistrement et le mode pause ça fonctionne plus ! et impossible de trouver un numéro de tel gratuit grrrr ! c'est déjà arrivé à quelqu'un ??
  11. Bonjours, J'ai installer une nouvelle station multimédia dans ma voiture : https://www.amazon.fr/gp/product/B07VBM1M9D/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1 pour Citroën C4 de 2008. Je lai fait installé par un garage Citroën pour plus de sécurité voir fiabilité. Voilà, tout fonctionne bien sauf que je n'arrive pas a connecter aucun compte google dessus, je reste bloqué après la saisie de du compte et mots de passe sur "vérification des information" et ça reste dans cette état la infiniment (L'appareil est détecter sous le nom de PX5). L'appareil est connecter en wifi sur le partage réseau et j'ai même essayer avec la wifi de chez moi. Une solution a me proposé svp? merci.
  12. toto974

    Historique Maps

    Bonjour, l'historique de me trajets maps, sur mon nexus6 de Motorola, remonte parfois des trajets fictifs !?? Je passe plusieurs heures à un endroit, où la couverture réseau est souvent minime... Et dans mon historique de trajets je retrouve des déplacements de plusieurs km !?? Est-ce que cela peut provenir d'une mauvaise interprétation de Google Maps ? Merci de votre retour
  13. Bonjour à tous ! Mon Samsung Galaxy A71 affiche une superposition des informations de la barre des tâches depuis hier soir. Cela n'arrive que sur l'écran d'accueil, dès que je change d'application cela n'apparaît plus. Je précise que le téléphone est neuf. Quelqu'un a une idée de l'origine de ce problème ?
  14. Salut. J'ai un tecno Camon 15 pro qui se réinitialise tout seul chaque ainstant...
  15. Salut. J'ai un tecno Camon 15 pro qui se réinitialisé seul chaque ainstant...
  16. Bonsoir , j'ai un redmi note 8 lors que je reçois un mms ( aperçu dans le message) mais quand je clique dessus pour voir en grand j'ai une autre photo qui s'affiche (voir PJ)et cela quelque soit le contact.SI je transfère l image c'est la bonne image et si je télécharge également.Cest l aperçu qui bug. Avant cela fonctionner très bien. Si vous avez la solution je suis preneur merci d'avance
  17. Bonjour, J'ai un Honor 5X dont je ne me servais plus. Lorsque je veux le rallumer, j'ai l'écran : FASTBOOT&RESCUE MODE qui s'affiche, avec le bonhomme Android, ainsi que : "PHONE Locked" et "FRP Lock". J'ai essayé des combinaisons de touche pour le démarrer normalement, mais rien n'y fait... J'ai également essayé de le connecter à mon PC via HiSuite mais il ne le détecte pas. Est-ce que quelqu'un pourrait m'aider s'il vous plait ? Merci d'avance.
  18. Salut, je fais un sujet car depuis hier mon Xiaomi 9T est rester bloquer en menu fastboot lors d'un root . Et le logiciel Mi Flash ne reconnais pas mon téléphone. Donc est ce que vous aurez une idée pour le débloquer ou faire reconnaître à MI flash mon téléphone. Merci d'avance
  19. Bonjour, J'ai l'habitude de faire jouer une musique sur mon Google Home Mini pour m'endormir. Jusqu'ici tout allait bien et la musique s'arrêtait à la fin de sa lecture, normal. Mais soudainement sans changements de ma part, l'appareil s'est mit à jouer tout seul sa propre liste de lecture de différents morceaux à l'infini me réveillant toutes les nuits. Pour quelle raison ? Comment puis-je revenir au bon fonctionnement initial ? Sur mon compte Spotify lié j'ai pourtant désactivé la lecture automatique et la lecture en continu donc je ne comprends pas. En fouillant à droite à gauche pour solutionner le problème, j'ai découvert que je pouvais lui donner l'ordre de lancer un minuteur pour que la musique s'arrête mais on ne peut pas le programmer dans la même routine car l'appareil dit qu'il faut que le média soit joué d'abord (même quand les actions sont dans le bon ordre au moment du paramètrage). J'ai donc essayé en créant une 2ème routine qui se déclencherait plusieurs minutes après afin que le média soit largement joué avant mais... Rien ne se passe, le minuteur n'est pas plus pris en compte, ça ne fonctionne pas. Dans le même genre j'ai aussi découvert qu'on pouvait lui donner l'ordre de programmer une veille mais c'est exactement le même problème que pour le minuteur. Je précise que j'ai bien évidemment débranché/rebranché l'appareil avec un laps de temps entre les deux. Je l'ai également entièrement réinitialisé, re-parametré. Cet appareil ne fait rien de ce qu'on lui demande de faire c'est assez affligeant. Sans compter l'application très instable (sur iOS). Ayant épuisé toutes mes ressources (ça fait une semaine que j'effectue différents tests pour le même non résultat), je me tourne désormais vers ce forum pour demander de l'aide. En vous remerciant par avance
  20. Bonjour tout le monde! Je poste ça ici car je ne pense pas que ce soit réellement spécifique à mon Xperia, mais désolé si je me trompe. J’ai un gros problème. Je viens de changer la batterie de mon SONY Xperia Z5 Premium, et dans le même temps j’en ai profité pour changer mon jack et mon USB. Je remonte tout bien, en essayant d’être le plus propre et délicat. Je l’allume, et au démarrage il me met un message d’erreur. “Erreur: appareil USB désactivés”, j’appuis sur “Ok” et il me dit qu’a cause de la consommation qui à augmentée il à désactivé tout les périphériques USB. Mais du coup je ne peux plus du tout rechargé le téléphone. J’ai essayé avec l’ancienne nappe USB, pareil. J’ai essayé avec la vieille batterie, pareil. Alors qu’avant je n’avait pas de problèmes. Alors est-ce que c’est un réglage ou autre chose? Je précise que c’est bien une batterie SONY d’origine. Là c’est vraiment problématique alors HELP PLEASE!! Quand il est éteint et que je le branche, l’écran s’allume et m’affiche l’écran de charge, mais toujours sans voyant. Donc l’appareil détecte bien l’USB… Après redémarrage, quand je le branche allumé il vibre et enlève la notification de batterie faible, et vice versa quand je le débranche. Mais toujours pas de recharge. Vincent
  21. Bonjour, Salut, depuis quelques heures, mon tel ne marche plus. Quand je allume, il y a le logo samsung galaxy s4 qui s allume, puis le carré orange, puis enfin le logo sansung avec les points bleus qui volent, or à ce moment précis, le téléphone bug et l animation du logo samsung continue d apparaitre, sans qu il s éteigne ou m emmene pour faire le code. Il reste bloqué sur le logo... J ai essayé plusieurs tentatives pour résoudre le soucis : brancher le tel à une prise, redémarrage après enlevement de la batterie, retirer carte sim et la remettre, lancer le tel en mode sécurité, donner un petit coup dans la main (pas fort bien sur), mais rien n y fait, ca reste bloqué au logo samsung... Que faire ? Y a -t-il une solution sans devoir passer par un technicien ou reinitialiser completement le tel et perdre mes données ? Merci !
  22. bonjour , voila j ai reinitialise une tablette acer iconia one 10 B3-A20 , par le mode hard reset , or lorsque la tablette redemarre , on me demande d abord de selectionner la langue , l etape suivante consiste a se connecter a un reseau , jusque la ca va , sauf qu a l etape suivante , on me demande de valider un compte google mail ayant deja ete synchronise sur la tablette or apres saisie des identifiants et mot de passe , le systeme ne reconnait pas le compte , et donc je suis bloque et ne peux pas aller plus loin.......quelqu un peut il m aider ?
  23. Bonjour à tous, Je vais essayer d'être bref et clair. J'ai un problème de Notification notamment Gmail et Twitter. Je m'explique: J'utilise un P30Pro à jour, avec toutes les applications à jour, sans économie de batterie. J'ai réinstaller complètement le téléphone à l'état d'usine, rien ne change. Le problème : . Je suis abonné à 4 comptes twitter avec la cloche d'activée. . Je suis en 4g, alors si la personne tweet, il y a bien un badge qui s'active sur mon icône Tweeter pour le prévenir d'une notification. Et c'est tout. . Si je suis en WiFi, alors je reçois une notification push sous la barre d'état avec un encadré avec un aperçu du tweet. Ou du mail si Gmail. Si je part de chez moi toute la journée, lorsque je reviens et me connecte en WiFi alors je peux avoir 30 push simultanée. Je voudrais que cela fonctionne aussi en 4g.
  24. Bonjour, Mon Huawei P20 Lite ne vibre plus lors des messages lorsque la batterie est en dessous de 50%. J'ai déjà faire une reinitialisation des paramètres d'usines, un soft et un hard reboot, en vain... Auriez vous d'autres pistes ?
  25. Bonjour à tous, j'espère que quelqu'un pourra m'éclairer sur mes lumières car je suis complètement perdu. J'ai acheté une enceinte Marshall Acton Multi-Room. Elle fonctionne en bluetooth et en wifi. Je l'ai testée en magasin en bluetooth sur une chanson j'ai craqué tout de suite, je l'ai achetée. Arrivé chez moi j'ai constaté que le bluetooth se déconnectait de temps en temps. Au bout de quelques jours j'ai constaté que lorsque je mettais une musique la suivante ne lançais pas. Je précise que celà ne vient pas de mon téléphone car j'ai eu un enceinte JBL et j'ai une sony soundlink mini II et je n'ai pas de soucis avec. Alors j'ai décidé de la paramétrer en wifi, j'y ai passé 2 jours. Maintenant elle fonctionne parfaitement mais en réseau donc obligé de passer par la box. J'ai voulu la reconnecter en bluetooth et là plus possible il m'ouvre une fenêtre en précisant appareil avec lequel s'associer : Acton Black Veuillez vous assurer que l'appareil affiche la clé xxxxxx et il me parle de code de couplage enfin il me proposer d'associer l'enceinte en bluetooth, il l'associe mais elle reste figée je ne peux plus la déconnecter. Je suis obligé d'appuyer sur le rond avec le point d'exclamation pour la dissocier. Et quand je recommence même problème avec un nouveau code de couplage. Help me pls. Je n'en peux plus. Merci d'avance.
×
×
  • Créer...