Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de FrAndroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 860 results

  1. Bonjour à tous, Le 28/05/2018 au soir mon One plus 5 midnight black m'a proposé de faire la mise à jour vers oxygenos 5.1.1 J'ai donc commencé le téléchargement et tout c'est bien passé. Mais lorsque j'ai cliqué sur redémarrer le téléphone pour mettre à jour. Le téléphone ne s'allume plus vers l'acceuil mais s'allume à chaque fois en mode recovery. Que puis-je faire ?
  2. Bonjour, J’apprécie beaucoup les smartphones HUAWEI mais, Sauf erreur et après de nombreux test sur plusieurs P10, P10 Lite, et P8 2017. Je rencontre un gros problème Dans la partie "Clavier" (appels téléphoniques) de l'application "Contacts" livrée avec ces smartphones. E effet, c'est la même appli qui possèdant 3 "onglets" : Liste les contacts, Liste les favoris, et offre un clavier type téléphone ...Et c'est ce clavier qui pose problème... Exemple : Si dans l'onglet "Contacts" dans le champ de recherche je saisis 2 fois la lettre 'a' on me liste pour ma part 23 contact qui contiennent effectivement 2 'a' et c'est bien... Si dans l'onglet "Clavier" ( de l'appli contacts ou en passant par l'appli "Appel téléphonique", qui revient au même) je tape 2 fois sur la touche '2' (qui est bien la touche du 'a'... et 'b' et 'c' ) ... On ne me liste que 3 autres contacts : 2 contenant 2 'b' et 1 contenant un 'a' et un 'c' !!!!! Où sont passé tout mes contacts contenant 2 'a' ??? En fait le clavier téléphonique ignore une grande partie de mes contacts et je n'en ai pas trouvé le raison. Merci de faire de tests de votre coté. Ceci nous oblige donc à passer par une rechercher de "contacts" alors que l'on souhaite, passer un appel téléphonique... Alors que bêtement j'avais pris l'habitude de passer par : "appel téléphonique" pour passer un appel téléphonique... Cela me semble plus logique et plus rapide non ? Surtout que le champ de recherche de contacts est relativement peu accessible. J'ai donc appelé le support Huawei 2 fois. ils m'ont juste dit de réinitialiser la version usine..... ce que j'ai fait x fois en vain... Pendant quelques instant tous fonctionne correctement puis, ce bug réapparaît toujours. J'ai ouvert un ticket chez Huawei et demandé mainte fois quand ce bug sera corrigé ou qu'on m'oriente vers une autre appli. Mais aucun retour. Pourtant en attendant j'ai installé une appli "libre" d'appel téléphonique et ce problème n'existe pas; mais elle est limité dans le temps et je pense que le fabricant devrait pouvoir fournir une appli "téléphone" non boguée... c'est la moindre des choses pour un téléphone... Merci pour vos tests et retours. Louis
  3. Bonjour, Je viens d'acheter une Xiaomi Redmi 5 plus, je suis très satisfait mais seul bémol le partage de connexion... En soit il marche bien, je peux connecter mon pc ect... Mais au bout de peut-être 1 minute de partage le téléphone redémarre tout seul. J'ai la global version pour le téléphone. Le partage de connexion via USB marche mais je n'arrive pas à avoir une connexion suffisante... MIUI global 9.5 stable / / 9.5.4.0(Negmifa) Je suis chez Free. Auriez-vos une idée ? Peut-être que cela vient de mon PC, je n'ai pas encore eu l'occasion d'essayer sur un autre PC. Merci
  4. Bonjour, quelque jours je rencontre un souci assez agaçant sur mon zenfone 3. Lorsqu'une maj se lance et se termine, l'appli se lance automatiquement et ce, pour chacune d'entre elles... C'est après l'installation que l'appli s'ouvre. Hier par exemple j'ai eu une série d'une dizaine de maj et elles se sont toutes lancées successivement alors que j'étais déjà occupé sur une appli. Donc ça quitte l'actuelle pour ouvrir l'autre. Il faut les fermer etc c'est vraiment pénible. Avant je n'avais pas ça. Comment enlever/régler ce problème svp ? Je n'ai touché à rien c'est arrivé d'un coup sans raison apparente. Je viens de me rendre compte que même en téléchargeant une nouvelle appli elle se lance également après installation. J'ai redémarré mon tel mais ça ne change rien. Je n'ai pas trouvé d'options dans le store ou dans les paramètres. Si je suis passé à côté ça serait sympa de me le dire. Merci.
  5. Salut! bon je possède un S2 ça marchait bien sauf que récemment quand j'essaye d'ouvrir l'application instagram ça s'ouvre pour même pas 30 secondes après on m'affiche le message "instagram s'est arrêté" après des recherches sur internet jai essayé plusieurs méthodes pour résoudre le problème telle que vider le cache de l'application, vider le cache du play store et supprimer les données j'ai meme formaté le télephone en fonction usine mais ça ne marche toujours pas, qlq'un peut m'aider?
  6. Bonjour à tous j'ai mon petite fils qui a oublié le shémas sur sa tablette MPMAN (MPQCG10) 8GO j'ai essayer plusieurs astuces pour la débloquer sans résultat quelqu'un a une idées comment formater la tablette ? Merci d'avance pour votre aide.
  7. Bonjour, J'ai un problème avec mon Android ( Elephon c1 max ). La batterie est s'afficher en charge alors qu'elle n'est pas branché. Le problème étant que lorsque que je la branche aux secteur malgrès différents chargeurs, ma batterie ne se charge plus. Tout est propre dans le port qui permet le chargement. Je les acheté neuf, il n'est pas rooté. Que me conseillez vous ?
  8. Bonjour, J'ai un problème avec mon Android ( Elephon c1 max ). La batterie est s'afficher en charge alors qu'elle n'est pas branché. Le problème étant que lorsque que je la branche aux secteur malgrès différents chargeurs, ma batterie ne se charge plus. Tout est propre dans le port qui permet le chargement. Je les acheté neuf, il n'est pas rooté. Que me conseillez vous ?
  9. Bonjour, je n'ai jamais réussi à faire fonctionner correctement la fonction "Libérer de l'espace" de Google Photos pour les fichiers stockés sur Carte SD... Je suis la procédure indiquée sur Google( https://support.google.com/photos/answer/6128858 ) mais ca ne me prend jamais en compte l'autorisation d'accès à la carte SD on dirait. Est-ce que ca marche pour vous ??
  10. Bonjour, bonsoir, Je souhaiterai installer un jeu, qui n'est pas sur le store, mais auquel j'avais déjà joué auparavant. Cependant, lorsque j'essaie d'installer l'apk, une erreur arrive avec l'unique information : "Un problème est survenu lors de l'analyse du package." avec comme seul choix le bouton "OK". Pour info, j'ai un Samsung Galaxy S8 avec la maj 8.0. Cela fait de nombreux jours que je cherche désespérément une solution à mon problème et je serai très heureux qu'une aide me sois apportée. Merci beaucoup,
  11. Bonjour/Bonsoir, Cela fait 2 jours que mon Galaxy S6 est bloqué. Je capte le réseau (j'ai les barres en haut a droite, normal), mais je suis bloqué en "Appels d'urgence uniquement". Pas de 4G/3G/2G/MMS/SMS/appels. J'ai essayé plusieurs choses : simplement redémarrer le téléphone, regler les APN, essayer plusieurs carte SIM. Rien ne fonctionne. En revanche, j'arrive a avoir 30s de 3G en mettant/enlevant le mode avion. Si vous saviez ce que je peux faire pour résoudre ce problème ça m'aiderai beaucoup. N’hésitez pas a me demander des informations si vous avez besoin.
  12. Depuis qq temps, mise à jour ?... je n'arrive pas, régulièrement, à déverrouiller mon honor 7 premium (PLK-L01) par l'empreinte digitale. Un moyen d'en sortir (à part le code) c'est de réveiller puis éteindre avec le petit bouton latéral. Après cette manœuvre, le déverrouillage par l'empreinte digitale fonctionne. Que faire pour revenir à l'état précédent où ça fonctionnait ? EMUI 4.0.3 Android 6.0
  13. Bonjour, je suis ennuyé par un point rouge sur l'icone "Paramètres" me précisant que je peux faire une mise à jour système. J'ai essayé de la faire mais j'obtiens invariablement le message "Espace de stockage insuffisant. Veuillez libérer au moins xx,xx Mo, puis réessayez." J'ai beau appuyer sur les boutons "Libérer de l'espace" puis "Nettoyer", rien n'y fait, je ne peux pas procéder à la mise à jour. Quelqu'un a-t-il eu ce problème et l'a-t-il résolu ? Merci d'avance pour vos idées !
  14. Bonjour, Je possède un honor 8 et j'ai eu il y a un mois un problème avec le connecteur de charge sur le téléphone. Dés que je branchais mon téléphone, celui-ci ne chargeait pas et la prise chauffait avec une odeur de plastique brulé. J'ai appelé le SAV et j'ai envoyé mon téléphone à Paris. Ils m'ont fait un devis sur lequel était stipulé le changement d'écran vu que ce dernier était cassé. Mais aucune ligne concernant le connecteur de charge. Je les ai appelé et ils m'ont dit que cette pièce était prise en charge par la garantie et qu'elle serait changée mais non renseigné sur le devis qui concerne les pièces hors garantie. J'ai donc payé le devis pour l'écran. J'ai reçu mon téléphone et en le branchant même soucis qu'auparavant, impossible de charger le téléphone et ce dernier chauffe. J'ai appelé le SAV qui me dit d'appeler le réparateur mais ce dernier ne répond pas ou me dit de voir avec le SAV. J'ai essayé plusieurs câble. Ca marche avec le cordon officiel mais qq problèmes de temps en temps et avec ceux d'une autre marque c'est aléatoire... Au final j'ai payé mon écran mais j'ai un téléphone qui ne fonctionne pas. Merci le SAV Honor... Que faire pour résoudre ce soucis? Cordialement Stéphane
  15. Bonjour à tous, Je rencontre un problème avec l'écran LCD de mon S8+, j'ai effectué la MAJ Android il y a 2 semaines et quelques jours après est apparu ce problème. Mon ecran LCD devient vert ou se met a clignoter de toutes les couleurs par moment, il est donc impossible d'utiliser le téléphone. Si je le reboot l'écran continue son bug lors du processus de démarrage. J'ai effectué un (même 3) Hard Reset du téléphone et cela fonctionne correctement pendant 3 jours avant que le problème ne revienne. La protection écran étant fissurée en haut a droite (rien de grave) je ne peux pas l'amener en SAV car à tous les coups ils diront que c'est à cause de ça (Hors ça fait deja 6 mois qu'il a chuté) Je pense remplacé le LCD, mais comme un dernier espoir je poste ici pour savoir si quelqu'un n'aurait pas eu ce problème récemment. Merci d'avance pour vos réponses.
  16. Bonjour à tous Mon problème est le suivant: Je viens d'acheter un Ulfone power 3s. il fonctionne sous android 7.1.1. j'ai un forfait RED by SFR le téléphone fonctionne très bien sauf au niveau internet: Lorsque je suis en wifi, tout est nickel. mais lorsque je suis sur le réseau mobile, le téléphone affiche bien "4G" mais toutes les appli me disent qu'il n'y a aucune connexion internet. Par contre appels, sms et mms fonctionnent très bien. J'ai déjà essayer de changer l'APN = aucun changement. J'avoue que je sèche un peu Quelqu'un aurait une idée à me suggérer ? Merci d'avance
  17. Bonjour, J'ai un mate 10 pro depuis quelques semaines et j'ai un gros soucis avec le partage de co qui n'arrête pas de se désactiver tout seul. C'est toujours la même manip : Je perd la connexion sur mon mac, je dévérouille le téléphone j'ouvre la fenetre des notif et dans les raccourcis tout en haut je vois que le logo du partage de co s'éteint instantanément. Je le relance et 5min après c'est la même. J'ai contacté le staff huawei hier et ils m'ont conseillé de faire un reset des paramètres réseaux ce qui a fonctionné jusqu'à ce matin ou le problème est revenu Vous avez une idée d'où le problème pourrait venir ? Je sais que EMUI est blindé de paramètres pour limiter la conso de batterie et qu'il y a peut être un paramètre un peu caché qui désactiverait le hotspot mais je l'ai pas trouvé (je suis bien en illimité sur limite de connexion par exemple) Merci (A part ça le téléphone est juste dingue )
  18. Bonjour, suite à "Erreur chiffrement" on m'a demandé de faire une mise a jour. J'ai tenté à plusieurs reprises la procédure de téléchargement ça va jusqu'au bout mais quand on redemarre le WIKO ça ne veut rien entendre. Ca reste bloqué sur l'écran "WIKO Game changer" !! Merci d'avance pour votre aide. Cordialement.
  19. Bonjour, je me tourne vers vous car que je crois avoir tout essayé et mon probleme persiste.. J'ai acheté un Ulefone Mix, le fameux téléphone borderless a 100e qui avait fait du bruit sur internet. A la reception, j'ai été étonné de la qualité du téléphone, bien finis, fluide etc.. Durant ces deux premiers mois d'utilisations, je n'ai eu aucun probleme, pas de redemarrage non voulu, pas de crash etc jusqu' a il y a une semaine, ou certaines applications ont décidé de ne plus fonctionner, ou de "s'arreter sans cesse". C'est a dire que toutes les 20 secondes j'ai une app qui lache, alors ca va de facebook a l'application Google Play, en passant par son framework et le clavier google ou encore l'application message et meme le launcher de base !!!!... -----> J'ai vidé les caches d'applications, supprimé puis reinstallé certaines, j'ai fais une remise a zéro plusieurs fois, enlevé puis remis.. j'ai aussi demandé un wipe cache et un wipe data depuis le menu de récupération mais rien ne change etc etc etc etc.... Et c'est dingue parce que hormis ces messages d'erreur qui reviennent en permanence, je peux appeler, envoyer des sms quand le clavier focntionne, aller sur internet si l'application veut bien ne pas se fermer toute seule.. J'ai téléchargé une seule APK pour True skate depuis un site sur lequel j'avais déja téléchargé le fichier pour un autre tel et mon téléphone n'était pas rooté donc je ne pense pas que ce soit un virus. Voila, si vous avez une solution je suis preneur, meme s'il faut faire des manipulations a l'ordi ! Trés bonne fin de journée a vous PS: image de google image, mais c'est le meme message
  20. Bonjour à tous, J'espère que l'un de vous pourra m'aider... J'ai un Galaxy A7 et je reçois des notifications afin de désactiver / désinstaller une application dîte malveillante. Le problème est que cette app est Torch qui est installée d'origine sur le téléphone je ne peux donc pas la desinstaller et la désactiver ne fonctionne pas. En théorie ça n'a pas l'air très génant mais je reçois la notif (photo en dessous) prêt de 20 FOIS PAR JOUR ET JE N'EN PEUX PLUS... A votre avis, il y a t il un risque pour mon téléphone ? Comment résoudre une bonne fois pour toute ? Dans l'espoir désespéré que l'un de vous aura une solution magique.. Merci à tous !
  21. Bonjour à tous, J'ai acheté ce téléphone récemment (Android 6.0), et je dois dire que je suis satisfait, sauf un problème, je ne peux pas réduire le volume de la sonnerie. J'ai essayé beaucoup de choses, les touches latérales du volume ainsi que l'animation fonctionnent correctement pour les jeux, vidéos et musiques et la barre de volume apparaît à l'écran et je peux contrôler le niveau de volume (jeux, vidéos et musiques) sans soucis, il apparaît également pour la sonnerie et le réveil mais le volume toujours au maximum malgré que l'animation indique qu'il est bas. Je veux contrôler le volume et le diminuer (pendant la nuit par exemple) mais rien ne se passe. Aidez-moi s'il vous plaît.
  22. Bonjour, Je voudrais solliciter votre aide concernant mon Huawei P9 que je possède depuis 2 ans. Modèle EVA-L09 Android 7.0 Mon problème concerne Google Play, avec lequel je ne peux plus télécharger lorsque je suis en utilisation donnée Mobile, fonctionnant uniquement en mode wifi. https://www.frandroid.com/comment-faire/tutoriaux/349722_10-astuces-corriger-vos-problemes-lies-google-play-store J'ai trouvé des informations sur le forum pour ce genre de problème, mais les champs / explication / solutions ne correspondent et ne résolve pas mon soucis. Pour plus de détail, lorsque je lance un téléchargement, j'ai le message : "Impossible de mettre à jour l'application" Le mode mise à jour automatique est bien activée. Aucune limite ne semble imposée dans les paramètres Android de mon appareil. J'ai remis à jour l'appli, reset les data/cash et redémarré, cela n'a rien changé. Impossible de mettre la main sur l'appli : "Gestionnaire des téléchargements" je suppose donc que mon problème viendrait de la ? j'espère que vous aurez une réponse. Merci
  23. Salut a tous, j'ai récemment cassé la vitre de mon appareil photo du coup je l'ai fait remplacer par une nouvelle... mais maintenant avec ou sans vitre de protection ma lentille d appareil photo me donne un rendu digne d'un wiko mon appareil frontal me sort de meilleur photo ...
  24. Bonjour, J'ai effectué il y a quelques jours la mise à jour de mon Note 8 par "Paramètres/Mise à jour logicielle/téléchargement manuel des MAJ". La version d'Androïd est donc passée de la version 7.1.1 à la version 8.0.0 (N950FXXU3CRB9 / N950FXXU3CRC1 ). Depuis la mise à jour, la numérotation met entre 20 et 30 secondes à démarrer lors d'un appel. Je lance l'appel, l'écran d'appel s'affiche tout de suite avec le contact, mais la numérotation ne se déclenche que 20 à 30 secondes plus tard. Rien ne se passe pendant ce temps là ! C'est systématique, quelque soit le contact. Un peu gênant, non ? Autre problème concernant le son des notifications des SMS reçus : celui que j'avais configurée avec la version 7 a été perdue après la mise à jour. Je l'ai donc reconfiguré, mais il ne la prend pas en compte et c'est toujours le son des notifications générales qui est émis à la réception d'un SMS, pas celui que j'ai attribué. D'autre part, j'avais personnalisé le son des SMS pour certains contacts, et il semble que ce ne soit plus possible. Il n'y a plus d'option dans la fiche contact. Il est seulement possible de changer la sonnerie des appels. D'autres ont-ils rencontré les mêmes problèmes ? Des suggestions pour les corriger ? Merci, Thilef
  25. Bonjour à tous. Je possède un Galaxy S9 (Android 8.0), et je rencontre un problème lorsque que je souhaite envoyer des MMS. Lorsque je veux ajouter une image dans le message, au lieu de la compresser, elle est tout de suite refusée comme étant trop volumineuse. J'ai procédé à un test : je possédais auparavant un S7, et j'ai voulu envoyer 2 images par MMS. J'ai sélectionné les 2 et elles se sont compressées, et j'ai pu les envoyer en un seul message sans problème. Et maintenant, sur mon S9, je prends exactement ces mêmes images, mais je ne peux même pas en sélectionner une seule, car chacune des 2 est considérée comme trop lourde, ce qui me fait penser que le téléphone ne cherche même pas à les compresser. Je n'ai pas changé d'opérateur entre mon S7 et mon S9. Je suis chez SFR. Du coup, savez-vous ce qui cause ce problème (téléphone/logiciel/opérateur) ? Et savez-vous ce qu'il faut faire pour le résoudre ? Car, à l'heure actuelle, je ne peux plus envoyer de MMS étant donné que presque toutes les images que je possède sont refusées. Merci d'avance pour vos réponses.
×
×
  • Create New...