Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de Frandroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 807 results

  1. Bonjour, appareil: LEX722 Le pro3 Version Marshmallow 6.0.1 EUI 5.9.0.026s j ai un problème depuis quelques semaines avec le son et la batterie. j'ai formaté mon tel mai aucun moyen de récupérer le son - mon problème avec le son est que celui-ci: Le son ne fonctionne qu'en haut parleur pour les communications je suis obligé de l activé pour pouvoir entendre mes conversations téléphoniques. * je ne peux par contre écouter le son sur youtube qui lui normalement devrait sortir du haut parleur. * j'entend la sonnerie de mon téléphone. * Si je n'active pas le haut parleur la personne n'entend pas ma voix. Question... Comment se fait t'il que je puisse entendre mon correspondant en haut parleur et ne peux écouter le son de la musique ( spotify, youtube, facebook..) ? comment se fait il que je puisse parler dans le microphone pour communiquer uniquement en mode haut parleur et ne pas pouvoir me faire entendre en mode combiné? Bizarreeeee!! En suite ma charge rapide mets peut être 4 heures pour charger 50% .. Ai je chopper un virus.? Merci pour votre retour.
  2. Bonjour. Mon boîtier TV Android ne démarre plus. Il reste coincé sur l'écran "MBOX". C'est arrivé après que j'y ai transfèré beaucoup de fichiers jusqu'à occuper 98% du stockage interne. J'ai eu un message indiquant que le système n'avait plus assez de place, mais tout avait l'air de fonctionner quand même. Sauf qu'au redémarrage suivant, ça bloque ! J'ai pensé qu'en redémarrant en recovery, je pourrais effacer la partition data et retrouver un fonctionnement normal. Le problème c'est que je ne sais pas comment faire. Il n'y a pas de marque ou de modèle sur le boitier, seulement un gros X2 sur le dessus. Je suppose que c'est un MXII. D'après ce que j'ai vu ici et là, la procedure habituelle est de débrancher l'alim, d'appuyer sur un boutton reset plus ou moins caché et de rebrancher l'alim en maintenant reset pendant 10 secondes. J'ai trouvé un petit trou permetant d'appuyer sur un boutton avec un trombone mais ça ne donne rien. Est-ce que quelqu'un connait la procèdure pour accèder au recovery de ce modèle ? (ou un autre moyen d'effacer des fichiers du stockage interne) Voici à quoi ça ressemble:
  3. Bonjour, Ayant acheté un nouveau téléphone en mars (Samsung Galaxy A8), je pensais enfin pouvoir accéder à Google assistant. Cependant gros problème, lorsque je configure voice match pour que Google puisse détecter ma voix lorsque je dis ok Google, un message d'erreur apparaît (voir la photo). J'ai déjà essayé plusieurs méthodes comme réinitialiser l'application Google ou "réessayer plus tard" mais sans succès. Quelqu'un aurait-il ce même problème ou saurait comment le résoudre ? Merci d'avance Orion
  4. Bonjour Heureuse détentrice du Honor 6x depuis quelques mois, je suis récemment embêtée par la notification de message vocal : à chaque fois que je rallume mon smartphone, il m'indique qu'un nouveau message vocal est arrivé : la notification apparait dans la barre supérieure, et je peux bien sûr la supprimer, mais elle réapparait systématiquement à chaque allumage. C'est présent depuis le week-end dernier, où j'ai effectivement reçu un message vocal dans la journée, je l'ai pourtant écouté, puis effacé ; la message est bien vide. Mais la notification revient quand même. Mon ami possède le même téléphone : j'ai donc comparé ses paramètres Téléphone aux miens, et il n'y a pas de différences. Pourtant, il n'y a que sur mon 6X que le problème existe. Quelqu'un saurait-il m'aider? Car je ne sais pas quoi faire, et je ne m'y connais guère dans le maniement de ces appareils... Merci d'avance !
  5. Bonjour à tous, Tout d'abord, j'ai posté ce sujet sur ce forum du au fait que le forum Honor ne fonctionne pas, j'espère cependant que la communauté pourra m'orienter. J'ai un Honor 8, et je subis sans arrêt le fait que le téléphone s'éteint subitement. J'ai constaté cela d'abord lors de l'utilisation de Snapchat, dès que le téléphone se trouvait en mode caméra/photo il s'éteignait. Depuis, ça arrive de plus en plus. Je ne sais pas si certains d'entre vous ont été confrontés à cette situation. Les applis de batterie m'indiquent que cette dernière va bien. Je m'en remets à vous et à vos connaissances, merci par avance.
  6. Bonjour a tous, Il y a quelques jours j'ai voulu reinitialisé mon startrail 7 pour le donner. Le télephone à redémarrer et quand je le configure après avoir mis le wifi il reste bloqué sur "Vérification de connexion" j'ai alors voulu lui faire un Hard Reset mais sa n'a pas fonctionné il est rester bloqué sur "Vérification de connexion", j'ai alors voulu recommencer l'opération mais le maintenant dès que je lance un hard reset le telephone tourne en boucle indéfiniment... Que faire ? C'est en rapport avec la rom ? Mon Pc détecte le telephone est ce que sa pourrait m'être utile ? Toutes vos idées sont les biens venues et merci de me répondre au plus vite s'il vous plaît !
  7. Bonjour. Après avoir rooté mon Samsung A5 (2016), le déverrouillage ne fonctionne plus correctement. Lorsque l'appareil est vérrouillé et que je tente de le déverrouiler en utilisant le modèle, le code, ou le mot de passe, il ne fait rien, comme s'il attendait quelque chose, ou qu'un délai avait été introduit... jusqu'à ce qu'il se verrouille à nouveau au bout de quelques secondes. Ce n'est pas un problème de validité du modèle/code/motdepasse, car si j'en entre un mauvais, j'ai bien un message me demandant de réessayer. Je ne peux donc le déverrouiller qu'avec les empreintes digitales, ce qui est très problématique quand elles ne fonctionnent pas ou mal (port de gants, transpiration des doigts l'été...). C'est très ennuyeux! Quelqu'un a-t-il une idée du réglage qui pourrait être en cause?
  8. Bonjour à tous, Après un honor 7 qui m'avait convaincu contre toute attente et malgré de nombreux petites coquilles de traductions ou de bugs mineurs. S'en est suivi un honor 8 qui a joliment repris le flambeau mais faute à une reparabilité proche du zéro absolu (je l'ai quand même entièrement deconstruit pour changer lcd avant et vitre arrière avec restauration du châssis alu (la seule pièce qu'on ne trouve pas à bon prix sur aliexpress) j'ai craqué pour le P20 pro en passant par sfr (quelle catastrophe cet opérateur !) Voici mes quelques retour d'expériences qui pour le coup vont peut être en surprendre mais je suis confronté à plusieurs petit soucis. En effet au delà d'un design tout simplement sublime une fois allumé j'étais un peu (vraiment très légèrement) déçu qu'il me rapelle tant emui sur honor 8 et ce alors meme que 6 mois plutôt le pdg de Huawei indiquait que Emui méritait d'être plus efficace et plus en phase avec ses utilisateurs notamment occidentaux (quasi en ces termes). Ok Sauf que moi à l' allumage c'est pas la vitesse qui m'a bluffé et oui avec ses 6Go de ram je m'attendais à un avion de chasse à côté de ma Dacia (comprenez mon feu honor 8) mais non et encore moins après un restaure d'applications un peu hasardeuse tant tôt avec l'app clone to Phone tant tôt avec la restaure Google de mon compte. Autant dire qu'il ne s'agit pas ici d'un process harmonieux (je pourrais le comparer à la procédure du côté de la pomme mais ayant eu aussi un soucis de restore d'une vieille sauvegarde apple quelques mois plus tôt (oui j'ai patientez durant 2 mois avec un iPhone 6, car entre le honor 8 cassé et le P20 pro que sfr devait me livrer il y'a 30 jours compliqué de rester fidèle faute de choix ) je ne m'étalerai pas plus. Je répars donc avec une restauration partielle, quelques sms récupérés de mon honor 7 encore fonctionnel mais tout ne passe pas sur le P20 (problème de compatibilité ? Pour un mot de passe WiFi et Bluetooth je trouve ça étrange mais soit, le transfert de l'iphone n'est pas magique non plus sinon pire, reste ma sauvegarde du honor 8 précieusement conservé. Aie mais le P20 n'a pas de lecteur SD. Tampi je mets tout ça sur un pc et je compte sur hi suite.... Nada.. Je renomme l'ancienne sauvegarde, la glisse dans le dossier Bk du P20, toujours. J'abandonne et accepte l'idée de repartir avec un tel pseudo vierge... Pas grave a part les SMS, les apps et leur data le reste est en mode cloud. Revenons en à l'appareil, donc un emui revisité mais soyons honnête à côté du tapage marketing c'est light très light. Cela reste supérieur à la concurrence sur Android mais ils auraient tellement pu aller plus loin. Bref, j'arrive à avoir des ralentissements sur ouverture de dossiers d'app ! Des délais de réactivité de l'écran au point d'activer le mode gants et d'avoir virer mon verre de protection posé sur le film d'origine (des fois que deux protections ne valent pas mieux qu'une) ainsi que désactivé les gestures sur écran car ils se mettaient sans cesses en fonction a faire des imprimé écran intempestif Ensuite l'autonomie promise.... 4000mAh c'est sur, cela se recharge encore plus rapidement que le honor 8 qui avait déjà le quick charge mais désolé il se décharge aussi très vite la promesse des 1,5 journée n'est pas tenu ou en serrant la ceinture ce qu'on ne fait pas du tout quand on a un mobile tout neuf. Quid de l'IA.... Attendez je vais m'étouffer un coup.... Est-ce que le mec qui pond une macro vba même sophistiqué sur Excel peut parler d'intelligence artificielle car si non, c'est pareil ici... Faut pas pousser mémé Bichette. En tout et et de cause aucune évolution de la gestion batterie depuis l'achat et aucune information du téléphone en ce sens... J'aurais aimé une petite notification, votre téléphone mène un apprentissage de vos habitudes, vous kifferez dans 10 jours.... Bref pas catastrophique mais pas folichon. Ensuite mais c'est peut être que moi mais messenger ne peut pas avoir la superposition d'applications et j'ai réellement tout essayé. J'ai repéré deux cas similaire sur internet mais aucune solution efficace... Et encore une fois ça me rapelle trop le honor 7 et 8 et leur problème de notification qui n'apparaissent jamais... Problème Android ou Huawei je ne sais pas mais à ce niveau d'excellence et de PRIX le truc doit être parfait... Car même pour un riche 900€ c'est cher (#fary) ... Autre point négatif (oui encore) mais ça doit être mon côté chat noir, mon câble de chargement m'a été livré endommagé. J'entends par la gaine plastique est ouverte sur une zone du cordon faisant apparaître le blindage du câble... Réponse sfr.." - Il faut renvoyer votre téléphone aussi. -mais en fait madame moi je ce que je veux c'est juste un câble neuf en bonne état pour un téléphone neuf que je vous ai acheté" -il faut renvoyer votre téléphone monsieur -regarde derrière toi madame, y'a un astéroïde qui fonce sur ta boutique et ton enseigne et je crois que qu'il s'appelle incompétence Concernant l'audio ne comptez pas trop sur le kit main libre car outre le fait qu'il vous faudra l'adaptateur si vous voulez mettre un vrai casque le soucis est que ceux d'origine sont vraiment faiblard, comprenez que volume à fond j'entends la ventilation de l'avion... Et pour avoir eu les mêmes sur le honor 8 et 7 je n'avais, à défaut d'avoir une pale copie d'écouteur iPhone, pas de soucis de volume max. Sans parler qu'avec la liaison usb c le téléphone pense (bah oui c'est une IA) qu'un périphérique usb est branché avec la question voulez vous charger ou transférer fichiers... Enfin on fini avec le meilleur, l'écran Et l'appareil photo c'est vrai le mode de nuit bien sue pas directement accessible est sublime la stabilisation est tout simplement la meilleur qu'il m'est été donné de voir
  9. Bonjour, J'ai besoin de votre aide. J'ai acheté en décembre un ASUS Zenfone 2 à ma fille. Depuis quelques temps, le téléphone se mettait en mode appareil photo tout seul et il prenait des photos dans qu'on le touche. Maintenant il est bloqué sur une page noire avec écrit en haut "CSC Fastboot Mode". J'ai essayé d'appuyer longtemps sur le touche de démarrage et en plus sur le - pour arriver dans la liste de proposition des programmes, mais quand je met Power Off cela ne fonctionne pas et quand on arrive à sortir du mode Fastboot dès qu'on l'éteint il se remet tout seul là-dessus. J'aimerais faire une manip permettant de ne pas le reseter usine pour éviter que ma fille perde tout ce qu'elle a dedans. Merci d'avance de votre aide. Bon après midi!
  10. Bonjour, j'ai changé l'écran de mon Samsung A5 2016 et le port de charge usb. Depuis le remplacement de ces pièces je n'ai plus de réseau (je suis chez RED by SFR). Pourtant la carte SIM est bien acceptée. J'ai été très méticuleux pour réaliser cette opération. Est ce que l'un d'entre cous a déjà rencontré ce problème ? Merci à tous pour votre aide.
  11. Bonsoir suite a une coupure de courant lors d'une update , j'ai un probleme avec mon televiseur TV philips 55pus6551/12 elle demarre directemant apres avoir brancher la prise , le logo phililps apparait pendant quelque instant puis elle redemarre plusieur fois et quelque fois l'écran reste noir . J'ai beau essayer de lancer le recovery mode rien ne se passe, j'ai esseyer de mettre le dernier frimware impossible de l'installer le premier frimware de la tv non plus tv est bloquée voir briquer . j'ai un fichier log qui se crée sur la clef usb mais je ne comprend pas quelqun peu me dire si je peux utiliser un cable usb usb pour utiliser ABD malgrer que le debug mode n'est pas activé ou un autre moyen pour lancer le recovery ou flasher cette tv. fichier log : == Error open /dev/cb2 == ! Failed to CB2_InitLib ! SC_FCT_0: sched_getparam 804 error -1 SC_FCT_0: sched_getparam 839 error -1 SC_FCT_0: sched_getparam 840 error -1 set ethernet port power to down return 0 set gpio 266 to 0 return value of setlatch : 0 == Error open /dev/cb2 == ! Failed to CB2_InitLib ! set ethernet port power to down return 0 set gpio 266 to 0 return value of setlatch : 0 pqservice_setOSDResolution retval : 0 pqservice_requestAfterBurnerWatchDogEnable retval : 0 __bionic_open_tzdata: couldn't find any tzdata when looking for GMT! Starting MAIN recovery (pid 1050) on Sat Jan 1 16:02:23 2000 recovery filesystem table ========================= 0 /sdcard vfat /dev/block/sda1 0 1 /system ext4 /dev/block/mmcblk0p6 0 2 /cache ext4 /dev/block/mmcblk0p8 0 3 /data ext4 /dev/block/mmcblk0p7 0 4 /factory_setting ext4 /dev/block/mmcblk0p9 0 5 /user_setting ext4 /dev/block/mmcblk0p16 0 6 /perm ext4 /dev/block/mmcblk0p9 0 7 /recovery emmc /dev/block/mmcblk0p4 0 8 /misc emmc /dev/block/mmcblk0p3 0 9 /boot emmc /dev/block/mmcblk0p5 0 10 /pq emmc /dev/block/mmcblk0p10 0 11 /aq emmc /dev/block/mmcblk0p11 0 12 /uboot_env emmc /dev/block/mmcblk0p2 0 13 /loader emmc /dev/block/mmcblk0p1 0 14 /tmp ramdisk ramdisk 0 I:Boot command: boot locale is [fr_BE] stage is [] cannot find/open a drm device: No such file or directory fb0 reports (possibly inaccurate): vi.bits_per_pixel = 32 vi.red.offset = 16 .length = 8 vi.green.offset = 8 .length = 8 vi.blue.offset = 0 .length = 8 framebuffer: 0 (1920 x 1080) erasing_text: fr_BE (170 x 38 @ 1716) no_command_text: fr_BE (241 x 38 @ 1716) error_text: fr_BE (84 x 38 @ 1716) Command: "/sbin/tpv_recovery" ro.nrdp.validation=ninja_4 sys.droidtv.isctsenabled=false sys.droidtv.wakeup_reason=COLD_BOOT sys.droidtv.wakeup_details.init=1 sys.droidtv.target_bootlevel=Recovery sys.droidtv.TVSETTINGS_MTEEPROM=true ro.dalvik.vm.native.bridge=0 dalvik.vm.isa.arm.variant=cortex-a7 dalvik.vm.isa.arm.features=default dalvik.vm.usejit=true dalvik.vm.heapsize=512m dalvik.vm.dex2oat-Xms=64m dalvik.vm.dex2oat-Xmx=512m dalvik.vm.heapmaxfree=8m dalvik.vm.heapminfree=512k dalvik.vm.heapstartsize=16m dalvik.vm.appimageformat=lz4 dalvik.vm.usejitprofiles=true dalvik.vm.heapgrowthlimit=192m dalvik.vm.stack-trace-file=/data/anr/traces.txt dalvik.vm.image-dex2oat-Xms=64m dalvik.vm.image-dex2oat-Xmx=64m dalvik.vm.heaptargetutilization=0.75 ro.config.low_mem=true ro.config.ringtone=Ring_Synth_04.ogg ro.config.alarm_alert=Alarm_Classic.ogg ro.config.notification_sound=pixiedust.ogg ro.build.fingerprint=PHILIPS/QM16XE_U/QM16XE_U:7.1.2/NZH54D/0152091:user/test-keys pm.dexopt.boot=verify-profile pm.dexopt.ab-ota=speed-profile pm.dexopt.install=interpret-only pm.dexopt.core-app=speed pm.dexopt.bg-dexopt=speed-profile pm.dexopt.first-boot=verify-at-runtime pm.dexopt.shared-apk=speed pm.dexopt.nsys-library=speed pm.dexopt.forced-dexopt=speed ro.pm.warmboot=1 ro.sf.lcd_density=320 ro.adb.secure=1 ro.com.google.gmsversion=N_Q2_2017_Preview_3956984 ro.mtk.pip.fullscreen=0 ro.mtk.4k2k.photo=1 ro.mtk.camera.facingback=0 ro.mtk.system.ci.existed=1 ro.mtk.system.dmv=0 ro.mtk.system.mhp.existed=1 ro.mtk.system.ttx.existed=1 ro.mtk.system.vss.existed=0 ro.mtk.system.tkui=0 ro.mtk.system.mheg5.existed=1 ro.mtk.system.subtitle.existed=1 ro.mtk.system.audiosync=1 ro.mtk.system.marketregion=cn ro.mtk.system.av_record_lib=1 ro.mtk.twoworlds=0 ro.mtk.pkg_version=IDTV1501_368_001_233_001_269_001_274 ro.mtk.disable_scrn_rt=1 ro.mtk.isSupportHwVenc=1 ro.mtk.sys_driver_only=1 ro.mtk.hide_navigation_bar=1 ro.url.safetylegal=https://www.google.com/policies/privacy/ ro.boot.mode=mainrec ro.boot.hardware=mt5890 ro.boot.serialno=00001c5a6bf4ddfe ro.hdmi.device_type=0 ro.hwui.path_cache_size=8 ro.hwui.layer_cache_size=32 ro.hwui.texture_cache_size=48 ro.hwui.disable_scissor_opt=true ro.hwui.gradient_cache_size=1 ro.hwui.r_buffer_cache_size=4 ro.hwui.drop_shadow_cache_size=4 ro.hwui.text_large_cache_width=2048 ro.hwui.text_small_cache_width=1024 ro.hwui.text_large_cache_height=512 ro.hwui.text_small_cache_height=256 ro.hwui.texture_cache_flushrate=0.4 ro.nrdp.hdr10.revision=1 ro.wifi.channels= ro.allow.mock.location=0 ro.board.platform=mt5890 ro.build.id=NZH54D ro.build.date=Thu Sep 28 21:41:56 IST 2017 ro.build.date.utc=1506615116 ro.build.host=inblrlx047 ro.build.tags=test-keys ro.build.type=user ro.build.user=build_ci ro.build.flavor=QM16XE_U-user ro.build.display.id=NZH54D test-keys ro.build.product=QM16XE_U ro.build.version.sdk=25 ro.build.version.asta.sdk=2 ro.build.version.base_os= ro.build.version.release=7.1.2 ro.build.version.codename=REL ro.build.version.incremental=eng.build_.20170928.214156 ro.build.version.preview_sdk=0 ro.build.version.all_codenames=REL ro.build.version.security_patch=2017-08-05 ro.build.description=QM16XE_U-user 7.1.2 NZH54D eng.build_.20170928.214156 test-keys ro.build.characteristics=default ro.secure=1 ro.system.hdr10.revision=1 ro.zygote=zygote32 ro.carrier=unknown ro.product.cpu.abi=armeabi-v7a ro.product.cpu.abi2=armeabi ro.product.cpu.abilist=armeabi-v7a,armeabi ro.product.cpu.abilist32=armeabi-v7a,armeabi ro.product.cpu.abilist64= ro.product.name=QM16XE_U ro.product.board=QM16XE_U ro.product.brand=PHILIPS ro.product.model=QM163E ro.product.device=QM16XE_U ro.product.locale=en-GB ro.product.manufacturer=PHILIPS ro.product.first_api_level=22 ro.baseband=unknown ro.bootmode=mainrec ro.hardware=mt5890 ro.opengles.version=196609 ro.revision=0 ro.serialno=00001c5a6bf4ddfe ro.tpvision.product.id=QM163E ro.tpvision.product.ppr2=0 ro.tpvision.product.hwboard=2K16EU4_10 ro.tpvision.product.swversion=QM163E.0.15.209.1 ro.bootimage.build.date=Thu Sep 28 21:41:56 IST 2017 ro.bootimage.build.date.utc=1506615116 ro.bootimage.build.fingerprint=PHILIPS/QM16XE_U/QM16XE_U:7.1.2/NZH54D/0152091:user/test-keys ro.bootloader=unknown ro.debuggable=0 ro.recovery_id=0x5c24d5dd382f1ca2cf27d69bca3b3dd9376457f1000000000000000000000000 ro.setupwizard.mode=OPTIONAL ro.def_systemui_existed=0 ro.cts_test_with_systemui=1 drm.service.enabled=true mtk.omx.vdp=1 mtk.omx.verbose.log=0 mtk.pms.suspend_wait_timeout=10 mtk.video.display=4k mtk.inside=1 mtk.browser.lowMemoryMode=0 mtk.browser.useCmpbPlayer=0 mtk.browser.skipUABlackList=0 mtk.browser.alwaysFullscreen=0 mtk.browser.openLinkInSameTab=1 mtk.browser.freePlayerWhenPause=0 mtk.disable.screen.lock=1 mtk.cts_test=0 mtk.auto_test=0 mtk.stress_test=0 mtk.tms_support=0 mtk.isSupportMHL=1 mtk.awesomePlayer.dumpbs=0 mtk.isOnlyCableAtv=1 mtk.bgm_custom_flow=0 mtk.boot_log_needed=0 mtk.mtk_wfd_support=1 mtk.isSetDtmbGUILang=0 mtk.mtk_hdmi_support=0 mtk.mtk_dx_hdcp_support=0 mtk.mtk_wfd_sink_support=1 mtk.mtk_wfd_hdcp_tx_support=0 mtk.multi_screen_interaction=1 mtk.no_long_press_do_standby=1 mtk.mtk_wfd_sink_uibc_support=0 png.hw.threshold=512000 use.cmpb.in.gallery=0 init.svc.logd=running init.svc.console=running init.svc.healthd=running init.svc.ueventd=running init.svc.recovery=running init.svc.recovery_config=stopped wifi.interface=wlan0 media.wfd.sink.uibc.cap=NONE media.wfd.sink.uibc-enabled=0 security.perf_harden=1 debug.atrace.tags.enableflags=0 net.bt.name=Android net.change=net.bt.name net.qtaguid_enabled=0 sys.pm.warmboot=1 sys.pm.warmboot.flag=0 sys.mtk.keyDisable=0 sys.vold.autoflag=1 persist.sys.usb.config=none persist.sys.dalvik.vm.lib.2=libart.so persist.sys.strictmode.visual=0 persist.sys.strictmode.disable=1 show_text is 1 --- copy recovery logs to sdcard ..
  12. Bonjour à tous 😉 ! J'ai un Huawei P8 Lite (ALE-L21) et il se trouve que le système Android ne démarre plus, je m'explique : Lorsque j'allume le téléphone, le logo Huawei et le logo "Powered by Android" apparaissent et ensuite, le logo Huawei de chargement tourne sans fin... (je l'ai laissé allumé plus d'une heure... Rien). Je souhaiterai donc ré-installer la ROM officielle Huawei (que j'ai téléchargé sur le site officiel ici) mais j'avoue ne pas trop savoir comment faire une ré-installation d'une ROM. Le dossier contient le fichier UPDATE.APP qui, d'après ce que j'ai lu est la ROM et qu'il y aurait une manip' à faire via le Recovery mode mais sachant que ce n'est pas une mise à jour du système que je souhaite faire mais une ré-installation (ou restauration via le fichier), je n'ai pas trouver de procédure à suivre lors de mes recherches, auriez-vous une idée SVP ? Merci d'avance pour vos réponses, s'il vous faut des précisions n'hésitez pas à me les demander. A bientôt
  13. Bonjour à tous, Le 28/05/2018 au soir mon One plus 5 midnight black m'a proposé de faire la mise à jour vers oxygenos 5.1.1 J'ai donc commencé le téléchargement et tout c'est bien passé. Mais lorsque j'ai cliqué sur redémarrer le téléphone pour mettre à jour. Le téléphone ne s'allume plus vers l'acceuil mais s'allume à chaque fois en mode recovery. Que puis-je faire ?
  14. Bonjour, J’apprécie beaucoup les smartphones HUAWEI mais, Sauf erreur et après de nombreux test sur plusieurs P10, P10 Lite, et P8 2017. Je rencontre un gros problème Dans la partie "Clavier" (appels téléphoniques) de l'application "Contacts" livrée avec ces smartphones. E effet, c'est la même appli qui possèdant 3 "onglets" : Liste les contacts, Liste les favoris, et offre un clavier type téléphone ...Et c'est ce clavier qui pose problème... Exemple : Si dans l'onglet "Contacts" dans le champ de recherche je saisis 2 fois la lettre 'a' on me liste pour ma part 23 contact qui contiennent effectivement 2 'a' et c'est bien... Si dans l'onglet "Clavier" ( de l'appli contacts ou en passant par l'appli "Appel téléphonique", qui revient au même) je tape 2 fois sur la touche '2' (qui est bien la touche du 'a'... et 'b' et 'c' ) ... On ne me liste que 3 autres contacts : 2 contenant 2 'b' et 1 contenant un 'a' et un 'c' !!!!! Où sont passé tout mes contacts contenant 2 'a' ??? En fait le clavier téléphonique ignore une grande partie de mes contacts et je n'en ai pas trouvé le raison. Merci de faire de tests de votre coté. Ceci nous oblige donc à passer par une rechercher de "contacts" alors que l'on souhaite, passer un appel téléphonique... Alors que bêtement j'avais pris l'habitude de passer par : "appel téléphonique" pour passer un appel téléphonique... Cela me semble plus logique et plus rapide non ? Surtout que le champ de recherche de contacts est relativement peu accessible. J'ai donc appelé le support Huawei 2 fois. ils m'ont juste dit de réinitialiser la version usine..... ce que j'ai fait x fois en vain... Pendant quelques instant tous fonctionne correctement puis, ce bug réapparaît toujours. J'ai ouvert un ticket chez Huawei et demandé mainte fois quand ce bug sera corrigé ou qu'on m'oriente vers une autre appli. Mais aucun retour. Pourtant en attendant j'ai installé une appli "libre" d'appel téléphonique et ce problème n'existe pas; mais elle est limité dans le temps et je pense que le fabricant devrait pouvoir fournir une appli "téléphone" non boguée... c'est la moindre des choses pour un téléphone... Merci pour vos tests et retours. Louis
  15. Bonjour, Je viens d'acheter une Xiaomi Redmi 5 plus, je suis très satisfait mais seul bémol le partage de connexion... En soit il marche bien, je peux connecter mon pc ect... Mais au bout de peut-être 1 minute de partage le téléphone redémarre tout seul. J'ai la global version pour le téléphone. Le partage de connexion via USB marche mais je n'arrive pas à avoir une connexion suffisante... MIUI global 9.5 stable / / 9.5.4.0(Negmifa) Je suis chez Free. Auriez-vos une idée ? Peut-être que cela vient de mon PC, je n'ai pas encore eu l'occasion d'essayer sur un autre PC. Merci
  16. Bonjour, quelque jours je rencontre un souci assez agaçant sur mon zenfone 3. Lorsqu'une maj se lance et se termine, l'appli se lance automatiquement et ce, pour chacune d'entre elles... C'est après l'installation que l'appli s'ouvre. Hier par exemple j'ai eu une série d'une dizaine de maj et elles se sont toutes lancées successivement alors que j'étais déjà occupé sur une appli. Donc ça quitte l'actuelle pour ouvrir l'autre. Il faut les fermer etc c'est vraiment pénible. Avant je n'avais pas ça. Comment enlever/régler ce problème svp ? Je n'ai touché à rien c'est arrivé d'un coup sans raison apparente. Je viens de me rendre compte que même en téléchargeant une nouvelle appli elle se lance également après installation. J'ai redémarré mon tel mais ça ne change rien. Je n'ai pas trouvé d'options dans le store ou dans les paramètres. Si je suis passé à côté ça serait sympa de me le dire. Merci.
  17. Salut! bon je possède un S2 ça marchait bien sauf que récemment quand j'essaye d'ouvrir l'application instagram ça s'ouvre pour même pas 30 secondes après on m'affiche le message "instagram s'est arrêté" après des recherches sur internet jai essayé plusieurs méthodes pour résoudre le problème telle que vider le cache de l'application, vider le cache du play store et supprimer les données j'ai meme formaté le télephone en fonction usine mais ça ne marche toujours pas, qlq'un peut m'aider?
  18. Bonjour à tous j'ai mon petite fils qui a oublié le shémas sur sa tablette MPMAN (MPQCG10) 8GO j'ai essayer plusieurs astuces pour la débloquer sans résultat quelqu'un a une idées comment formater la tablette ? Merci d'avance pour votre aide.
  19. Bonjour, J'ai un problème avec mon Android ( Elephon c1 max ). La batterie est s'afficher en charge alors qu'elle n'est pas branché. Le problème étant que lorsque que je la branche aux secteur malgrès différents chargeurs, ma batterie ne se charge plus. Tout est propre dans le port qui permet le chargement. Je les acheté neuf, il n'est pas rooté. Que me conseillez vous ?
  20. Bonjour, J'ai un problème avec mon Android ( Elephon c1 max ). La batterie est s'afficher en charge alors qu'elle n'est pas branché. Le problème étant que lorsque que je la branche aux secteur malgrès différents chargeurs, ma batterie ne se charge plus. Tout est propre dans le port qui permet le chargement. Je les acheté neuf, il n'est pas rooté. Que me conseillez vous ?
  21. Bonjour, je n'ai jamais réussi à faire fonctionner correctement la fonction "Libérer de l'espace" de Google Photos pour les fichiers stockés sur Carte SD... Je suis la procédure indiquée sur Google( https://support.google.com/photos/answer/6128858 ) mais ca ne me prend jamais en compte l'autorisation d'accès à la carte SD on dirait. Est-ce que ca marche pour vous ??
  22. Bonjour, bonsoir, Je souhaiterai installer un jeu, qui n'est pas sur le store, mais auquel j'avais déjà joué auparavant. Cependant, lorsque j'essaie d'installer l'apk, une erreur arrive avec l'unique information : "Un problème est survenu lors de l'analyse du package." avec comme seul choix le bouton "OK". Pour info, j'ai un Samsung Galaxy S8 avec la maj 8.0. Cela fait de nombreux jours que je cherche désespérément une solution à mon problème et je serai très heureux qu'une aide me sois apportée. Merci beaucoup,
  23. Bonjour/Bonsoir, Cela fait 2 jours que mon Galaxy S6 est bloqué. Je capte le réseau (j'ai les barres en haut a droite, normal), mais je suis bloqué en "Appels d'urgence uniquement". Pas de 4G/3G/2G/MMS/SMS/appels. J'ai essayé plusieurs choses : simplement redémarrer le téléphone, regler les APN, essayer plusieurs carte SIM. Rien ne fonctionne. En revanche, j'arrive a avoir 30s de 3G en mettant/enlevant le mode avion. Si vous saviez ce que je peux faire pour résoudre ce problème ça m'aiderai beaucoup. N’hésitez pas a me demander des informations si vous avez besoin.
  24. Depuis qq temps, mise à jour ?... je n'arrive pas, régulièrement, à déverrouiller mon honor 7 premium (PLK-L01) par l'empreinte digitale. Un moyen d'en sortir (à part le code) c'est de réveiller puis éteindre avec le petit bouton latéral. Après cette manœuvre, le déverrouillage par l'empreinte digitale fonctionne. Que faire pour revenir à l'état précédent où ça fonctionnait ? EMUI 4.0.3 Android 6.0
  25. Bonjour, je suis ennuyé par un point rouge sur l'icone "Paramètres" me précisant que je peux faire une mise à jour système. J'ai essayé de la faire mais j'obtiens invariablement le message "Espace de stockage insuffisant. Veuillez libérer au moins xx,xx Mo, puis réessayez." J'ai beau appuyer sur les boutons "Libérer de l'espace" puis "Nettoyer", rien n'y fait, je ne peux pas procéder à la mise à jour. Quelqu'un a-t-il eu ce problème et l'a-t-il résolu ? Merci d'avance pour vos idées !
×
×
  • Create New...