Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de FrAndroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Leaderboard (24h)

yakapa40

J'aime 3

Laurent@Nice

J'aime 1

J'aime 0

J'aime 0

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 854 results

  1. Bonjour, Voilà, depuis quelque temps j'ai un Echo Push. J'ai décidé de changer de téléphone, que j'ai reçu hier car le Push était très moyen. Donc, j'ai éteint le Echo, retiré la SIM et la SD pour la mettre dans l'autre téléphone. Malheureusement mes données comme mes contacts et mes SMS étaient toujours sur le Echo, et là est le problème. Je l'ai rallumé, et dès que je fais mon schéma pour le déverouiller, il plante 1 seconde et m'affiche que mon schéma est faux... Depuis il est complètement vérouillé; je ne peux pas le déverouiller via mon compte Google, il n'y a pas de bouton "J'ai oublié mon schéma" qui s'affiche au bout de 50 tentatives, il me dit juste que je dois attendre 30 secondes avant de recommencer mon schéma. Le déboggage USB n'est pas activé, je ne peux rien faire depuis le PC (comme ADB) et le mode recovery n'est pas accessible bien que je ne privilégie pas d'effacer les données dont j'ai besoin ! Auriez-vous une solution ? Merci d'avance
  2. Bonjour, Voici mon problème. Depuis deux jours il m'est impossible d'émettre et de recevoir des appels avec mon J7(2016). Je pensais d'abord que le problème venait de ma SIM, mais en l'utilisant sur un autre téléphone je me suis rendu compte que tout fonctionnait parfaitement. J'ai alors tenté de faire un hard reset avec les touches Home + Volume Up + Power. Premier problème, lorsque l'écran avec marqué "Installing system update..." s'arrête, j'ai un autre écran avec écrit "No Command" et un gros panneau Warning (je vous laisse une image pour voir). J'ai effectué le Hard Reset mais suite à cela un message d'erreur apparaît tout en bas de l'écran : e:failed to find /misc partition Après quelques recherches j'ai fini par comprendre que la partition misc était celle qui régissait, entre autres, l'ID Opérateur. Si celle-ci est défaillante, cela expliquerait donc pourquoi il m'est impossible de passer ou recevoir des appels sur mon téléphone. Lorsque je tente de passer un appel quel qu'il soit, j'ai un message qui s'affiche en haut à gauche de l'écran après plusieurs secondes d'attente dans le vide : "Hors service" ou bien "Non enregistré sur le réseau". Dans les paramètres d'appels il m'est impossible d'accéder aux paramètres avancés (encore un message d'erreur : "Erreur du réseau ou de la carte SIM"). En cherchant désespérément de l'aide sur le net, j'ai vu que je n'étais visiblement pas le seul à être confronté à ce problème de partition mais nulle part je n'ai trouvée la solution. Je tente donc ici en espérant qu'une âme charitable saura m'aider ou m'indiquer une démarche à suivre pour résoudre ce mystère. Merci
  3. Bonjour, Voici mon problème. Depuis deux jours il m'est impossible d'émettre et de recevoir des appels avec mon J7(2016). Je pensais d'abord que le problème venait de ma SIM, mais en l'utilisant sur un autre téléphone je me suis rendu compte que tout fonctionnait parfaitement. J'ai alors tenté de faire un hard reset avec les touches Home + Volume Up + Power. Premier problème, lorsque l'écran avec marqué "Installing system update..." s'arrête, j'ai un autre écran avec écrit "No Command" et un gros panneau Warning (je vous laisse une image pour voir). J'ai effectué le Hard Reset mais suite à cela un message d'erreur apparaît tout en bas de l'écran : e:failed to find /misc partition Après quelques recherches j'ai fini par comprendre que la partition misc était celle qui régissait, entre autres, l'ID Opérateur. Si celle-ci est défaillante, cela expliquerait donc pourquoi il m'est impossible de passer ou recevoir des appels sur mon téléphone. Lorsque je tente de passer un appel quel qu'il soit, j'ai un message qui s'affiche en haut à gauche de l'écran après plusieurs secondes d'attente dans le vide : "Hors service" ou bien "Non enregistré sur le réseau". Dans les paramètres d'appels il m'est impossible d'accéder aux paramètres avancés (encore un message d'erreur : "Erreur du réseau ou de la carte SIM"). En cherchant désespérément de l'aide sur le net, j'ai vu que je n'étais visiblement pas le seul à être confronté à ce problème de partition mais nulle part je n'ai trouvée la solution. Je tente donc ici en espérant qu'une âme charitable saura m'aider ou m'indiquer une démarche à suivre pour résoudre ce mystère. Merci
  4. Bonjour à tous, J'ai des problèmes de bootloop et je pense que cela provient d'un cœur processeur. J'aimerais patcher mon boot pour n'en utiliser que 4 😕 comme ici http://myhexaville.com/2017/09/25/nexus-6p-bootloop-fix/. Mais je ne trouve pas le fichier .img en question pour ma version d'Android OPM3.171019.016 Sauriez-vous m'aider ?
  5. Bonjour à tous, En un mois j'ai eu 4 Bootloops dont 3 ces dernières 24 heures. Mon écran se freeze pendant l'utilisation, puis s'éteint et redémarre en "Bootloopant" http://www.phonandroid.com/forum/images/smilies/icon_e_biggrin.gif En faisant plusieurs fois "Reboot bootloader", puis "Start" dans le Bootloader, il repart avec plus ou moins de facilité. Que puis-je faire pour trouver le problème et le résoudre, pour que cela ne survienne plus ? J'ai un Nexus 6P. 15 mois Android 8.1 Non rooté Merci d'avance.
  6. Je possède un Samsung Galaxy S8+ qui tourne sous Android OREO, depuis un mois je constate que toutes les notifications sont en retard entre 20 min et 1H, en effet toutes les notifications des applications arrivent toutes en retard et en même temps, ce problème apparaît soit en mode 4G ou Wifi. Pour faire apparaître les notifications je dois soit ouvrir chaque application ou attendre le retard, sois Désactiver/Activer le mode avion. Ce problème est lié à toutes les applications utilisant Internet ( Hangouts, Messenger, Whatapp, Facebook, Le monde...). J'ai essayé d'utiliser toutes les astuces suivantes: -Désactiver restrictions donnés arrières plan. -Désactiver optimisation batterie pour ces applications -Sélectionner le mode "Applis non surveillées" -Réinitialiser le S8+ sans restauration -Mode économique désactivé ---> Résultat négatif. Quelqu'un pourra m'aider à identifier la cause? Merci D'avance
  7. Bonsoir, récemment, j'ai fait une randonné avec mon moto G5 S que j'ai depuis 2 mois à peine. Le matin j'ai envoyé un message à un ami et je l'ai glissé dans mon sac, à midi, j'ai vu en le prenant qu'il s'était AUTO-REDÉMARRÉ et affichait "Pour lancer Android, dessinez votre schéma". Et le tactile ne répond pas , alors je tente tout : je force le redémarrage, mais toujours le même résultat, j'enlève la carte SIM, rien à faire. Mon téléphone est maintenant bloqué ainsi depuis deux jour. Quelqu'un aurait une solution??? Je précise que le téléphone n'a subit aucun choc et n'est jamais rentré en contact avec de l'eau qu se soit dans le sac ou bien avant.
  8. Bonjour à tous, J'ai voulu tenter un Android après des années sur iphone, avec un Samsung A3 2017 neuf. Je le trouve sympa franchement mais je suis stupéfait de l'autonomie désastreuse alors qu'en général on lit le contraire à son sujet. Dès le premier démarrage il s'est mis à jour en Nougat 7.0 et depuis il chauffe pour rien, en wifi ou en mode avion, la batterie fond à vue d'oeil, je précise qu'il est tout neuf alors j'ai rien installé de particulier et je ne compte pas le bidouiller. Je voulais juste un petit smartphone avec une bonne autonomie et hélas ça semble mal parti. Je sollicite donc les experts que vous êtes pour m'aiguiller vers une solution, par avance merci.
  9. Bonjour, j'ai un grand problème je voudrais Root mon Honor 8 (Emui5.0.1) Mon Bootloader est ouvert, j'ai bien installé le "twrp recovery" et installe le .zip de SuperSu (j'ai même tester plusieurs) et rien a faire mon mobile n'ai pas rooté car quand je lance SuperSu j'ai un message du style "aucun binaire su n'est installé..." Une solution je ne comprend vraiment ou ce trouve le problème ? Merci
  10. Bonjour quand j'active la connexion de données, l'activation est faite mais pas de connexion il indique déconnecte. pouvez-vous m'aider svp a configurer mon tel pour aller sus internet ? Cdlt Casset
  11. Bonjour, Lorsque je connecte mon ONEPLUS 5T sur mon PC, je vois un dossier ONEPLUS A5010 vide ??? En résumé je n'ai pas accès au contenu de mon téléphone à partir de mon PC. Je ne peux donc pas sauvegarder sur mon PC les photos et vidéos que j'ai prises avec mon smartphone. Que faire ? Merci d'avance pour vos réponses
  12. Bonjour à tous et merci d'avance pour l'aide apportée,J'ai une tablette ASUS MEMO PAD 10 (Me102a) (k00f) qui ne démarre plus, elle reste sur le logo Asus et l'icone de chargement tourne en boucle. Je ne suis pas le seul apparemment sur le forum.Je ne suis pas un spécialiste mais grâce aux sujets présents sur le forum, j'ai effectué les tentatives suivantes :- J'ai accès au recovery mode donc j'ai tenté un wipe data et reboot system, cette manipulation n'a pas fonctionné.- J'ai téléchargé le dernier firmware sur le site Asus (K00F_WW_V3_11_0_100) et j'ai tenté un "apply update" par la carte SD, la procédure se lance mais après la vérification j'ai "installation aborded". J'ai tenté la même chose avec un autre firmware trouvé sur le net (UL-K00F-WW-3.9.0.82), même résultat.- J'ai tenté d'installer le firmware d'ASUS par l'ADB Sideload après installation des pilotes, la procédure s'est d'abord bloquée à 98 %. Je l'ai lancé plusieurs fois, elle a fini par envoyer le firmware à 100% mais lors de la vérification, j'ai eu de nouveau le message "installation aborded".- J'ai lu qu'il y avait aussi la possibilité d'utiliser des logiciels comme SP FLASH TOOLS ou MTK DROID TOOL mais je n'ai pas de scatter file et j'avoue que je ne sais pas trop comment m'y prendre.Je vous remercie d'avoir pris le temps de me lire et si vous avez des idées je suis preneur, je ne sais plus quoi tenter !!!
  13. Bonjour, mon Samsung Galaxy s8 a commencé sa mise à jour à 22h hier soir et aujourd'hui, alors qu'il est 10h25, l'écran du téléphone affiche la phase du deverouillage du cadenas. Est'ce que c'est normale ¿ ou Dois-je faire une manip' ¿
  14. Bonjour j'ai depuis quelques jours un "P smart" et je galère a trouvé pourquoi les écritures dans google chrome son dégueulasse. Elle sont très pixelisé. J'ai vidé le cache et les données mais rien y fait. J'ai testé avec la version Chrome béta et le navigateur Adblock, et la c'est nickel c'est aussi nette que sur mon bon U feel lite. Merci d'avance.
  15. Bonsoir à tous, j'ai un problème avec mon Galaxy S6 (SM-G920T) de T-Mobile. Je vous explique : Vendredi soir je n'avais plus de batterie dans mon téléphone alors il s'est éteint, en rentrant chez moi le soir même je recharge mon téléphone et au moment de le rallumer j'ai eu une notification disant "CARTE SIM AVEC VERR RESEAU INSEREE", et depuis ce temps il m'est impossible d'utiliser mon téléphone pour appeler/envoyer des messages, j'ai essayé de rechercher des mises à jours et impossible de le faire! Je vous joint quelques screenshots à l'appui. Merci d'avance et bonne soirée
  16. Bonjour, Après avoir fait un reset usine sans une connexion wi fi, mon xiaomi bloque sur la page "avez vous un compte google ?" -> "Impossible de se connecter" . Sachant que mes trois bouton du bas ne fonctionnent plus. qq1 aurait il une solution pour retourner à la 1ère page de la procedure "Reset Usine" ? Je vous remercie.
  17. Bonjour à tous, Voilà plusieurs heures que je vais de forums en forums pour trouver comment réparer mon tel ou au moins sauver les fichiers présents dans la mémoire interne. En installant un programme de recouvrement de fichiers effacés, mon Samsung SM-G930F a planté ce matin. Je pense que la mémoire est saturée (oui j'aurais du mettre une carte sd je sais) ou il y a un pb avec le programme. Bref j'en suis au point ou tout ce que peut faire le tel c'est de démarrer jusqu'à l'affichage du logo SAMSUNG et là il reste bloqué de dessus. J'ai essayé le reboot en recovery mode mais toujours le même résultat. En recovery mode j'ai aussi vidé le cache mais pas de résultat. Donc en suivant des tutos et posts sur des forums spécialisés, j'ai essayé plusieurs méthodes (en essayant avec le tel en recovery mode et download mode) : -SmartSwitch, l'outil de Samsung ne détecte pas le tel, même en cliquant sur restauration d'urgence. -Les divers programmes "magiques" (FoneLab, Dr.Fone, EaseUS) ne détectent pas le tel ou alors ne peuvent communiquer avec lui en download mode (la mémoire du tel est pleine je pense, donc rien ne peut être ajouté dans sa mémoire interne) -En plus technique j'ai installé le programme ODIN qui détecte bien le tel. Si quelqu'un a une idée ? Merci d'avance,
  18. bonjour , voila j ai reinitialise une tablette acer iconia one 10 B3-A20 , par le mode hard reset , or lorsque la tablette redemarre , on me demande d abord de selectionner la langue , l etape suivante consiste a se connecter a un reseau , jusque la ca va , sauf qu a l etape suivante , on me demande de valider un compte google mail ayant deja ete synchronise sur la tablette or apres saisie des identifiants et mot de passe , le systeme ne reconnait pas le compte , et donc je suis bloque et ne peux pas aller plus loin.......quelqu un peut il m aider ?
  19. Bonjour à Tous, J'étais à la recherche d'un portable performant pour accéder à mes mails, écouter de la musique avec une bonne qualité de photos, le tout sans dépenser la moitié de mon salaire dans son achat !! Du coups, suite à l'avis favorable de Frandroid sur le honor 9 lite j'ai investi dans ce smartphone quelques jours après sa sortie en bénéficiant d'ailleurs de l'offre payback d'honor, enfin je pense je n'ai pas encore reçu de virement. Premières impressions vraiment excellentes, interface fluide, super prise en main, relativement réactif, bonne qualité de l'écran, photos d'excellentes qualités. (Petite apartée lors d'une soirée nous avons comparé avec un ami la qualité photo de son Iphone X et du Honor 9 lite et surprise sur plusieurs photos à faible luminosité le capteur avant du Honor 9 lite fut plus performant que le capteur arrière de l'Iphone X, bizarre non ?) Pas fan du capteur d'empreinte, j'utilise celui-ci régulièrement de part sa position ergonomique. Petit bémol, j'ai quand même l'impression que le débit 4G est limité .. Pour résumer smartphone sympa qui correspond parfaitement à mon utilisation et que je trouve d'un rapport qualité prix vraiment formidable. Mais, et oui il y a un mais ! Depuis 15 jours, le téléphone est rentré ponctuellement à plusieurs reprises dans une phase psychotique ou il s'affole complètement.. Je m'explique, pendant ces périodes l'interface devient incontrôlable, le téléphone ouvre et/ou ferme des applications de manière erratique. Lorsque je suis une appli type sms, messenger ou autre, il écrit des textes tout seul qui n'ont souvent aucun sens.. Des effets visuels de touchés apparaissent sur l'écran alors que je ne manipule pas le téléphone. Dans une application il peut naviguer dans les différents onglets de manière aléatoire sans que mes doigts ne touchent l'écran. L'affichage de l'écran peut également trembler. Au départ je pensais que cela était du au fait que l'écran était sale .. Cependant, pendant cette phase psychotique, un nettoyage de l'écran ne permet de revenir à la normale, ni le fait de redémarrer le smartphone d'ailleurs.. Maintenant, est ce que ce problème est lié au hardware du téléphone ou à l'interface EMUI 8 ?? je n'en sais rien ... D'ailleurs, si quelqu'un a des idées, je suis preneur. Merci par avance. Damien
  20. Au moins ca a le mérite d'etre clair... si vous voulez utiliser Android Auto, oubliez Huawei/Honor...
  21. Bonjour a tous est a toute je me présente je me nomme valentin mais sur le forum sa sera valoliin j'ai un ulefone t1 pour ceux qui connaissent pas allez sur google je vés vous décrire mais diferents problème tout aux long des différents tutoriaux suivi. PS: excuser moi j'ai des gros problème orthographe. Alors tout commence par j'ai découvert que lineage OS 15 etait compatible avec le ulefone t1 je regarde ce qui me dise il faut que le téléphone soit rooter et dispose de twrp. Donc je regarde pour le root les classique Kingoroot kingroot et tout les autre marche pas donc je regarde sur le net et il me dise qui faut télécharger tel et tel pour root mais il faut passer par twrp donc OK je regarde pour twrp deux méthode : 1ere ADB tout s'installe correctement je redémarre le pc au cas ou et je suis la procédure adb devices XXXXXXXX devices //donc d'aprés moi c'est bon adb fastboot bootloader le téléphone redémarre en bas a droite de écran il y est écrit " fastboot mode .... " donc j'attends normalement après cela un fenêtre devrais s'afficher mais problème N*1 le téléphone est rester bloquer toute la nuit sur fastboot mode le seul moyen de le sortir de la le débrancher rester appuyer sur power. 2eme méthode SP Flash tool pareil tout correctement installer et télécharger lorsque j' appuis sur download il détect le téléphone et j’attends. Une erreur apparait. BROM ERROR : STATUS_EXT_RAM_EXCEPTION (0xC0050005) [HINT]: donc voici ereur du coup je ne sais pas du tout comment faire je suis bloquer merci ..
  22. Bonjour je me permets de venir vers vous pour signaler un problème... En effet dans une tentative désespéré de remettre une rom d'origine sur mon Huawei p9 lite j'ai eu un énorme plantage du téléphone J'ai réussi a accéder au menu en pressant tous les boutons (volume Haut+bas et power). Puis le téléphone m'a amener sur le menu EMUI avec : Reboot system now Wipe cache data factory reset Wipe cache partition J'ai appliqué toutes les options sauf que pour le factory reset le chargement a bloqué en plein milieu et a affiché un point d'exclamation rouge. J'ai voulu redémarrer mon télépone sauf qu'a a place de s'allumer, l'écran affichait "Your device has failed verification and may not work proprely suivit d'un lien internet qui ne fonctionne pas. Face a ce problème j'ai réussi a le reboot n mode recovery il était détecte par mon pc j'ai dcidé de debloquer mon bootlock ce que j'ai reussi a faire. Sauf que maintenant mon téléphone fait un bootloop sur un autre écran avec cette fois écris "your device has been unloced and can't be trusted." Devant ce problèmes je décide de le rallumer en mode recovery sauf que c'est impossible. Les uniques solutions que le téléphone affiche quand je l'allume est cet écran a écriture orange suivis du lien mort puis il reboot sur le menu EMUI cité précédemment. Me voyant dans l'incapacité total d’accéder a on téléphone j'en déduis que la rom est totalement corrompu sauf qu'il m'est impossible d'en réinstaller une dessus ce pourquoi je poste ce message En espérant qu'une quelconque aide pourra être apporter. Merci et bonne journée
  23. Bonjour à tous, je viens vers vous à cause d'un problème qui m'est arrivé aujourd'hui sur mon p9 Lite (vns L31 C432B380) Aujourd'hui à 15h, j'utilise mon téléphone comme d'habitude, en utilisant mon empreinte pour le déverrouiller. Jusqu'à 17h,je ne touche pas mon téléphone,il reste dans ma poche, allumé et verrouillé. À 17h, plus moyen d'utiliser le lecteur d'empreintes pour déverrouiller mon téléphone,il ne reconnaît aucune des 2 empreintes enregistrées (il ne vibre même plus si je pose le mauvais doigt) J'ai donc essayé plusieurs choses : -redemarrer le téléphone -> si je pose mon doigt juste après le redémarrage,le capteur marche 1 fois,et est inutilisable ensuite -enregistrer une nouvelle empreinte->dès que j'appuie sur cette option dans les paramètres, le téléphone vibre et une empreinte partielle se dessine,il me demande d'enlever mon doigt et de le remettre (il semble qu'il détecte un doigt,alors que je n'appuie pas dessus) Je ne comprends donc pas ce qu'il s'est passé pendant ces 2 heures,aucune app ne s'est mise à jour (maj automatiques désactivées) et le téléphone n'a installé aucune maj système À noter qu'il y a environ deux mois, j'ai remarqué un dégât sur le capteur,comme s'il avait heurté quelque chose.le capteur fonctionnant parfaitement,je ne m'en suis pas préoccupé. photo du "dégat": Avez-vous une idée sur ce problème bizarre ? (C'est très embêtant en plus, une fois qu'on a goûté à l'empreinte digitale,on ne s'en passe plus ☺️)
  24. Bonjour a tous, j'ai un probleme avec mon oneplus 5T fraichement deballé, et j'ai pas reussis a trouver la reponse a ma question sur le net.. j'ai un probleme de 4G/4G+ qui ne fonctionne pas , ou plutot treeeeees lentement. j'ai pourtant fait la manip indiquée sur la page : https://www.frandroid.com/marques/oneplus/450041_ce-quil-faut-savoir-si-vous-avez-achete-votre-oneplus-5-depuis-la-chine Tout fonctionne parfaitement: wifi, sms mms et appel, lorsque le telephone est en H+, internet fonctionne a merveille et je peux regarder des videos en 1080p sur youtube instantanement. le probleme viens vraiment lorsque le telephonne passe en 4G ou 4G+, a ce moment la, impossible de regarder une video youtube Avez vous une solution ?
  25. Bonjour, depuis 2 jours lorsque je veux faire une mise à jour ou installer une apli sur google store, j'ai le message suivant : "Authentification requise. Veuillez vous connecter a votre compte google" alors que je suis connecté à mon compte. Je suis allé sur Chrome et lancé une synchronisation mais j'ai le message "configuration en cours .." depuis 2 jours. Si je vais dans "compte" > "google" dans mes préfs androi, j'ai un message comme quoi je suis pas connecté à internet alors que je le suis en wifi (j'ai essayé avec une autre apli). Jai vidé le cache, lancé des anti virus ... Là je suis dans "google" "play jeux" mais il n'arrive pas à me charger mon "profil de joueur", ça tourne dans le vide comme la syncro. pffff Précision : j'ai ma batterie qui se vide très vite alors que mon ZTE Axon 7 (android 6.0.1) a été acheté il y a 3 mois et marchait très vbien avant la vague de froid, je ne sais pas si il y a un rapport. Une idée ?
×
×
  • Create New...