Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de Frandroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 807 results

  1. Bonjour, J'ai une Nvidia Shield depuis environ 2 ans (donc premier modèle), avec les dernières mises à jour installées. J'ai un abonnement Amazon Prime en cours et je voudrais donc profiter de Prime Video dessus. J'avais déjà pu l'utiliser au début de l'année en passant la Shield en anglais, mais l'appli est censée être disponible également en français depuis quelques mois, hors elle est toujours masquée lorsque la console est en français, et je dois encore changer de langue pour la voir, ce qui n'est pas très pratique. Est-ce que je suis le seul à avoir ce problème ? Est-ce que j'ai raté quelque chose, ou est-ce qu'il faut réinitialiser la Shield pour que ça fonctionne ? Merci d'avance si quelqu'un a une idée
  2. Bonjours , suite a un choc ,mon Galaxy S5 que je possède depuis 3 ans à cesser de fonctionner , il était possible de voir très légèrement mes applications , mais c était très flous .J'ai donc décider de changer l’écran , suite a ce changement que j'ai réaliser ,dès que je met la batterie , mon téléphone se met a s allumer et éteindre en boucle , je n’accède même pas a l interface du code pin , je voudrais donc savoir si il y avait quelque chose a faire ,Merci . cordialement
  3. bonjour, jai un probleme sur mon LG g3, cela fait 6 mois que je l'ai et il était usager avant de l'avoir. sa fait 2mois 1/2 que jai un forfait deçu. voici les symptôme : le téléphone en lui-même fonctionne bien, les jeu, les appli, musique, film etc. mais cé haut niveau du réseau. je suis du québec/canada. mon téléphone utilise la compagnie videotron, sur un réseau LTE (4G) le cell le voie, il se connect déçu j'ai mon accès a l'internet, mais aucune tonalité je ne peux faire aucune appel sur ce réseau. sur la liste (opérateur réseau/recherche reseau dispo) 2x videotron LTE, et 7 autres réseaux partenaire . de ceux-ci seulement 1 me donne une tonalité pour faire des appels. mais pas d'internet puisque si mon reseau est disponible le réseau partenaire refuse de me donner des données. le soutien technique a aucune idée et me dit d'aller voire en magasin les pro...mais la bas les pro sont en vacances de noel. historique du cell: acheter en août 2017 usage, changer la batterie et remis a la sorti de l'usine. 10 jours plus tard, je lai déblocker pour utiliser la même compagnie qu a la maison(internet,telephone,tv) mais a l'origine il était de fido. donc il est sur le bon réseau je peux juste faire de l,internet déçu pas d'appel . sauf si je change manuellement a un réseau partenaire . merci de votre aide et solution francois
  4. Bonjour ou Bonsoir à tous,Je viens d'acquérir le Honor 6X à Noël et je constate énormément de lenteur dans des applications tels que Twitter, Youtube (notamment en lecture vidéo 60FPS que ça soit en 720P ou 1080P) et Facebook. Lors du tappage sur le clavier tactile aussi il y a 0.5s de temps de réponse... Pour parler des jeux, c'est une catastrophe... Par exemple dans le jeu Dokkan Battle, je susi bien en 60FPS avec aucunes baosses d'FPS mais j'ai l'impression que tout est au ralenti, c'est horrible... (Pour les connaisseurs du jeu Rider, celui-ci aussi affiche 60FPS mais génère des ralentis) et sans saccades.Enfaite, on dirait du 60FPS en Slow-Motion c'est assez désagréable...Pour parler du téléphone:- Dernière Mise-à-Jour effectuée (j'avais les mêmes soucis sur EMUI 4).- Réinitialisation d'origine, même soucis.- Passage d'android 7 vers le 6: Toujours pareil...J'ai unlock le bootloader, mis le TWRP et rooter le téléphone pour pouvoir overclock le téléphone, rien n'a changer.Je l'ai donc réinitialiser, lock le bootloader et remis la stock rom et stock recovery.Je pense donc à un soucis matériel.Si vous avez des aides à m'apporter, j'en serais ravis ce problème me dérange énormément !Bonne journée et bonne fête de fin d'Année !PS: Un ami possède aussi le Honor 6X, et tout fonctionne nickel chez lui aucun ralentissement même en 60FPS. >>>>>EDIT<<<<< Problème résolu ! Je vais faire un tuto je pense. et ensuite mettre le lien ici.
  5. Bonjour/Bonsoir, depuis dimanche j'ai un gros problème sur mon téléphone Meizu M3 Note. Il est impossible de se connecter à un réseau téléphonique. Je suis actuellement chez Sosh et j'ai aussi essayé avec une carte sim Sfr le résultat étant le même. Quand je fais une recherche d'opérateur et que je clic sur orange ou auto j'ai le message: "impossible de se connecter à ce réseau. Réessayer ultérieurement". J'ai la dernière version flyme la 6.2.0.0G et j'ai même remis à l'état d'usine. J'ai manqué quelque chose pour régler ce problème ou le téléphone a vraiment un problème d'antenne ou je ne sais quoi. Voici le message: J'ai donc un téléphone actuellement qui ne peut ni appeler ni faire de sms donc inutile. Les sim SFR et SOSH marchent très bien sur d'autres téléphones. Merci d'avance pour l'aide que vous pourriez m'apporter.
  6. Bonjour, en voulant installer la mise à jour OxygenOS 5.0 via OTA (en téléchargeant la mise à jours via un vpn en Allemagne), tout ce passe bien, j'éxécute l'installation et maintenant je me retrouve avec un OP5 bloqué sur l'écran de démarrage... (le rond rouge avec les deux ronds blancs qui gravitent autours). J'aurais aimer savoir comment réparer mon OP5 s'il vous plait. Merci à vous
  7. Bonjour, Je viens d'avoir une fossil q marchal et après l'avoirs paramétres elle m'a demandé de faire une mise à jour puis elle affiche l'écran ci-dessous. Elle ne répond plus à aucune commande. Je vous remercie d'avance pour vos réponse.
  8. Bonjour, depuis maintenant 1 semaine il se trouve que j'ai le bluetooth de mon honor 5X qui ne démarre plus , tous ceci est arriver après une déconnexion avec mon casque JBL T450BT ... Sauf que ce bluetooth j'en ai réellement besoin car j'ai une JBL GO est une UE BOOM 2 qui sont génial j'ai un cable jack mais un peu défoncé donc pas terrible J'aimerai vraiment avoir besoin de votre aide... Information date du téléphone : 7Mois Rooté : oui opérateur : Free non bloquée achat: amazon... Cordialement Merci Screenshot (07_59PM, déc. 21, 2017)
  9. Bonjour Je viens d'acheter un P8 lite 2017 et j'ai un gros problème de gps. Tous les quart-d'heure environ je n'ai plus de localisation dans l'appli de gps rando que j'utilise. Pourtant GPSTest me confirme que la réception des satellites est bonne (une vingtaine) mais soit ils ne sont pas utilisés, soit ils sont utilisés (7 ou 8) mais pas de fix. En redémarrant le téléphone, tout refonctionne tout de suite, pendant un quart-d'heure et ça plante. Après un passage sur le forum de la communauté Orange, j'ai vu que je ne suis pas seul à avoir ce problème. Je suis sous Android 7.0, et EMUI 5.0.1. D'après les posts sur la communauté Orange, le problème est apparu lors de la mise à jour d'EMUI de 5.0.0 à 5.0.1. Est ce que d'autres personnes ont rencontré ce problème ?
  10. Bonjour à tous, Je suis désespérée 😭 , mon Idol3 à décidé de ne plus fonctionner correctement depuis hier et vu que je ne m'y connais absolument pas, je me retrouve perdue. Je vous décris les symptomes : Le problème commence au démarrage du téléphone, le message "le système ne répond pas" ou un truc du genre s'affiche, soit on fait ATTENDRE soit on fait OK mais peut importe la solution choisie le résultat est le même : le téléphone démarre. Ensuite, une fois le téléphone démarré, il m'est impossible d’accéder au menu déroulant ! Il y a deux pallier du menu déroulant, le premier quand vous touchez le bandeau supérieur, le bandeau s'élargie avec les infos date, heure, batterie, xifi ect, puis un deuxième pallier, quand vous glissez le bandeau vers le bas, il s'ouvre complètement donnant accès aux commandes mode avion, wifi, bluetooth, ne pas déranger, position etc etc, Et bien impossible de glisser le bandeau vers le bas ! il reste figé et ne se déroule pas ! Autre gros soucis de taille, les boutons rond et carré du bandeau inférieur ne fonctionnent plus !!! attention, le tactile fonctionne très bien, quand je passe le doigt sur ces derniers, une vibration se fait sentir ! preuve que le tactile détecte bien, mais rien ne se passe ! je ne peux plus revenir à l'écran d'accueil en un clic, ni fermer massivement mes fenêtres ou appli ouvertes ! par contre le bouton triangle à gauche, lui, fonctionne très bien (ouf d'ailleurs) du coup je peux encore revenir en arrière en appuyant plusieurs fois dessus. Pour finir, dernier problème qui a aussi sont importance, je ne vois plus les notifications, je les vois quand le téléphone est en veille (led clignotante et écran qui s'allume brièvement pour me notifier l'application), ou quand je ferme le flip cover, elle s'affiche bien en dessous de l'heure, par contre dès que je déverrouille, je ne vois plus la notif ! (bah forcément puisque le menu déroulant ne fonctionne plus je ne peux pas voir les notifs...) Je vous explique maintenant ce que j'ai tenté de faire : Redémarrage du téléphone Choix ATTENDRE lors du message système Choix OK lors du message système Éteindre le téléphone pendant quelques minutes pour le redémarrer Le charger à 100% Le laisser brancher au chargeur Couper les wifi, données mobiles ou autre Suppression et désactivation de plusieurs appli (on ne sait jamais un manque de mémoire aurait pu en être la cause) Voilà, ce sont les seules choses que je sois capable de faire à mon niveau. Quelqu'un peut m'aider ? ne serait-ce qu'à diagnostiquer ? 🙏 Merci d'avance !
  11. Bonjour ! Depuis hier soir mon téléphone Samsung S7 ne s'allume plus. Il s'est éteint d'un coup. J'essaye de le rallumer et rien ne se passe. Lorsque je le mets à charger sur ordinateur ou batterie externe, seul le logo de charge s'affiche. et impossible de le relancer. Toutefois, lorsque je le branche sur secteur il semble rester bloqué aux alentours de 40%. Impossible à redémarrer pour autant, lorsque j'essaye il s'éteint et affiche le logo de charge avant de retourner aux alentours de 40%. - J'ai tenté volume bas+Home+Power, puis choisie l'option pour relancer le téléphone. Il redémarre et se réteint en 5sc. - Pour l'option volume haut+Home+Power, j'ai du mal à accéder au logo Android, je ne l'ai eu qu'une fois ou deux et il se réteint avant que je ne puisse aller plus loin. J'ai été faire un diagnostic ils m'ont dit que ce n'est pas la batterie mais surement une pièce au niveau du port de recharge (=199$) ou bien c'est quelque chose d'irréparable. Je suis sur que quelque chose est faisable.. J'ai ce téléphone depuis 1an et 4mois environ, j'ai changé la batterie deux fois en 6mois. La dernière fois, elle s'est mise à gonflée. Peut être est-ce ENCORE un problème comme celui ci? Je suis actuellement en voyage au Canada.. si mon téléphone me lache je perds toutes mes photos.. Et je vous avoue qu'en plus, en voyage, c'est bien pratique un téléphone pour google map, lorsque l'on se perds, traduire des mots, rester en contact... etc Donc, un graaaaannnd merci à ceux qui prendront le temps de me lire et de me répondre ! Jessica.
  12. Bonjour à tous ! Un petit souci sur mon appareil : J'ai paramétré l'écran de verrouillage pour qu'il affiche en permanence l'heure et le niveau de batterie Or, quelquefois et très aléatoirement, l'heure affichée se bloque, et la sortie de l'écran de verrouillage par empreinte digitale ne fonctionne pas. Je suis obligé d'appuyer sur le bouton "marche/arrêt" Plusieurs manœuvres successives de passages sur écran de verrouillage et de redémarrages par empreinte digitale fonctionnent parfaitement ensuite. Quelqu'un a une idée ? PS : je précise que j'ai une Huawei watch connectée en permanence, donc Bluetooth toujours actif Faut chercher de ce côté là ?
  13. Bonjour, Voila j'ai un souci avec cette box. Les vidéos fonctionnent très bien avec les lecteurs vidéo tels que VLC, MX, et autres, le problème étant autres. J'utilise cette box pour une cible de fléchette qui a une apk dédié. https://play.google.com/store/apps/details?id=jp.luxza.granboard&hl=fr L'application fonctionne très bien le seul soucis et la lecture de vidéo vidéos. Ont entend le son de la vidéo met j'ai un écran noir. J'ai essayé de changer les lecteurs par Default de lecture vidéo mais rien n'y fais. "comme dit plus haut les lecteurs lise bien les vidéos j'ai vérifié avant" APK utilisé pour changer le lecteur par default: https://play.google.com/store/apps/details?id=com.makaylatech.defaultappmanager Je sais qu'une solution existe mais je n'arrive plus à remettre la main dessus... Voila 1 mois que je cherche sans trouver la solution. 😑 MXIII-G / Android 5.1.1 / Firmware a jour / Launcher par default / APP par default / Si vous avez une solution je suis preneur en vous remerciant d'avance. Si besoin de plus de détail comme une vidéo pour mieux comprendre le soucis je peux envoyer ça.
  14. Bonjour à tous,j'ai un s6 edge depuis trois est depuis la mise a jour d'Android 7 ma carte sim est bloqué, avec se message: carte sim invalide verrouillage reseau inserée, pourtant le portable marché avant cette mise a jour, pouvez-vous m'aidé? merci
  15. Bonjour. Mon Wiko Ridge 4G redémarre quand je met à jour où que je télécharge certaines applications avant qu'elles ne s'installent. De plus, durant le rechargement des batteries, il redémarre, plutôt souvent. Merci de m'aider à y voir plus clair et de trouver une solution à ces problèmes😃
  16. Bonjour, C'est assez embêtant car, ayant la mémoire interne sur mon Samsung Galaxy A316, j'ai déplacé des applis sur ma carte sd. Il ramait beaucoup plus, subitement. J'ai donc laissé passer la nuit. Ce matin, en voulant faire un tout sur Instagram, que j'avais auparavant déplacé sur ma carte sd, l'icone de l'application était une carte sd avec le logo android. Quand je clique dessus, il me met "Application non installée" J'ai donc démonté et remonté la carte, j'ai toujours mes photos qui étaient dessus... Je ne sais quoi faire et c'est embetant. Merci de votre réponse
  17. Bonjour à tous J'aurai besoin de vos lumières on 1+5 à chuté donc un peu cabossé sur l'arrière du téléphone mais il fonctionnait très bien toutes l'après-midi. Le soir je veux prendre une photo et parf ! Il bug s'éteint, je le rallume est depuis il s'allume affiche le logo one+ et s'éteint en boucle sans arriver au bout du démarrage. J'ai déjà fait des reboot avec le menu accessible avec le bouton on/off et volume bas mais rien à faire ! Pouvez-vous me venir en aide merci.
  18. Bonjour à toutes et à tous, depuis quelques temps, mon étui intelligent bugge, en effet la mise en veille ne se fait pas systématiquement, et le "réveil" non plus à l'ouverture de l'étui. Pensant qu'il s'agissait d'un pb de l'étui lui même, je l'ai changé, j'ai mis un huawei, pas un truc compatible. Le résultat est le même, le fonctionnement est assez aléatoire. J'ai désactivé l'option, réactivé.... pas plus. Même fermé des fois, posé sur la table, le téléphone se réactive tout seul.... Merci pour vos informations ou expériences.
  19. Bonjour, J'ai un Wiko Freddy (je n'ai pas pu soumettre mon problème dans la catégorie Wiko Freddy parce que le forum ne proposait pas cette catégorie). Hier j'ai remarqué que la mémoire interne de mon téléphone était presque pleine. J'ai donc voulu transférer mes données de la mémoire interne vers ma carte SD transcend. Sauf que j'ai malencontreusement fait l'inverse! Mon téléphone a donc fait une sorte d'AVC et je ne pouvais plus rien faire. Je ne parvenais pas à transférer à nouveau les données vers ma carte SD pour soulager la mémoire interne du téléphone. Après formatage de la carte SD en mode "mémoire interne" j'y suis parvenue. Mais maintenant que la mémoire est libre je ne peux plus ouvrir aucune image. Dès que j'essaie, un message s'affiche:"aucune mémoire de stockage externe disponible". J'ai donc essayé de reformater ma carte SD comme mémoire externe mais rien n'y fait! Le même message s'affiche toujours. Quand je branche mon téléphone à mon ordinateur je vois bien que mes fichers audio, vidéos et images sont là mais je ne peux, là encore, pas les ouvrir. Un message indique:"la visionneuse windows ne peut pas ouvrir ce format" alors que je vois bien que toutes les photos sont au format jpeg comme d'habitude. Je ne peux pas non plus transférer les fichiers de mon mobile vers mon ordinateur pour essayer de les ouvrir sans le téléphone. Quelqu'un a-t-il déjà rencontré ce problème? Y a-t-il un boss de l'informatique et des téléphones parmi vous qui pourrait m'aider? Merci d'avance!
  20. Bonsoir à tous! Je viens pour la première fois sur votre forum pour vous demander votre aide Depuis aujourd'hui les photos que je prend n'apparaissent plus dans la galerie....Rien d'original la dedans me direz-vous! Le soucis c'est que j'ai fouillé sur votre forum et j'ai rencontré des cas de figures qui me ressemblaient, mais sans trouver la solution. En précision à tout cela: - Quand je prend une photo je n'ai pas accès a l'aperçu depuis l'application de l'appareil - Quand je lance la galerie, j'ai un message "chargement en cours". - Les anciennes photos sont toujours là. - Les nouvelles photos n'apparaissent pas dans mes dossiers quand je branche mon téléphone au PC - J'ai téléchargé une application de galerie annexe (piktures) ou les photos apparaissent, en revanche elle n'apparaissent pas sur d'autres (Google photos par exemple) Je tiens a préciser que mon téléphone n'a pas subi de modification au niveau d'android Merci d'avance, en espérant trouver de l'aide!
  21. Bonjour, J'ai voulut réinitialisé mon Moto X Force à l'aide des paramètre mais a présent il redémarre sans cesse et après le logo Motorola j'ai le bonhomme android qui s'affiche avec écrit "Effacement en cours..." et s’éteint et redémarre ainsi de suite sans se stoppé. J'arrive a accéder au Bootloader mais quand j'essaye la commande "adb devices" il ne trouve pas mon Motorola avec pourtant les drivers installer et les adb et mfastboot v2. Que dois-je faire , Merci
  22. Bonjour tout le monde ça fait plus d’un an que je possède l’Android TV Minix Neo X6 que je trouve vraiment mais vraiment nulle mais je n’ai que ça et le problème c’est que l’application myCANAL ne fonctionne pas dessus je suis novice pouvez-vous m’aider s’il vous plaît ?
  23. Bonjour, J'ai un honor 9 depuis maintenant 4 jours et avant de le commander je m'étais renseigné sur sa batterie qui d'après les différents tests est très bonne. J'ai également eu plusieurs honor ( 7 et 6X) et j'ai toujours été très satisfait. Sauf que là je suis obligé de recharger mon téléphone vers 16/17h sur une utilisation du téléphone normale je ne comprends pas...Le téléphone est à jour. Sur le screen çi dessous, on voit une grosse consommation sur le réseau mais je vis à Toulouse, donc je suis toujours en 4G. Avez-vous une solution ? Merci beaucoup
  24. Bonjour, voilà j'ai acheté un Samsung Galaxy S8 y a pas longtemps et j'arrive pas à mettre certaine application via le play store (genre Blackpills) du coup je voulais savoir si vous auriez pas une solution ? J'ai déjà supprimer puis retélécharger les mises à jour du play store mais ce ne change rien
  25. Bonjour, j'ai acheté récemment un Samsung a5 2017 chez LDLC. Des le premier jour je trouvais que la batterie se vidait vite par rapport à mon j5 2015. Je perd environ 1% en 5mn sur internet en 4g+. Est-ce normal ou dois-je faire marcher la garantie ? Merci de votre réponse.
×
×
  • Create New...