Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 942 results

  1. Hello, Mon pixel 3 est décédé au bout d'une semaine d'utilisation. Il me semble que ce triste record mérite d'être partagé sur le forum. Je n'ai rien fait de spécial avec et l'écran s'est mis a flasher. A bien y regarder, il oscille entre luminosité normale et maximum et ça fait assez mal aux yeux pour ne pas être utilisable en l'état. En mettant la luminosité à fond, plus de flash mais le tiers inférieur de l'écran est entièrement vert avec l'image à peine lisible en dessous. Ça s'arrête si on coupe l'écran mais revient dès que le telephone chauffe un peu. J'imagine que la nape qui alimente / contrôle l'écran a été mal soudée. Si vous voulez voir, ça ressemble à peu près à ça avec la partie complètement verte un peu plus importante : J'ai appelé google, ils m'ont dit qu'ils connaissaient ce souci et proposent de m'envoyer un téléphone de remplacement (un reconditionné évidemment alors que le mien était neuf). Contrairement à ce ce qu'ils faisaient avec le Nexus 5X, ils n'envoient le téléphone qu'après avoir reçu celui qui est HS et ça met une semaine à arriver en Pologne où il sera réparé. Le téléphone a été expédié ce matin via DPEI (service inconnu des recherches Google... Ça va être marrant à suivre ça... ), j'imagine que le process complet d'échange va prendre dans les 2 semaines (je m'en tire bien, j'ai lu des commentaires qui parlent de un mois).
  2. Bonjour, je suis sur Huawei Mate 10 pro depuis + 1 an et je n'ai plus du tout la possibilité d'installer des applications via apk. J'ai déjà réinitialisé mon téléphone (non root), les sources inconnues sont autorisées à être installées et je n'ai plus [mention d'application hors charte] Patcher ou une de ses applications modifiées. lorsque j'essaie d'installer, un message écrit " application non installée apparaît". Merci
  3. Bonsoir Depuis quelques mois, quand j'essaye de passer des appels, l'écran du téléphone est noir et reste bloqué sans rien pouvoir pour le débloquer. Cela me fait la même chose lorsque j'écoute des messages vocaux sur Snapchat. J'ai déjà tenté une restauration en paramètre d'usine mais le problème persiste. Quelqu'un aurait une solution pour régler le problème ? Je vous remercie d'avance pour votre aide
  4. Bonjour à tous, J'ai depuis un peu un problème avec mon moto G4 plus. Le haut parleur ne fonctionne plus lors de l'utilisation du téléphone. Il émet la musique au démarrage mais ensuite plus rien : pas de sonnerie, pas de son lors des appels, pas de sons lors de la lecture des fichiers audio/vidéo ou sur youtube (mais le micro fonctionne lors des appels, les autres m'entendent bien). Le casque (kit piéton) fonctionne, mais il n'y a pas d'icône correspondante qui apparaît à l'écran quand je le branche. J'ai essayé de forcer le passage du son sur haut parleur : en mode radio, lorsque je demande haut parleur aucun son ne sort. J'ai installé l'application SoundAbout qui me confirme que le téléphone n'a pas l'impression qu'une prise jack est branchée. J'ai bien sûr redémarré le téléphone plusieurs fois, j'ai fais un redémarrage en mode sans échec et j'ai fais une remise à zéro en configuration d'usine. Tout ça sans succès... Le téléphone a été acheté chez eGlobal Central (qui n'accorde que 12 mois de garantie alors que le téléphone en a 18), et motorola refuse de le prendre en garantie car il s'agit d'un téléphone d'import. Au total, quelqu'un aurait-il une piste pour résoudre ce problème ? Si le son fonctionne lors du démarrage, est-il possible que le haut parleur soit tout de même à changer ? Merci d'avance pour votre aide.
  5. Bonjour, je possède un Samsung Galaxy A6(2018) depuis maintenant 3 mois mon bouton Power ne fonctionne plus, j'utilise donc une application permettant de la remplacer avec les tocuhes volumes. Le problème étant que hier mon smartphone vibre dans ma poche et affiche un écran "Android Recovery" je ne peux sélectionner aucune option puisqu'il faut sélectionner avec le bouton power. Je suis resté appuyé sur les boutons volumes le téléphone s’éteint puis se rallume sur cet écran "Android Recovery". J'ai vu que certaines personnes parlé d'une mise à jour vers android pie. Peut être que je devrais sélectionner installer la mise a jour... Pouvez vous m'aider svp?
  6. Bonjour, Depuis le début je ne reçois pas toutes mes notifications relatives à des événements dans l'agenda (agendas du compte Google + synchro Exchange pro), ce n'est pas faute de bien veiller à les activer à la création des événements ! Et quand je reçois une notification la sonnerie retenti parfois en boucle des dizaines de fois jusqu'à ce que je l'acquitte ! Par ailleurs, malgré une configuration de mon application de messagerie K9-Mail pour relever mes e-mail une fois toutes les 2 heures, il peut se passer plusieurs jours sans que les e-mails ne soient relevés. Une synchro manuelle fonctionne, mais une notification "Application energievore" apparaît alors... Je me suis justement demandé si ce n'était pas une politique d'économie d'énergie trop restrictive mais rien dans les paramètres ne me permet de modifier cela. D'avance merci pour vos réponses.
  7. Bonsoir ! J'ai grand besoin de votre aide ! Mon Honor ce matin n'arrivait pas a s'allumer (il bloquait sur la page de démarrage) jusqu'à ce qu'un message s'affiche en anglais me disant que j'avais un problème de data et que je devais revenir a une version antérieur de je ne sais quoi (n'étant pas bilingue j'ai pas tout compris) bref et il m'a demandé de réinitialiser mon téléphone... Je n'avais rien eu le temps de sauvegarder (dieu merci le cloud existe) mais j'ai tout de même réinitialisé n'ayant pas vraiment le choix puisque sinon mon téléphone était inutilisable... Suite à ça j'ai du tout reparametrer et c'est en réinstallant mes applis que j'ai réalisé que certaines applis qui devaient être préalablement installées comme télécommande etc.. Ont disparu et ne sont pas trouvable sur Google play... J'aimerai donc savoir ce que je dois faire et comprendre ce qu'il s'est passé...
  8. Bonjour à tous Je suis sur le réseau orange. Je n'arrivait pas à faire fonctionner le "pt d’accès mobile" car le firmware était estampillé SFR. J'ai donc installé un firmware d'origine Samsung qui a solutionné le prb, le partage de connexion fonctionne enfin. Le problème est que maintenant je n'arrive plus n'y a envoyer de mms ni a en recevoir. J'ai vérifier plusieurs fois le paramétrage des données mobile mais rien n'y fait. J'ai essayé en modifiant le type d'APN mais soit j'ai internet sans les mms ou soit j'ai les mms mais sans internet. Quelqu'un a t-il une idée ? D'avance merci
  9. Bonjour à tous!!! Voila je viens vers vous car j'ai un problème avec mon xperia xa qui a 2 ans. Il a eu quelques petites chutes dans sa vie mais aucun problème par la suite. Depuis une semaine je n'arrive plus a l'allumer (c'est arrivé d'un coup) et je n'ai pas trouver de sujet correspondant a mon problème. Il affiche le logo sony, android, puis xperia et à ce moment la il s’éteint. J'ai changer la batterie (après avoir lu qu'elle pouvait être la source du problème), rien. J'ai utilisé xperia compagnion (ayant réussi à l'allumer une fois j'en ai profiter faire une sauvegarde) mais les mis a jour sont ok, j'ai effectuer un restauration système mais toujours rien! J'ai voulu essayer EMMA mais il n'a pas détecter mon xperia.. Voila je ne sais plus quoi faire hormis devoir changer de smartphone (ce qui ne m’arrange pas) Merci d'avance pour vos réponses.
  10. Bonsoir/jours J'ai un j3 2017, et je souhaiter utiliser le NFC mais ce dernier a disparue en effet du jour au landemain cette "app" a disparue merci d'avance pour la/les réponse *je presise que je suis bien aller fouiller des les paramètres (avancées) pour vérifier car avant que ca disparaisse je pouvait y acceder depuis le menu rapide.
  11. Bonjour à tous, Je me suis enfin décidé à quitter Samsung et je viens d'acheter cette semaine un OnePlus 6T J'apprécie vraiment le téléphone mais quelque chose me chagrine. J'ai un soucis de notifications. En gros toutes les applications que j'ai installé perdent leur notifications et utilisent les applications par défaut du téléphone Exemple: Outlook n'a pas sa notif par défaut mais celle du téléphone et impossible de la personnalisée Pareil pour Facebook, Whattsapp etc.. Du coup que je reçoivent un sms, un mail, ou autre chose, je ne suis plus capable de faire la différence et c'est assez énervant. Est-ce que quelqu'un a déjà eu le soucis? Quelqu'un sait comment régler ce problème? Merci à tous pour votre aide et vos connaissance. Vous souhaitant une bonne journée Eikichi
  12. Bonjour à tous, La caméra frontale de mon HTC U PLAY (acheté en juillet 2017) ne fonctionne plus depuis deux semaines, que ce soit sur l'application appareil photo, sur snapchat, instagram... J'ai réinitialisé plusieurs fois mon téléphone et cela n'a rien changé. J'aimerai savoir si vous savez comment remédier à ce problème. En vous remerciant d'avance pour vos réponses, bonne journée §
  13. Bonjour, Après 2 mois d'utilisation mon Oneplus rame fortement quand il est en 4G. Parfois de simples sites ne s'ouvrent pas. Je n'arrive pas à ouvrir les photos et vidéos reçues dans Viber. Je n'ai rien changé dans mes réglages d'origine. Du jour au lendemain c'est arrivé. J'ai inséré ma carte SIM dans mon vieux motorola et tout fonctionne. J'ai inséré une autre SIM dans le oneplus et c'est même pire, il ne se connecte plus. J'en ai fait part au vendeur qui me l'on remboursé. J'en ai pris un autre du même modèle (reçu hier) mais même problème.... Avez-vous des solutions, des idées? Merci infiniment. J'aime bien ce smartphone et pour ce même prix je ne saurais pas quoi prendre d'autre.
  14. Hello à tous ! Petite constatation sur mon S10+, les photos que je prends en orientation portrait (pas le mode mais bien l'orientation) sont systématiquement tournées en paysage quand je veux les envoyer par SMS (voir les deux premières vignettes en exemple). Elles sont aussi comme ça quand je veux les ouvrir avec Snapseed ou partager avec Messenger, par contre dans les applications de galerie, Facebook et autre, elles sont dans le bon sens, une idée de quoi pourrait être le souci ? Merci d'avance et bonne journée
  15. Bonjour a tous. Mon Nokia 8.1 a refusé toute connexion a la data lors de mon séjour en Grèce. C'est la première fois que je pars a l'étranger avec ce téléphone, les appels et SMS fonctionnent, mais pas les données mobiles. Les données mobiles sont bien activées, l'itinerance des données aussi, mais aucune connexion possible ( pas de symbole E 3G 4G ou autre de présent) Lors de mes précédents voyage avec mon Nokia 7 plus ou mon 6.1 je n'avais eu aucune souci Ma carte sim dans l'iPhone d'un ami présent sur place avec moi fonctionnait, mais sa sim dans le miens même problème J'ai bien était remettre des paramètres de réseau mobiles a zéro, et réinstaller les APN par défaut mais rien ne change Avez vous une idée du problème?
  16. Bonjour, j'ai un s9+ depuis 10 mois (acheté neuf) et depuis presque 5 mois je dirais le réveil/allumage de l'écran de ce dernier est lent, mais pas tout le temps, j'ai comme l'impression que déjà c'est un peu aléatoire mais que ça arrive plus quand le téléphone n'a pas été réveillé depuis quelques dizaines de minutes je dirais, le réveil de l'écran peut prendre jusqu’à 7 secondes environ et réappuyer sur le bouton de déverrouillage n'arrange rien si ce n'est que de faire lag le téléphone . Donc j'ai essayé de remettre le téléphone à l'état d'usine, en vain, la mise a jour vers One UI n'a rien arrangée et je me pencherais vers la RAM selon moi qui pourrait être défaillante, pourtant aucune baisse de performance significative (en même temps je ne fais pas de choses très gourmandes disons-le). Si quelqu'un a une idée de comment régler le problème ou de qu'est-ce qui causerait le problème, je suis preneur :) Merci d'avance.
  17. Bonjour, Vous connaissez peut-être ce bug ( si c'en est un ?). J'utilise depuis plusieurs mois un Xiaomi REDMI 5 PLUS tournant sous android 8.10 . Mon épouse possède un TPLINK TP 701 A sous android 5.1. A l'issue du fantastique match PSG- Rennes en final de coupe de France, en ma qualité de supporter breton, j'exultait de joie ! j'envoyai alors ce message à des compatriotes non par le clavier mais par la reconnaissance vocale. Message certes olé-olé mais compréhensible dans ces moments là: ils l'ont dans le *** A ma grand surprise la reconnaissance vocale me donne : Ils l'ont d********** je dicte alors : ils l'ont dans le fion et la reconnaissance vocale traduit : Ils l'ont d********** Stupeur ! les programmeurs de la reconnaissance vocale française sont un tantinet pudibonds !!! ???? je saisi ce même message au clavier. Et cette fois pas de pudibonderie. Le message n'est PAS modifié J'ai réalisé ce test sur d'autres appareils sous android, dont celui de mon épouse et ceux de copains et le résultat est identique. Quand je leur rapportais mon "expérience",aucun ne me croyait. En fait tous utilisaient le clavier... Amusant non ? aneta
  18. Bonjour, je possède un redmi 6A depuis un mois ou deux et j'ai deux problèmes.Le premier est présent depuis le début, le Bluetooth ne fonctionne pas. J'avais pour habitude de travail d'échanger des fichiers entre mon téléphone et mon ordinateur par Bluetooth, c'est un problème de ne plus pouvoir le faire. J'ai essayé de nouveau, après la dernière mise à jour de Miui, et à mon grand étonnement, le téléphone détecte ma box bouygues ! Et j'ai réussi à m'appairer avec. Cependant cela est toujours impossible avec mon PC, j'ai même essayé de mettre à jour mes drivers Bluetooth en vain. Imposssible de détecter le PC sur le téléphone et impossible de détecter le téléphone sur le PC.Secondo, le problème est apparu avec la dernière mise à jour. Je possède l'application de SMS Textra mais le problème est le même avec l'application de base du 6A. Les notifications n'apparaissent pas sur l'écran de vérouillage. L'écran s'allume et le téléphone vibre quand je reçois un sms mais le dit sms n'apparait pas à l'écran ni sur la barre de notifications. Je suis obligée de dévérouiller pour lire mes sms. Textra utilise au choix deux systèmes de notifications flottantes : celui d'Android ou celui de Textra. Aucun des deux ne fonctionne. D'ailleurs, celui d'android ne fonctionne pas bien.J'ai vérifié tous les paramètres, Textra a toutes les autorisations qu'il lui faut, j'ai même coché les notifications pour toutes les catégories (erreur, default, tel ou tel contact) que l'on peut trouvées dans les options de l'application. J'ai vu que d'autres avaient ce problème et l'avaient régler en téléchargeant des applications comme Textra. Or je possédais déjà Textra avant que le problème n'apparaisse.Toute aide sera la bienvenue et sera appréciée,merci d'avance.
  19. Bonjour a tous voila je suis l'heureux propriétaire d'un MI8 Lite depuis maintenant deux semaines et c'est une merveille! Malheureusement je n'ai plus les notifications des sms de ma copine depuis 2 jours! Je ne comprend pas car les autres contacts sa marche tres bien Pas de led qui cligbote sur le devant du tel ni de notif qui apparait par contre quand je vais dans l'appli sms il est bien reçu Toutes les notifs sont activées pourtant Merci pour votre aide!
  20. Bonjour, J'ai offert un Galaxy A8 à un ami. Mise à jour One UI suite à un flash pour le passer en XEF. Il est très content, tout va bien... Sauf que lors d'un appel téléphonique on entend à peine l’interlocuteur, malgré le volume poussé au maximum. En passant en mode haut parleur tout va bien, pas de problème pour écouter de la musique ou regarder des vidéos. C'est super embêtant pour lui qui passe beaucoup de temps au téléphone, qu'est ce qu'on peut faire?? Merci Citer Répondre Signaler
  21. Bonjour, je viens juste d'avoir la mise a jour EMUI 9.0.1.136(C00E25R1P7) et depuis je ne peux plus utiliser aucune app liée a google ( gmail, chrome, play store, etc...) seulement les jeux que j'avais installé via le play store fonctionne. j'aurais aimé savoir si vous savez comment résoudre ce problème svp. SVID_20190425_205317_1.mp4
  22. Bonjour à tous, J'ai besoin d'aide pour ma tablette huawei media pad T2 10.0 pro. Celle-ci devrait avoir 16Go de memoire de stockage interne. Or elle ne m'affiche que 1.92 Go utilisable seulement. Avec une telle capacité, je ne pourrais pas installer beaucoup d'applications. J'ai mis une capture d'écran pour vous permettre d'avoir une idée de mon problème en PJ. Je tiens à préciser que je suis actuellement en vacances (raison de l'achat de la tablette d'ailleurs), du coup je ne pourrais pas contacter le SAV que dans quelques semaines Est-ce que quelqu'un pourrait m'aider svp ? Merci d'avance
  23. Bonjour à toutes et à tous, Alors voilà, comme dit dans le titre, je suis dans l'incapacité d'activer mon WIFI, récemment j'ai tenté de mettre a jour manuellement mon redmi note 3 kenzo vers la MIUI 10 mais malheureusement une fois cela fait, mon wifi ne veut plus. J'ai donc essayer de réinstaller la version d'origine mais rien n'y fait, même sur des Roms custom ou Rom officiel mon wifi reste bloquer. J'ai également un message d'erreur que vous pouvez voir ci-dessous. J'ai remarquer également que la pluspart de mes info (adresse mac, imei, etc) n'étaient plus renseigner et que je n'avais aucun moyen de le renseigner a moins qu'il existe une manipulation que je ne connaisse pas pour trouver ses infos et également les renseigner. Quelqu'un pourrait donc m'aider ou alors c'est peut-être un problème interne de mon Redmi ? Merci à vous.
  24. Bonjour à tous. Je me suis inscrite sur ce forum, car depuis ce matin je rencontre un gros problème avec mon Xiaomi Mi A1.J'ai fais des mises à jours hier soir sur [mention d'application hors charte]. Ensuite, en allant sur FB je me suis rendu compte que je n'avais plus la possibilité d'écrire pour répondre au commentaire, mais que je devais appuyer sur un micro pour dicter. Suite à ça sans trop réfléchir aux problèmes à venir, j'ai redémarré pour que les mises à jour s'installent correctement et mauvaise surprise, je n'ai pas d'autre possibilité que de dicter pour mettre mon mot de passe pour redémarrer le téléphone et quand j'essaye ça ne fonctionne pas et ça bug. Quand je regarde les notifications, il y a "caping" qui est ouvert. Je ne sais absolument pas ce que c'est.Help je ne peux absolument plus utiliser mon téléphone et j'en ai grandement besoin. Ai-je d'autres solutions qu'un formatage. J'ai des données personnelles très importantes que je n'ai pas forcément récupéré Mon ami doit le formater demain, si vous pouvez me sauver avant qu'il le fasse svpJe vous remercie d'avance pour votre aide ❤️
  25. Bonjour, Depuis deux semaines je suis victime d’un bug que je n’arrive pas à résoudre, si quelqu’un peut m’aider à trouver une solution, ça serait géniale ! Depuis plusieurs années, j’ai un Samsung Galaxy S4, avec plusieurs applications APK non téléchargées sous Google Play. Playprotect a toujours été désactivé et tout a toujours très bien fonctionné. Malheureusement depuis 2 semaines et sans aucun raison apparente, toute les applications APK sont supprimés ! Pourtant Playprotec est bien désactivé (décoché) mais après quelques heures, les applications apparaîssent comme « menaçantes » par Playprotect et sont supprimés quelques heures plus tard automatiquement. En gros « visuellement » Playprotect est bien désactivé mais est parfaitement active ! la seule solution que j’ai trouvé a été de désactiver complètement le « playstore » dans les paramètres des applications. j’aimerai réactiver playstore et supprimer définitivement playprotect. Comment faire ? Pour infos : Je n’ai pas d’autre anti virus j’ai déjà tenté d’annuler les MAJ et vider les caches du play store mais rien ne fonctionne! Playprotect est toujours « active ». J’ai déjà tenté de rooter le téléphone sans succès. Bref, c’est un grand sos que je lances car je ne trouve aucune solutions malgré des recherches intenses sur plusieurs forums. Merci d’avance à ceux qui me répondront !