Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 932 results

  1. J'ai installé Here wego sur tablette asus 8"-Z580 CA -sur android 5.0. A l'ouverture sur l'icone, j'obtiens le logo HERE sur fonds noir et après quelques secondes, l'écran revient à la page d'accueil de la tablette. Je n'ai rien d'autre après de multiples tentatives. Si quelqu'un peut m'aider, merci beaucoup.
  2. Bonjour tout le monde, J'ai un souci avec mon Redmi Note 5 : parfois quand j'envoie des SMS, le contenu reçu par le destinataire a changé. Par exemple, je vais envoyer "j'ai hâte de voir les petits chiens ce soir chez mes parents et qu'on aille se promener ce weekend", le destinataire va recevoir " j'ai hâte de voir les petits chiens se faire attaquer par des mâles"... Aucune logique et un peu flippant 😅 Est ce que c'est déjà arrivé à l'un d'entre vous ? Voici quelques infos supplémentaires : - Le contenu du message ne se modifie qu'en fin de message ; - J'utilise Textra mais c'est aussi arrivé à ma belle-mère qui a le même téléphone que moi et qui utilise l'application de messages native ; - Nous sommes chez SFR. D'avance merci pour vos retours, Bonne journée ! 😊
  3. Bonsoir, Je viens d'acheter une smart box TV X96 Mini que j'ai branché en HDMI sur ma TV (Toshiba Full HD de 2014) et je reçois comme message "Pas de Signal !". J'ai changé de prise HDMI, de câble HDMI, fais des essais en débranchant tout et en rebranchant en allumant TV et Box dans tous les ordres possibles. Rien ! Toujours le même problème ! Quelqu'un a t'il eu le même problème ? Une idée ? Une solution ? Je vous remercie par avance de votre aide
  4. J'ai précommandé le 28/02 et reçu le 5/03/2019 un Galaxy S10+ avec une coque et les Buds gratuits. La preuve de livraison Chronopost indique bien une livraison des 3 colis le 5/03 à 10h36 Ne souhaitant pas conserver le matériel, je fais une demande de retour au service consommateur du SHOP le 6/03. Nous sommes le 18/03 et le retour est toujours impossible. POURQUOI ? Tout simplement car SAMSUNG SHOP n'a passé en LIVRE que un seul des 3 colis, les 2 autres restant en cours de livraison et bloquant ainsi le retour. Après de nombreux appels téléphoniques, il m'est toujours répondu que la mise à jour du statut des colis est en cours et que je dois patienter. J'ai contacté CHRONOPOST qui m'indique que de leur côté tout est normal et que les 3 colis apparaissent bien livrés et que SAMSUNG a accès à la même base de données qu'eux, ce qui prouve bien une volonté délibérée de blocage du SAMSUNG SHOP J'ai donc depuis 15 jours des colis emballés devant moi prèts à partir, et pendant ce temps SAMSUNG fait fructifier les 1046€ que j'ai réglé à la commande et que je reverrai peut etre un jour. BRAVO LES GARS MAIS LA MANOEUVRE MANQUE QUAND MEME BEAUCOUP DE DISCRETION Est-ce déjà arrivé à l'un d'entre vous chers lecteurs?
  5. Bonjour, Suite à un enchainement d'action et de problèmes, je suis arrivé à un stade où je ne peux plus allumer mon téléphone, les seules choses auxquelles j'ai accès, sont le twrp et le fastboot. Je ne sais pas quelles autres informations je pourrais donner donc je m'arrête là, mais vraiment, si vous en avez le temps et l'envie, aidez-moi car j'ai peur que ce soit fini à vie pour mon téléphone.. Merci beaucoup d'avance.
  6. Bonjour et bonsoir, j'ai un soucis avec mon samsung galaxy J2 core (2018), ça fait 2 jours que j'ai ce téléphone et il commence déjà à bug au niveau du play store qui depuis ce matin j'essaie d'installer des applis et sans succès il me dis impossible d'installer, et pourtant la mémoire interne de mon samsung est quasiment propres y a bcp de places de libre, je ne comprend pas d'où vient le problème et pourtant quand j'appuie sur installer il achève le téléchargement jusqu'au bout mais arriver à la phase d'installation sans succès il me met impossible d'installer. Ça me fait sa sur toute les applis du playstore. J'espère que quelqu'un pourra me dire ce qui arrive à mon playstore et pourra m'aider à trouver une solution. Merci d'avoir pris le temps de m'écouter.
  7. Bonjour, J'ai acheté le Pocophone F1 à sa sortie l'année dernière et malgré les mises à jour et deux restaurations d'usine, j'ai toujours un problème avec le menu contextuel. Depuis, je fais régulièrement des recherches en français ou anglais sur le net mais il semblerait qu'il n'y ai que "Joe la poisse", c'est à dire moi, qui ai ce problème... Je m'explique par l'image jointe. Dès que je veux faire un copier coller, ce n'est pas visible dans le menu. Celui-cil se cache entre deux traits et je dois feinter avec le doigt à l'aveugle pour que ça l'applique...A Auriezvous une idée de comment régler ce souci ? Merci d'avance... W.
  8. Bonjour, Ma copine a bloquée son réveil ce matin en répondant oui à une question du téléphone. Maintenant il reste bloqué sur "Alarme intelligente" quoi qu'on sélectionne. Que ce soit sur la configuration de l'alarme ou dans les paramètres généraux des alarmes pour l'alarme par défaut, nous pouvons aller dans le menu de sélection de la sonnerie mais dès que l'on valide et qu'il revient à l'écran précédent, il reste sur "Alarme intelligente". Auriez-vous une idée? Nous avons essayé de redémarrer son téléphone sans plus de succès. En vous remerciant d'avance.
  9. Bonjour ou bonsoir à tous ! Depuis 2 jours, j'ai de gros problèmes avec mon android TV. Le premier jour, mon Google Home refuse de communiquer avec ma MIBOX, cela dit c'est un problème mineur car je pouvais toujours utiliser ma box comme il le faut. Cependant, le deuxième jour, ma MIBOX refuse d’accéder à internet! Il détecte mon wifi mais il m'indique que il n'y a aucune connexion internet. Or sur tout mes autres appareils, mon wifi fonctionne à la perfection! J'ai tenté une réinitialisation, mais même ceci n'a pas fonctionné. JE suis donc sur un MIBOX sur laquelle je ne peux plus rien faire. J'ai même était jusqu'à regarder si mon routeur ne bloquait pas la connexion à la MIBOX mais non, pour lui la box a internet. Auriez-vous des solutions à me proposer? Merci de votre intention.
  10. Bonjour J'ai toujours eu des téléphones SONY mais je n'ai jamais eu de PB Actuellement j'ai un sony Xpéria X compact et là je sèche. Lors d'un redémarrage de mon téléphone, J'ai eu ce message : Your device is corrupt it can't be trusted and may not work property Il y avait aussi un triangle rouge. J'ai essayé de faire un reset en appuyant en même temps sur les touches démarrage et volume mais cette solution ne marche pas. J'ai essayé de réparer avec le logiciel Xpéria Compagnon, là aussi échec. La réparation s’arrête au 1/4 avec un message d'erreur. J'ai essayé aussi la réinitialisation avec le logiciel Xpéria Compagnon idem impossible J'ai cherché la solution sur des forums, ceux ci sont généralement en anglais et concernent très peu la marque SONY. Bref je suis bloqué comme mon téléphone.😒 Auriez vous une solution ? Merci à Tous Tizzer 😊
  11. Bonjour, j'ai mon Redmi Note 5 Global depuis 3 mois environ, et, depuis quelques jours, impossible de lancer l'appareil photo. J'ai le laconique message "l'appareil photo a cessé de fonctionné". J'ai essayer de redémarrer le téléphone, de vider le cache de l'appli appareil photo, supprimé les données de cette même appli, ai installé 2 autres logiciels, pas moyen... Avec OpenCamera, j'ai un message furtif "sever camera error" puis "Impossible d'ouvrir la caméra, la caméra est peut-etre utilisée par une autre application ?" Lu sur un autre post, je suis entré dans le menu HW Test (par *#*#6484#*#*), et les tests de l'appareil ne sont pas top : Master back camera => Fail Vice back Camera => Pass Twin Back camera => Fail Front Camera => Pass Mais les tests utilisent l'appli appareil photo . Une idée a me proposer avant de me lancer dans une restauration sortie d'usine ? Il y a un moyen d'arriver à un mode test au boot ? Sinon, quelqu'un a déjà testé le SAV Xiaomi ? Merci pour votre aide Largo
  12. Bonjour; Depuis 1 semaine je n'arrive plus à me connecter en donnée mobile avec mon Honor 10 alors que tout va bien en wifi. J'ai testé ma carte sim avec un autre téléphone et je n'ai pas de problème de connexion en donnée mobile. Mon téléphone est pourtant agréé UE avec maj en Android 9.0.0. J'ai refait une configuration usine mais rien de mieux. J'ai ce mobile depuis janvier et j'en suis pourtant très satisfait . Merci de venir à mon aide.
  13. Bonjour J'ai acheté un redmi note 6 pro hier mais voilà j'ai un problème lorsque je souhaite passer un appel. Si c'est depuis les appels récents ou si je tape le numéro du correspondant sur le clavier, je n'ai pas de problème. Mais lorsque je souhaite passer un appel depuis les contacts, je n'ai pas la "commande" pour passer l'appel (je n'ai pas le rond vert), j'ai uniquement la possibilité d'envoyer un message. J'ai cherché un partout dans les réglages et tout, je ne trouve rien qui arrange mon problème. Pour info, ma carte sim est sur le port 2 car j'ai une carte SD. Est-ce que quelqu'un sait ce qu'il faut faire ? 
  14. Bonjour J'ai acheté un redmi note 6 pro hier (je sais, je suis sur le forum du redmi note 5 mais il n'y a pas de forum pour le 6 alors je poste ici, peut-être que quelqu'un aura eu le même soucis et aura la solution pour mon tél). Mais j'ai un problème lorsque je souhaite passer un appel. Si c'est depuis les appels récents ou si je tape le numéro du correspondant sur le clavier, je n'ai pas de problème. Mais lorsque je souhaite passer un appel depuis les contacts, je n'ai pas la "commande" pour passer l'appel (je n'ai pas le rond vert), j'ai uniquement la possibilité d'envoyer un message. J'ai cherché un partout dans les réglages et tout, je ne trouve rien qui arrange mon problème. Pour info, ma carte sim est sur le port 2 car j'ai une carte SD. Est-ce que quelqu'un sait ce qu'il faut faire ?
  15. Bonjour à tous, Je possède deux tabletes Samsung Galaxy Tab Active 2 Modèle : SM-T390 Version Android : 8.1.0 J'ai téléchargé des applications en utilisant le compte Administrateur , lors de la création de compte utilisateur restreint , dans la liste des applications , sur ma première tablette pas de soucis je retrouve bien dans cette liste , mes applications téléchargés et peux les activés pour le compte restreint . Par contre sur ma deuxième Tablette , je ne les vois pas dans la liste . je n'ai que les appli de base . voila ce que j'ai deja essayé de faire : -Hard reset -creation d'un nouveau compte google -appel service technique samsung (aucune aide) donc je me tourne vers vous , si vous avez une idée de ou proviens ce problème ?? merci pour votre aide
  16. Bonjour, Lorsque que je met mon mi 8 a la verticale lorsqu'il est en veille l'écran de s'allume plus tout seul. Je sais pas si je suis le seul, si quelqu'un peut m'aider ??
  17. Bonjour, J'ai actuellement un Huawei p20 que j'ai acheté chez Orange en juin dernier. Celui ci marche très bien seulement, il a quelques problèmes au niveau de la prise d'alimentation, la batterie tiens moins longtemps, la câble de chargeur n'est plus celui d'origine. Et depuis quelques semaines lorsque je branche mes écouteurs, cela ne fonctionne pas, le son sort en hauts-parleurs. Je suis donc allée à la boutique orange, ma mis à jour est ok, ils ont essayé mes écouteurs qui en réalité fonctionnent sur d'autres téléphones. Ils m'ont proposé de faire un échange de téléphone. Il faut alors que je sauvegarde mes données sur pc avec isuite, réinitialiser mon téléphone et par la suite procéder à l'échange de téléphone. Le téléphone qu'ils vont m'envoyer sera un Huawei p20 reconditionné. Mes questions sont les suivantes : Quelle est la fiabilité d'un téléphone reconditionné ? Avez vous déjà eu recours à cet échange ? Si oui, quels sont vos avis ? Et sur le long terme est ce que c'est vraiment un téléphone fiable et sans bug ? Merci d'avance pour vos réponses
  18. Bonjour J'utilise mon huawei p8 lite avec une pokemon go plus connectée en bluetooth et j'ai des deconnexions intempestives du bluetooth variable entre 5 secondes et 5 minutes. la reconnexion fonctionne mais cela ne dure guere a chaque fois. si je redemarre le telephone et ou la go plus je vais avoir un peu plus de stabilité ou pas. la go plus fonctionne parfaitement sur mon wiko fever 4G. Y a t il un moyen de tuner le bluetooth sur ce telephone?
  19. Attention ! La dernière mise à jour Tizen 4.0.0.2 version R760XXU2DSA1 est bugguée. Le point jaune des notifications n’apparaît plus ou les notifs disparaissent sans avoir été lues. Et surtout, l'altimètre ne se calibre plus automatiquement , apparemment faute de réception de la position GPS du smartphone. Pourtant il y a bien réception d'un signal GPS sur la montre, l'appli Here WeGo fonctionne bien. Je n'ai changé aucun réglage, ni sur le smartphone (A5-2016) ni sur la montre. Réponse systématique de la montre: "Réseau non disponible" alors que la montre est bien liée en Bluetooth au smartphone et/ou en WiFi sur la box... Samsung est au courant et demande comme d'habitude des remontées de logs que peu de monde saura faire. Temporisation habituelle.... Par contre, de nouvelles fonctions apparaissent: Entre autres les Mode cinéma et mode nuit pour couper remettre le son. Pour ce qui est de S-Voice, pas de miracle. Le bidule est toujours autant à la ramasse et inutilisable. Pour ceux qui seraient quand même tentés par la mise à jour, n'oubliez pas de rebooter la montre. Toutes les modifications ne sont apparemment pas prises en compte au premier redémarrage...
  20. Bonjour à tous, J'ai acheté un Leagoo Z6 en Juillet 2018 pour ma mère sur Amazon. 4 à 5 mois plus tard, des pubs à foison empêchent l'utilisation nominale du téléphone. 2 applications sont en cause : Android Notes et DABrower qui se réinstallent régulièrement. Une réinitialisation d'usine remet ses applications, elles sont dans le code d'usine donc... Je souhaiterai donc pouvoir flasher une autre ROM, un Android standard sans surcouche mais ça fait bien longtemps que je n'ai plus fait une telle opération. J'ai donc téléchargé SP Flash Tool et v5.1824 et une ROM, LEAGOO_Z6_OS2.0_Lite_E_20171225, et suivi la méthode pas à pas tel que c'est décrit sur cette vidéo (https ://www.youtube.com/watch?v=H8JIBDhuZFM) Malheureusement, le process n'aboutit pas, j'ai une erreur : [EMI] Enable DRAM Failed, code erreur 4032 J'ai bien mis à jour les drivers USB et j'ai cherché sur le net sans trouver une aide concrète. Merci de m'avoir lu et de l'aide que vous pourriez m'apporter.
  21. bonjour a tous j'ai perdu du jour au lendemain sans que je ne fasse rien, mes fichiers medias dans ma galerie dans le dossier Caméra comment je pourrais les retrouver ?
  22. Bonjour , J'ai le Xiaomi MI A2 à ma femme qui est bloquée sur le logo AndroidOne , et le débogage USB n'est pas activé je n'arrive pas à réinstaller la Rom (au passage la Rom sur le téléphone est celle d'origine) et je n'arrive pas à accéder au mode boot loader, je peux juste le mettre en flash boot.je ne sais plus quoi faire j'ai vu plein de tuto sur le net mais ça marche uniquement si le débogage USB est actif, je désespère!! j’espère que vous pourrez m'aider Merci et bonne journée
  23. Bonjour, Je viens d'acheter un Huawei Mate 20 Pro que j'ai bien mis à jour (9.0.0.187). Je constate un comportement que je n'ai jamais observé auparavant sur un Huawei. Lorsque je souhaite charger le téléphone je l'éteins mais dès lors que je raccorde le chargeur au secteur, le téléphone se rallume en me demandant mon code PIN (il ne s'agit pas de l'affichage de l'animation de charge en cours mais bel et bien du rallumage du téléphone) 😯 ! Ma question est de savoir si d'autres constatent ce problème et si c'est un défaut de mon appareil tout neuf auquel cas je dois l'envoyer en SAV, ou juste un réglage que je n'ai pas trouvé pour charger sans qu'il s'allume ? Merci pour vos réponses 😉.
  24. Bonjour à tous, Nouveau possesseur d'un MI A2 lite (Android 8.1.0), j'ai cru comprendre que la mise a jour vers Android Pie (9) était normalement disponible. J'ai donc tenté de rechercher les mises à jour. Sauf que depuis le début ( une petite semaine) j'ai le message d'erreur suivant : "les mises à jour sont temporairement indisponibles. Réessayer plus tard". Avez-vous une idée de la manière de résoudre ce problème. Merci d'avance.
  25. Bonjour, Comme je l'ai mis dans ma présentation : mon Honor 7 (chinois) PLK-UL00 est planté depuis que j'ai tenté de faire la mise à jour OTA qui se termine par B370 via dload et l'OTA téléchargée grâce à l'appli Firmware Finder. La dernière version installée était la B320 il me semble. Une fois lancer la mise à jour a bloqué mon tel sur la page Honor avec le H traversé par un flash lumineux. J'ai donc tenté de le relancer en appuyant sur + et - et power mais ça ne change rien. Et le tel n'est pas reconnu par le PC en USB donc pas non plus par Hi suite que je viens d'installer. Je précise que je ne suis pas un pro dans le domaine je souhaitais juste passer mon tel sous une version plus récente d'Android. Je vous remercie par avance.