Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de Frandroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Leaderboard (24h)

nico97470

J'aime 2

Zebulon

J'aime 1

Jchrycaj

J'aime 1

J'aime 0

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 812 results

  1. C pas un bug mais je savais pas où le poster donc voilà Petite découverte sur le Samsung note 9 aller faire un tour dans les paramètres -> A propos du téléphone -> Informations sur le logiciels et tapoter rapidement 3 fois sur Version Android et un logo style oreo avec le logo android dedans apparais rester appuyé dessus avec le doigt et faire des rond concentriques et voilà un superbe poulpe animé apparaitra
  2. Bonjour, je me permets de faire se topic car je n'ai pas trouvé de solution sur internet. Donc mon problème est que sur snap et Instagram j'ai un zoom important en caméra frontal et c'est très désagréable puis ça détériore complément la qualité des photos. Si vous avez des solution à proposer je suis preneur.
  3. Il y a quelques temps, j'ai fait tomber accidentellement mon smartphone. L'écran se dégradais peu à peu jusqu'au point où il s'éteignit et ne s'alluma plus. J'ai laisser mon téléphone charger plus de 30 minutes mais rien n'y fait. En revanche quand je le branche ou l'allume il se met à vibrer mais l'écran s'allume mais reste noir.Seul la vitre est légèrement cassée. J’aimerais avoir votre avis,merci d'avance.
  4. Bonjour, on est en décembre 2018 j'ai un Honor 8 et je n'ai jamais eu la mise a jour pour Android 8 Oreo, pourtant j'ai une amie qui a le Honor 8 Lite et ça fait déjà plusieurs mois qu'elle l'a eu, je ne comprends pas étant donné que le Honor 8 est plus puissant... Quelqu'un aurait une explication? PS: je suis au Canada à Montréal je ne sais pas si ca change quelque chose.
  5. Bonjour, Aujourd'hui fier d'ouvrir mon nouveau s8, j'installe toutes mes applications que j'avais l'habitude d'utiliser. L'une d'elle était et est messenger, je l'installe me connecte et n'y touche plus pendant quelques heures, étonné de n'avoir aucune notification, je me rends compte que le voyant led ne fonctionne pas pour messenger ce qui est embêtant, j'ai énormément chercher sans résoudre le problème. Donc si vous avez la solution, aidez moi ! Merci
  6. Bonjour à tous J'ai un problème avec mon Motorola x play. Il ne reconnaît pas les cartes sim. Il met toujours aucun sim. Si tu essais de lancer un appel le message suivant s'affiche : désactiver le mode avion pour passer un appel. Alors que le mode avion n'est pas activé. J'ai fait le tour du net je n'ai pas pû trouver de solution. S'il vous plaît, aidez moi. Merci d'avance
  7. Bonjour à tous J'ai un problème avec mon Motorola x play. Il ne reconnaît pas les cartes sim. Il met toujours aucun sim. Si tu essais de lancer un appel le message suivant s'affiche : désactiver le mode avion pour passer un appel. Alors que le mode avion n'est pas activé. J'ai fait le tour du net je n'ai pas pû trouver de solution. S'il vous plaît, aidez moi. Merci d'avance
  8. Bonsoir le couplage entre ma montre Garmin vivoactive 3 et mon Samsung A6 se fait parfaitement. L application garmin mobile perçoit très bien les données des activités de la montre Le problème est qu’en je ne reçois aucune notification sur ma montre liée au portable (sms, appels, emails...). Il y a un bug lorsque le Samsung me demande d autoriser les notifications (via les paramètres de l appli garmin ) car il y’ a un plantage systématique de Paramètres. Quelqu un peut il me dire d’où vient le problème (téléphone, montre, compatibilité entre modeles). A noter qu il n y avait aucun problème avec mon précédent Samsung j7 et cette même montre. merci pour votre aide précieuse. Jerome
  9. Bonjour/Bonsoir Depuis plusieurs semaines maintenant j'ai un problème de batterie gênant. En effet ma batterie faisant 2300mah devrait tenir plusieurs heures or elle se décharge a une vitesse hallucinante ( 15% en 10minutes). Même en veille la batterie se décharge a cette vitesse ce qui est extrêmement gênant puisque j'en ai besoin toute la journée. J'ai pensé que ma batterie était morte donc j'en ai acheté une seconde et j'ai toujours ce problème. Merci d'avance de prendre le temps de m'aider.( Excusez moi si cette demande n'est pas dans la bonne catégorie )
  10. Bonjour à tous, Il y a un moment que mon OnePlus 5T m'a proposé une mise à jour que j'ai téléchargé sans trop y faire attention. Depuis, j'ai des soucis de connexion bluetooth dans mon véhicule et on ne me propose plus aucune mise à jour contrairement à mon compagnon. Je ne dispose plus de l'onglet "sauvegarder et réinitialiser" dans l'onglet "personnel" des paramètres.... Je vous mets une photo de mon écran avec la version, etc. Si vous avez une solution, ce serait super chouette. Je vous remercie d'avance pour votre suivi à mon message.
  11. Bonjour Utilisateur de BOX (application stockage de fichiers cloud) depuis plusieurs années j'ai des soucis sur mes tablettes (1) et (2) par contre pour mon téléphone (3) et PC windows XP (4) cela fonctionne. cela fonctionne. Quelles versions pour ma tablette Android 4.1.2 et Android 4.4.2 et ou les télécharger ? merci (1) Tablette Samsung Android 4.1.2 Box 3.7.5 Redirect_uri_missing Afficher les détails de l'erreur response_type=codestate=bcfadf8e35618f3f625262388f314266bb5e2db8fd665ab7f5aa0fc4ea48ea7fclient_id=zfyodl2ap2fi3qm40t50i9xl7de83fq0 (2) Tablette Lenovo Android 4.4.2 Box 3.5.2 redirect_uri_missing Afficher les détails de l'erreur response_type=codestate =44671189e53fb7177882b9b449830ae777fa742201dc88798d89740b9b2912d2 client_id=zfyodl2ap2fi3qm40t50i9xl7de83fq0 Box 4.9.5 Informations d'identification non valides après plusieurs essai je me connecte mais les dossier fichiers non visibles par contre recherche fonctionne (3) Phone android 7.1.1 Box 4.22.4 cela fonctionne (4) Sur PC with XP Cela fonctionne
  12. Bonjour, J'ai malheureusement oublié le mot de passe de mon téléphone, or, il s'est mis à jour durant la nuit et me le demande maintenant pour le déverrouiller. J'ai donc voulu le réinitialiser, sauf que la maj n'étant pas complètement installée, le téléphone ne veut pas se redémarrer en mode recorvery. Comment faire ? merci d'avance
  13. Bonjour bonjour! Je possède un mat 10 pro depuis samedi dernier , et je dois vous avouer être un peu déçu de son autonomie, je me demande même s'il n'a pas un petit souci! Je suis en BLA-L29 8.0.0.157 (C432) Je vous mets en PJ mes impressions écran, qu'en pensez-vous? D'avance merci!
  14. Salut... Aujourd'hui je vous présente mon problème: en fait mon TWRP ne détecte aucune masse, c'est à dire qu'il y'a 0MB en Interne et Externe, ce qui pose que je ne peux pas utiliser le /data pour mes installations... Un peu d'aide svp ? ^^' Merci à ceux qui essayeront !!
  15. Bonjour, Sur une tablette Galaxy tab 3,je n'arrive plus à me connecter aux sites sécurisés, il me mets ce message d'erreur systématiquement. Merci pour votre aide
  16. Bonjour, J'ai un problème avec l'installation d'un apk (ACmarket). Cette app fait des MaJ pour améliorer son market et l'optimismé mais mon problème qui dure pendant un mois en ce moment est que le programme d'installation ne veux plus installer d'apk avec la fameuse erreur du "programme d'installation du kit" sauf que elle le fait pour tous. Pour information je suis sur une version d'android 6.0 (marshmallow) et je suis sur un Wiko U feel lite (rooté) et bien sûr, avant ce problème, toutes les apps s'installer sans erreurs quelconques avec le root. Alors je voudrais savoir si il y a une solution pour régler le problème,ou si il y a une alternative à l'installeur de base j'ai réussi avec le peu d'options qui me reste à refaire marcher l'option de déinstaller, des fois ça faisait rien, des fois ça me remettait l'erreur de "com.google.packageinstaller" mais j'ai réussi à le réglé. Et comme j'ai dis avant, si il y a une application qui pourrait remplacer l'installateur de base pour pouvoir installer normalement de nouveau et peut-être voir même, régler plus facilement le problème avec l'alternative. Merci d'avoir lu et j'espère pouvoir trouver une solution, bye~~~ ^^
  17. Bonjour, je n'arrive plus à recharger mon téléphone pourtant neuf d'un mois et même après quelques heures en charge. Cela ne vient pas du chargeur ni du câble, lorsque je branche en USB sur mon ordi il n'est pas détecté. Je pense qu'il s'est complètement vidé cette nuit. Merci pour votre aide
  18. Bonjour à tous, je vous explique mon soucis : je suis parti a l'étranger en famille et depuis mon retours, j'ai du mal à communiquer par sms /mms avec les 2 personnes qui étaient avec moi a l'étranger. Les sms sont reçus en double, pas du tout ou alors plusieurs heure après, pour les mms , ils sont rarement reçus mais dans la plupart des cas ça m'indique que ce service n'est pas activé sur le réseau, je précise que je n'ai par contre aucuns soucis avec tous mes autres contacts....Les 2 contacts avec qui j'ai des problèmes ont les même soucis que moi à savoir que le problème n'arrive qu'avec moi. nous avons tous réinitialiser nos portables respectifs et le problèmes est toujours la....je suis chez Bouygues telecom et les contacts avec qui j'ai les soucis chez Sosh, quelqu'un a t'il déjà eu ce soucis ? par avance merci
  19. Bonjour bonjour, je voulais vous faire part d'un petit bug que j'ai détecté sur mon Note 8. En somme j'utilise Network Monitor Mini Pro (très pratique) pour savoir le débit de liaison wifi, et je me rends compte à chaque fois je dois réinitialiser le réseau pour retrouver un débit de liaison correct. Je m'explique, le logiciel m'affiche par exemple 173 Mbps mais jamais plus, et en effet quand je dl, je dépasse pas ce débit, quand je réinitialise le réseau via le menu du Note, bizarrement le logiciel détecte enfin un débit de liaison CORRECT genre du 700-800-900mbps et mes dl sont enfin à pleine vitesse. Exemple frais de ce matin, je démarre mon Note, et le logiciel détecte 173 mbps max (pas plus), je réinitialise le réseau, je me co en wifi de nouveau et pouf, 700-800 mbps de liaison. J'aimerais donc savoir quel fonction du téléphone peut brider le réseau de cette façon ? car en LTE c'est la même chose, 4g+ a 50mbps, je reset le réseau, pouf 150-160mbps et plus en 4g+, ça devient lassant ^^. Merci d'avance pour vos réponse, mais je crains que ce soit très technique Photo avec le plus bas débit = avant le reset réseau. Photo mode LTE, même chose, bas débit = avant reset réseau
  20. Bonjour, Le WIKO Ufeel de ma fille prend bien les photos, mais ne les affiche plus au bout de quelques jours. Elles sont stockées sur une carte SD à chaque prise de vue. Elles y sont toujours dans la liste. Je les ai téléchargé sur mon PC, elles ne s'affichent pas non plus "il semble que nous ne prenions pas en charge ce format de fichier". Elles sont pourtant au format .jpg, entre 2 et 4Mo chacune. J'ai déplacé les photos sur la SD sur la mémoire du tel. Rien non plus. Ce problème est identique avec les vidéos qu'elle a fait, et avec la musique que j'y mets (mp3). Je pouvais néanmoins lire la musique quand le fichier est stocké le stockage interne Wiko. Je me suis dit zut c'est la carte SD ? Puis j'ai recommencé et je peux relire des fichiers audio stockés sur la carte SD. Je mets une photo en PJ, peut-être qu'un bienfaiteur saura récupérer les photos. J'ai eu beau chercher, rien à faire. J'ai installé Xnview pour voir si le format jpg était spécifique, ça ne fonctionne pas. Ma fille est triste, 11 ans et les photos de ses grands parents, sa chienne, amies etc :(( Merci ! 20170318_154450.jpg
  21. My Samsung Galaxy note 8 MT6580 stuck and boot/ continuously restarts. I Flashed Custom Rom but it does not work.. so i Flash Stock Rom again. after That time, I cant switch ON the my Samsung Galaxy note 8 MT6580. only goes to boot logo. Please help me..
  22. Bonjour à tous et à toutes, j'écris ce poste pour signaler un bug horripilant sur mon Zenfone 3 Max (Non rooté/état du bootloader inconnu). Le bug surgit lorsque je démarre une application, et ce sur n'importe que application. En fait, je clique sur l'appli que je souhaite démarrer et la, paf, "(Nom De L'application) s'est arrêté". Je ne sais pas d'où viens ce bug et je suis enclin à donner toutes sorte d'informations nécessaires si quelqun est disposé à m'aider. Merci.
  23. Bonjour, j'ai une tablette Android, chinoise, sans surcouche, qui marchait bien mais voilà : j'ai dû vouloir supprimer l'appli YouTube ou la désactiver, je ne sais plus, mais à présent, quand j'allume la tablette j'ai un message "L'application youtube s'est arrêtée" avec une cas OK, et ça bloque absolument tout. Si j'appuie sur OK, le message revient immédiatement sans jamais me laisser le temps de faire quoi que ce soit d'autre. Je ne peux même pas éteindre la tablette, rien n'est possible. J'ai essayé de forcer l'arrêt mais la seule chose qui la fait s'arrêter, c'est quand la batterie est vide. Et aussitôt pleine, rebelote. Je voudrais réinitialiser la tablette sans passer par les paramètres puisque je ne peux pas y avoir accès mais je ne sais pas comment je peux faire. Est-ce que quelqu'un aurait une idée ? Merci pour votre aide. Isha
  24. hello les gens, J'ai donc un P20 Pro qui a un problème de son en réception/appel. J'ai une Femtocell d'Orange et je suis donc connecté dessus, aucun problème avec les autres téléphones de la maison. Quand je passe ou reçois un appel avec le P20, le son est mauvais, je ne comprend pas mon interlocuteur, lui m'entend bien. Mais quand je coupe le wifi, la réception est nickel ! J'ai tester sur un autre point d'accès wifi et c'est pareil, mauvais son, dès que je coupe le wifi, même en conversation, le son revient correctement. J'ai bien sûr réinitialisé le tel mais sans changement. Le tel à une semaine, un achat FNAC via leurs site, faut il que je me rétracte dans les 14 jours, ou je fasse appel au SAV ? Une idée du problème qui peut causer ça ? Merci à vous Christophe
  25. Salut à tous, salut @Ultrix Le topic ci-dessus de @JesusKS illustre bien la même situation dans laquelle je me trouve, mise à part que j'ai une tablette Archos Helium 101 (Lite). Avec Archos, c'est la vraie galère pour trouver une Rom Officielle ou complète ou une Custum Rom. J'ai vraiment fait le tour de Google, même en russe et en arabe, mais toujours rien, sauf d'affoler l'antivirus, LOL. Comme @JesusKS , j'aurais besoin du Firmware à charger avec SP Flash Tools ou Miracle Box. Bien que je m'adresse à tous le monde, @Ultrix, je voulais savoir si dans ta "belle collection de firmware Archos" (mentionné dans ta première réponse à @JesusKS) si tu aurais par hasard celle du Archos Helium 101 (Lite) ou du Helium 101 (parait-il que c'est le même) ? Petite précision : je ne cherche pas l'Update OTA, inutile. Le Recovery est pété, donc à réinjecter. Ma chère tablette fait un Bootloop, mais son Preloader fonctionne. J'ai testé de faire un dump avec Miracle Box, ça marche très bien. J'aurais donc besoin d'un firmware, d'un dump ou du recovery avec son scatter file pour redonner vie à cette tablette, svp. Sauf si quelqu'un d'autre se manifeste, @Ultrix tu restes l'un de mes derniers espoirs. Je reste convaincu qu'ici certains ont peut-être une solution. Donc si vous voulez bien m'aider, c'est avec grand plaisir. Merci d'avance.
×
×
  • Create New...