Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de Frandroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 807 results

  1. hello les gens, J'ai donc un P20 Pro qui a un problème de son en réception/appel. J'ai une Femtocell d'Orange et je suis donc connecté dessus, aucun problème avec les autres téléphones de la maison. Quand je passe ou reçois un appel avec le P20, le son est mauvais, je ne comprend pas mon interlocuteur, lui m'entend bien. Mais quand je coupe le wifi, la réception est nickel ! J'ai tester sur un autre point d'accès wifi et c'est pareil, mauvais son, dès que je coupe le wifi, même en conversation, le son revient correctement. J'ai bien sûr réinitialisé le tel mais sans changement. Le tel à une semaine, un achat FNAC via leurs site, faut il que je me rétracte dans les 14 jours, ou je fasse appel au SAV ? Une idée du problème qui peut causer ça ? Merci à vous Christophe
  2. Salut à tous, salut @Ultrix Le topic ci-dessus de @JesusKS illustre bien la même situation dans laquelle je me trouve, mise à part que j'ai une tablette Archos Helium 101 (Lite). Avec Archos, c'est la vraie galère pour trouver une Rom Officielle ou complète ou une Custum Rom. J'ai vraiment fait le tour de Google, même en russe et en arabe, mais toujours rien, sauf d'affoler l'antivirus, LOL. Comme @JesusKS , j'aurais besoin du Firmware à charger avec SP Flash Tools ou Miracle Box. Bien que je m'adresse à tous le monde, @Ultrix, je voulais savoir si dans ta "belle collection de firmware Archos" (mentionné dans ta première réponse à @JesusKS) si tu aurais par hasard celle du Archos Helium 101 (Lite) ou du Helium 101 (parait-il que c'est le même) ? Petite précision : je ne cherche pas l'Update OTA, inutile. Le Recovery est pété, donc à réinjecter. Ma chère tablette fait un Bootloop, mais son Preloader fonctionne. J'ai testé de faire un dump avec Miracle Box, ça marche très bien. J'aurais donc besoin d'un firmware, d'un dump ou du recovery avec son scatter file pour redonner vie à cette tablette, svp. Sauf si quelqu'un d'autre se manifeste, @Ultrix tu restes l'un de mes derniers espoirs. Je reste convaincu qu'ici certains ont peut-être une solution. Donc si vous voulez bien m'aider, c'est avec grand plaisir. Merci d'avance.
  3. Bonjour, Pourquoi emui 8.0.0.150 n'est st pas compatible avec android auto ? Quelles sont les solutions pour parvenir à avoir l'écran de son smartphone sur l'écran de la voiture ??
  4. Bonjour à tous, Voilà maintenant 2 jours que des pubs intempestives viennent m'emm***** dans ma navigation sur mon note 8. J'ai essayé de faire un scan de virus, de bloquer certaines applications que je juge dangereuses, mais rien n'y fait. Elles apparaissent directement sur mon portable, quand je navigue tranquillement. Même quand celui-ci est déverouillé mais que ne je fais rien, une pub vient en plein écran me gonfler. ( voir PJ) Auriez-vous une solution contre cela ?? Mille mercis à vous Thomas
  5. Salut, Après, notamment, la vidéo de Game Spectrum abordant la question de l'économie de l'attention jme suis enfin décidé de désinstaller facebook.. Application que j'avais moi même installé manuellement à l'époque (notons que je suis sur Samsung A3 2016 sous Nougat) Or je me rend compte que le gestionnaire ne propose nullement de le désinstaller mais bien de seulement de le désactiver sans le supprimer entièrement. Tout comme son installeur intégré Savez-vous si c'est récent, d'où ça vient et si on peut contourner le problème autrement qu'en routant ?
  6. Bonjour, Mon S8+ me notifie plusieurs fois par jour qu'un processus surcharge le système (processeur) et doit être fermé. Il m'indique en l'occurrence android.process.media avec un %CPU entre 14 et 18%. Je ferme l'app mais cela revient tout le temps et je consomme énormément de batterie, pourtant je ne possède aucune appli qui fonctionne en arrière plan. Auriez-vous une idée d'où cela peut provenir ?
  7. Bonjour, J'espère être dans la bonne rubrique. En fait je ne comprends rien aux téléphones mais depuis ce matin mon i9305 reste bloqué sur le logo. J'ai donc lu tout ce que j'ai pu trouver sur le problème en français et en anglais. J'ai fait les wipe en mode recovery (rien). J'ai essayé avec Kies (rien). J'ai essayé avec 3 versions de Odin (en ayant supprimé Odin mais réinstallé les pilotes) normalement compatibles (4-7-9) et plusieurs firmwares "NAND write failed". J'ai essayé avec un fichier .pit (repartition failed). Et là je ne sais plus quoi essayer. Le problème c'est que souvent quand je trouve des sujets qui ressemblent je ne comprends pas les réponses (par exemple: .) Quelqu'un veut bien m'aider? Merci beaucoup.
  8. Bonjour, Je tiens avant tout à m"excuser si le topic n'est pas dans la bonne catégorie et je tiens aussi à dire que je n'est pas trouver la réponse :/ et donc je viens à vous. Mon Redmi Note 4 viens je pense en fin de vie car il commence à chauffer anormalement (même en le réinitialisant). Alors je décide de vouloir changer de rom afin de voir si le problème viens pas d'une maj mal installé. Alors je veux demander l'unlock de mon téléphone sauf que juste après mettre connecter sur cette page "http://en.miui.com/unlock/" il ne me redirige pas vers la page de demande "photo ci dessous" il me redirige vers la page de téléchargement du logiciel miflash_unlocker.... J'éspère avoir étais claire sur mes mots ^^ je vous remercie davance.
  9. Bien le bonjour à tous pour commencer, Je me trouve dans de beau draps après avoir acheté un honor 10 d'occasion qui semblait en bon état mis à part la caméra arriere défaillante. J'ai donc commandé la pièce, cependant j'ai remarqué d'autres soucis, comme la batterie qui se décharge assez vite 100-0 en moins de 24h avec une utilisation basique (non intensive, idle la plupart du temps) mais aussi l'écouteur pour oreille qui ne fonctionne pas. J'ai donc commandé ces 3 pièces que je changerai mercredi. Cependant hier soir, tout a coup la caméra avant qui fonctionnait n’apparaît nul part, l'application caméra se lance & s'éteint directement après, sur Snapchat, qui fonctionnait avec la frontale, celle ci montre un écran noir et impossible de trouver le bouton pour changer de caméra. J'ai aussi remarqué que le flash ne fonctionne plus aussi. Merci d'avance pour vos piste je vous souhaite une agréable journée !
  10. Bonjour à tous. Possesseur du S9 depuis sa sortie, je me rends compte de plus en plus que j'ai une connectivité assez bancale avec ce téléphone, que ce soit avec le réseau 3G/4G ou le Wifi. En effet pour le réseau data, un collegue qui a le même forfait que moi (Orange) et un téléphone différent (One Plus 5T) a l'air d'avoir une bien meilleur accroche du réseau data a partir d'un même endroit. J'ai souvent pour ma part des soucis d'accroche réseau (d'ailleurs c'est le cas au moment même ou j'écrit ce message ou je ne vois pas apparaitre l'icone H+ ou 4G du réseau). Pareil quand je suis chez moi avec le WiFi, celui ci déconne assez régulièrement, je le vois particulierement lorsque je joue a un jeu sur mon mobile qui nécessite une connexion sans faille, il m'arrive régulièrement de perdre une partie parce que d'un coup ma connexion WiFi devient capricieuse et je vois les autres joueurs se téléporter a droite a gauche comme c'est le cas quand on lag sur un jeu en ligne. Ma question est donc la suivante: suis je un cas isolé ou est ce avéré que ce téléphone a des soucis de connexion?
  11. Bonsoir à tous , Je sollicite votre aide pour ma tablette Archos 101e neon, ayant voulu l'allumer, celle-ci est restée bloquée sur un écran noir. Je l'ai éteins et rallumée plusieurs fois, rien ne change. J'ai même fait reset idem. J'ai également été sur le Boot mode mais elle se bloque lorsque je choisis le mode recovery et ne va pas plus loin puis ça recommence. Sur le pc, elle est reconnu en tant que périphérique du nom de MT65XX Preloader. Je suis à cour de solution.Merci de votre aide
  12. Bonjour à tous, Je possède depuis 2 mois un Huawei P10 LITE. Depuis le début, je constatais des problèmes de GPS (imprécis, ne trouve pas ma localisation avec données mobile + GPS). De plus, l'historique de ma position google n'a jamais fonctionné. Même lorsque j'utilise google maps comme GPS, les positions ne sont pas enregistrées, contrairement à mon samsung galaxy A3! Aprés contact du SAV HUAWEI, on m'a demandé d'envoyer le téléphone chez SBE pour réparation. SBE a changé la coque et effectué une mise à jour fin septembre. J'imagine que l'antenne GPS doit être dans la coque? Or, aprés plusieurs essai, l'historique des positions google ne fonctionne toujours pas. Huawei n'a pas pu me dire pourquoi SBE avait changé la coque et me demande d'envoyer une deuxième fois mon téléphone en SAV... Le conseiller ma néanmoins indiqué que HUAWEI changeait de sous traitant SAV qui serait désormais C.E.A.T. Electronique; Au vu des rayures sur le téléphone aprés le retour SAV, je suis content que SBE ne soit plus le sous-traitant. Néanmoins, le conseiller m'a précisé que CEAT n'était pas pret à effectuer les réparations (pas de formation des techniciens et pas de pièces détachés). Il m'a donc conseillé de différer la réparation en fin d'année!! Je lance donc un appel à HUAWEI pour identifier rapidement le problème et à me proposer une solution... En vous remerciant pour vos réponses
  13. bonjour j'ai un huawei P10 et cet apres midi d'un coup le lecteur d'empreinte digitale ne marche plus et l'option deverouillage par empreinte a disparu de mon telephone il me reste seulement le visage le code le schema
  14. Bonjour, Après avoir fait l'acquisition d'un Galaxy A8 2018 (SM-A530F) il y a deux mois, voilà depuis plus de deux semaines que j'essaie tant bien que mal de le rooter. Rooter n'est pas un souci pour moi, je l'ai déjà fait plusieurs fois. En revanche, le problème c'est ce fameux déverrouillage OEM qu'il faut activer pour être en mesure de flasher quoi que ce soit sur le téléphone. Problème, je n'arrive pas à faire apparaître cette option (elle n'apparaît pas dans les options de développeurs). J'ai alors cherché sur internet et j'ai vu qu'il fallait avoir le téléphone depuis plus d'une semaine pour voir cette option apparaître (mais pourquoi ??), j'ai aussi vu qu'il fallait apparemment laisser le téléphone allumé pendant une semaine (mais re-pourquoi bon sang ????) Voilà, 15 jours sont passés je n'ai pas redémarré mon téléphone pendant plus d'une semaine, et cette foutue option n'est toujours pas là. J'ai essayé les combines qu'on peut trouver sur google, à savoir changer la date du téléphone, désactiver les mises à jour système etc... Rien n'y fait. Cette manip a-t-elle pour but de provoquer un bug qui fait apparaître l'option, ou est-ce une manip cachée volontairement ? Pourquoi est-ce si difficile d'activer ce foutu déverrouillage OEM ? Avez-vous des solutions ? Merci d'avance pour votre aide.
  15. Bonjour, Je voudrais savoir si il y a eu des mises à jour de sécurité pour le Nokia 8 récemment ? Ma dernière date de Mai 2018 et je commence à m'inquiéter sur un éventuel bug de mon téléphone vue le temps sans mis à jour. Merci.
  16. bonjour, mon téléphone (Orange NURA) reste bloqué sur le logo android à son démarrage suite à une tentative de flash avec l'application ROM manager rooté J'ai essayé de le redémarré plusieurs fois sans succes et le bootloader n'est pas accessible (volume down + power) le teléphone est détecté par mon ordinateur mais vu qu'il n’était pas débloqué USB je ne peux pas utiliser adb J'ai déchargé plusieurs fois le téléphone et le problème revenait à sa réactivation. Si quelqu'un a une solution je suis preneur Merci d'avance
  17. bONJOUR à TOUS en espérant être au bonne endroit pour une telle demande : j'ai acheté mon Honor note 8 il y a un an maintenant et régulièrement on a les mises à jour.....jusque là, vous me direz tout va bien ! Ce matin je mets en route la mise à jour "du moment" et une fois fini je m'aperçois que le clavier (qui apparait en écrivant mes textos) n'est plus le même : c'est maintenant un QWERTY au lieu du AZERTY habituel ....mais ça ne m'inquiète pas plus que ça je me dit que ça pourra se changer par la suite! Mais bizarrement même pas 20 minutes après, j'ai une deuxième mise à jour qui apparait comme étant un correctif de la précédente et là les choses se gâtent : une fois la mise à jour installée et finie, je m'aperçois qu'il m'est IMPOSSIBLE d'écrire un texto ! le clavier n'apparait même plus ! j'ai beau rester appuyé sur la barre où apparait le texte, j'ai beau appuyé plusieurs fois .....RIEN y fait ! à l'aide s'il vous plait !!!!! est ce que d'autres personnes sont dans le même cas? Si oui que faut-il faire? Ne peut-on pas revenir à la version précédente (car je ne trouve aucune touche me le permettant)
  18. Bonjour, J'ai très récemment acheter un Honor 7S et je ne parviens pas à effectuer un partage de connexion en USB ou Wi-Fi que ce soit avec ou sans mot de passe, avec ou sans caractère spécial dans le SSID. Je suis bien connecté au point d'accès mais j'ai un "délai d'attente dépassé" lorsque je ping google. J'ai le triangle jaune. Que je mette ou pas le réseau en privé, ou pas les DNS de google, c'est la même. Mon cas est un peu spécial car j'ai une carte SIM Symacom et pour activer la 4G sur ce tél, il a fallu aller sur le site de l'opérateur afin qu'un SMS me parvient et me configure la 4G. Sur mon Xperia XA1 ultra je n'ai pas eu ce problème de 4G ou de point d'accès. Je sens que c'est dû à l'opérateur... Mais que faire ? (sans avoir à changer de tél. dans un premier temps) Si quelqu'un a une solution, une piste, un début de piste, je suis preneur ! Merci à vous !!
  19. Bonjour, Comme indiqué dans le titre, je constate depuis un moment que la partie basse de mon écran est plus sombre que le reste, comme un défaut de luminosité. Un envoi au SAV n'a rien changé, les bonhommes s'étant contenté de réinitialiser la bête... Pas évident à faire ressortir puisque ça n'apparait pas avec une capture d'écran. C'est surtout visible sur un écran sombre, par exemple en regardant un film. Sur un écran blanc ça se devine un peu. J'ai fait de mon mieux pour prendre une photo qui puisse permettre de voir le problème, mais c'est pas évident. Et en plus, y'a plus de célibataires dans mon coin Bref, je doute que ça parle à l'un d'entre vous et qu'il existe une solution, mais je jette tout de même une bouteille à la mer, sait-on jamais! Si vous pensez pouvoir m'aider n'hésitez pas, un grand merci! Wam
  20. Bonjour à tous, J'ai un problème avec mon nexus 5x lié au chargement, il se charge toujours en "chargement lent", j'ai essayé plusieurs prises murales sans succès. J'ai installé une mise à jour il y a une semaine pour informations, j'ai ce problème depuis. Est ce que quelqu'un a déjà rencontré ce problème ? Need help. Merci d'avance. Philip
  21. Bonjour a tous, Il y a un moi j'ai eu un bug sur mon s7 le son sortais par le hp en facade (celui pour les apeles) et du coup je me suis demandé s'il ny avais pas moyen d'avoir un son stereo en utilisan les 2 hp en meme temp, s'il n,'y avais pas d'application ou de manip a faire? merci pour vos reponses.
  22. Bonjour à tous, Je n'arrive pas à mettre à jour mon oneplus 6 nous la version finale de Android 9 avec oxygen updater. J'ai bien hard reset le téléphone, j'ai téléchargé la maj et quand je veux l'installer j'ai un message d'erreur qui me dit que la version que je veux installer est antérieure. Avez vous une solution ? Merci à tous !
  23. Bonjour à tous, Je viens vers vous car j'ai un problème avec mon OnePlus 5 au niveau du Hotspot Wifi. N'ayant pas de box chez moi grâce à un forfait avec beaucoup de data, je me sers de mon téléphone pour connecter mon ordinateur ou encore ma PS4. Cependant, j'ai un petit soucis, le Hotspot de déconnecte tout seul au bout d'un certain temps (environ 15/20 minutes). Par exemple quand je connecte mon PC et que ça beug, dans la barre de notifications de mon OP, mon PC apparaît comme connecté alors que quand je vais voir les réglages de ce dernier, ça me met "Connecté, pas d'accès Internet". Idem pour ma PS4, dans la barre de notifs elle apparaît également comme connectée mais pas d'Internet non plus. C'est vraiment gênant surtout quand on joue à GTA... 😂 Visiblement ce n'est pas un problème de connexion mais plutôt d'accès Internet alors que quand je me sers seulement de mon portable, je n'ai aucun soucis. Donc si quelqu'un a une idée de quelque chose qui peut être fait, ça serait vraiment top ! Merci à tous ! 😉
  24. Bonjour, depuis hier la moitié de mon écran est devenu entièrement pixelisé,genre brouillard, rendant mon NOKIA quasi inutilisable, ceci sans le moindre choc, l’écran et la coque sont totalement intact et il n'est jamais tombé! De plus le tactile est totalement fonctionnel, les appli sous le brouillard s'ouvre, je peut dérouler les notifications en glissant mon doigt dans le brouillard. Un conseil, un avis? que puis-je faire? retour SAV nécessaire ou d'autre solution sont envisageable? Merci d'avance.
  25. Bonjour, Depuis cette dernière MAJ : BLA-L29 8.0.0.150 (C432) sur Mate 10 pro Je rencontre depuis peu, des problèmes de synchro sur les contacts et agenda. Aucune modification sur le téléphone et depuis quelques jours : Sur Téléphone Agenda : vide. Contact : tous les contacts : (sans nom) et contenu vide. Email : fonctionne correctement. Sur Outlook, RAS, tout fonctionne. Pas d'incident chez Microsoft Exchange (Office 365) ... J'ai déjà essayé suppression du compte et configuration de nouveau, cela ne fonctionne pas et ne change rien. Je force la synchronisation : Dernière synchro : à la date et heure pour les 3 mais cela ne change rien. Pourtant, il affiche bien dans préférence d'affichage que j'ai 362 contacts mais à la lecture : (sans nom) et contenu vide. C'est problématique en utilisation "pro" ... D'autres utilisateurs rencontrent ce type de dysfonctionnement ? problème avec l'activesync ? Mon compte est configuré sur un iphone également, et aucun problème ... Dans l'attente de vos retours, Cordialement, Fabien.
×
×
  • Create New...