Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de FrAndroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Leaderboard (24h)

yakapa40

J'aime 3

Laurent@Nice

J'aime 1

J'aime 0

J'aime 0

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 857 results

  1. Bonjour ou bonsoir à tous ! Depuis 2 jours, j'ai de gros problèmes avec mon android TV. Le premier jour, mon Google Home refuse de communiquer avec ma MIBOX, cela dit c'est un problème mineur car je pouvais toujours utiliser ma box comme il le faut. Cependant, le deuxième jour, ma MIBOX refuse d’accéder à internet! Il détecte mon wifi mais il m'indique que il n'y a aucune connexion internet. Or sur tout mes autres appareils, mon wifi fonctionne à la perfection! J'ai tenté une réinitialisation, mais même ceci n'a pas fonctionné. JE suis donc sur un MIBOX sur laquelle je ne peux plus rien faire. J'ai même était jusqu'à regarder si mon routeur ne bloquait pas la connexion à la MIBOX mais non, pour lui la box a internet. Auriez-vous des solutions à me proposer? Merci de votre intention.
  2. Bonjour J'ai toujours eu des téléphones SONY mais je n'ai jamais eu de PB Actuellement j'ai un sony Xpéria X compact et là je sèche. Lors d'un redémarrage de mon téléphone, J'ai eu ce message : Your device is corrupt it can't be trusted and may not work property Il y avait aussi un triangle rouge. J'ai essayé de faire un reset en appuyant en même temps sur les touches démarrage et volume mais cette solution ne marche pas. J'ai essayé de réparer avec le logiciel Xpéria Compagnon, là aussi échec. La réparation s’arrête au 1/4 avec un message d'erreur. J'ai essayé aussi la réinitialisation avec le logiciel Xpéria Compagnon idem impossible J'ai cherché la solution sur des forums, ceux ci sont généralement en anglais et concernent très peu la marque SONY. Bref je suis bloqué comme mon téléphone.😒 Auriez vous une solution ? Merci à Tous Tizzer 😊
  3. Bonjour, j'ai mon Redmi Note 5 Global depuis 3 mois environ, et, depuis quelques jours, impossible de lancer l'appareil photo. J'ai le laconique message "l'appareil photo a cessé de fonctionné". J'ai essayer de redémarrer le téléphone, de vider le cache de l'appli appareil photo, supprimé les données de cette même appli, ai installé 2 autres logiciels, pas moyen... Avec OpenCamera, j'ai un message furtif "sever camera error" puis "Impossible d'ouvrir la caméra, la caméra est peut-etre utilisée par une autre application ?" Lu sur un autre post, je suis entré dans le menu HW Test (par *#*#6484#*#*), et les tests de l'appareil ne sont pas top : Master back camera => Fail Vice back Camera => Pass Twin Back camera => Fail Front Camera => Pass Mais les tests utilisent l'appli appareil photo . Une idée a me proposer avant de me lancer dans une restauration sortie d'usine ? Il y a un moyen d'arriver à un mode test au boot ? Sinon, quelqu'un a déjà testé le SAV Xiaomi ? Merci pour votre aide Largo
  4. Bonjour; Depuis 1 semaine je n'arrive plus à me connecter en donnée mobile avec mon Honor 10 alors que tout va bien en wifi. J'ai testé ma carte sim avec un autre téléphone et je n'ai pas de problème de connexion en donnée mobile. Mon téléphone est pourtant agréé UE avec maj en Android 9.0.0. J'ai refait une configuration usine mais rien de mieux. J'ai ce mobile depuis janvier et j'en suis pourtant très satisfait . Merci de venir à mon aide.
  5. Bonjour J'ai acheté un redmi note 6 pro hier mais voilà j'ai un problème lorsque je souhaite passer un appel. Si c'est depuis les appels récents ou si je tape le numéro du correspondant sur le clavier, je n'ai pas de problème. Mais lorsque je souhaite passer un appel depuis les contacts, je n'ai pas la "commande" pour passer l'appel (je n'ai pas le rond vert), j'ai uniquement la possibilité d'envoyer un message. J'ai cherché un partout dans les réglages et tout, je ne trouve rien qui arrange mon problème. Pour info, ma carte sim est sur le port 2 car j'ai une carte SD. Est-ce que quelqu'un sait ce qu'il faut faire ? 
  6. Bonjour J'ai acheté un redmi note 6 pro hier (je sais, je suis sur le forum du redmi note 5 mais il n'y a pas de forum pour le 6 alors je poste ici, peut-être que quelqu'un aura eu le même soucis et aura la solution pour mon tél). Mais j'ai un problème lorsque je souhaite passer un appel. Si c'est depuis les appels récents ou si je tape le numéro du correspondant sur le clavier, je n'ai pas de problème. Mais lorsque je souhaite passer un appel depuis les contacts, je n'ai pas la "commande" pour passer l'appel (je n'ai pas le rond vert), j'ai uniquement la possibilité d'envoyer un message. J'ai cherché un partout dans les réglages et tout, je ne trouve rien qui arrange mon problème. Pour info, ma carte sim est sur le port 2 car j'ai une carte SD. Est-ce que quelqu'un sait ce qu'il faut faire ?
  7. Bonjour à tous, Je possède deux tabletes Samsung Galaxy Tab Active 2 Modèle : SM-T390 Version Android : 8.1.0 J'ai téléchargé des applications en utilisant le compte Administrateur , lors de la création de compte utilisateur restreint , dans la liste des applications , sur ma première tablette pas de soucis je retrouve bien dans cette liste , mes applications téléchargés et peux les activés pour le compte restreint . Par contre sur ma deuxième Tablette , je ne les vois pas dans la liste . je n'ai que les appli de base . voila ce que j'ai deja essayé de faire : -Hard reset -creation d'un nouveau compte google -appel service technique samsung (aucune aide) donc je me tourne vers vous , si vous avez une idée de ou proviens ce problème ?? merci pour votre aide
  8. Bonjour, Lorsque que je met mon mi 8 a la verticale lorsqu'il est en veille l'écran de s'allume plus tout seul. Je sais pas si je suis le seul, si quelqu'un peut m'aider ??
  9. Bonjour, J'ai actuellement un Huawei p20 que j'ai acheté chez Orange en juin dernier. Celui ci marche très bien seulement, il a quelques problèmes au niveau de la prise d'alimentation, la batterie tiens moins longtemps, la câble de chargeur n'est plus celui d'origine. Et depuis quelques semaines lorsque je branche mes écouteurs, cela ne fonctionne pas, le son sort en hauts-parleurs. Je suis donc allée à la boutique orange, ma mis à jour est ok, ils ont essayé mes écouteurs qui en réalité fonctionnent sur d'autres téléphones. Ils m'ont proposé de faire un échange de téléphone. Il faut alors que je sauvegarde mes données sur pc avec isuite, réinitialiser mon téléphone et par la suite procéder à l'échange de téléphone. Le téléphone qu'ils vont m'envoyer sera un Huawei p20 reconditionné. Mes questions sont les suivantes : Quelle est la fiabilité d'un téléphone reconditionné ? Avez vous déjà eu recours à cet échange ? Si oui, quels sont vos avis ? Et sur le long terme est ce que c'est vraiment un téléphone fiable et sans bug ? Merci d'avance pour vos réponses
  10. Bonjour J'utilise mon huawei p8 lite avec une pokemon go plus connectée en bluetooth et j'ai des deconnexions intempestives du bluetooth variable entre 5 secondes et 5 minutes. la reconnexion fonctionne mais cela ne dure guere a chaque fois. si je redemarre le telephone et ou la go plus je vais avoir un peu plus de stabilité ou pas. la go plus fonctionne parfaitement sur mon wiko fever 4G. Y a t il un moyen de tuner le bluetooth sur ce telephone?
  11. Attention ! La dernière mise à jour Tizen 4.0.0.2 version R760XXU2DSA1 est bugguée. Le point jaune des notifications n’apparaît plus ou les notifs disparaissent sans avoir été lues. Et surtout, l'altimètre ne se calibre plus automatiquement , apparemment faute de réception de la position GPS du smartphone. Pourtant il y a bien réception d'un signal GPS sur la montre, l'appli Here WeGo fonctionne bien. Je n'ai changé aucun réglage, ni sur le smartphone (A5-2016) ni sur la montre. Réponse systématique de la montre: "Réseau non disponible" alors que la montre est bien liée en Bluetooth au smartphone et/ou en WiFi sur la box... Samsung est au courant et demande comme d'habitude des remontées de logs que peu de monde saura faire. Temporisation habituelle.... Par contre, de nouvelles fonctions apparaissent: Entre autres les Mode cinéma et mode nuit pour couper remettre le son. Pour ce qui est de S-Voice, pas de miracle. Le bidule est toujours autant à la ramasse et inutilisable. Pour ceux qui seraient quand même tentés par la mise à jour, n'oubliez pas de rebooter la montre. Toutes les modifications ne sont apparemment pas prises en compte au premier redémarrage...
  12. Bonjour à tous, J'ai acheté un Leagoo Z6 en Juillet 2018 pour ma mère sur Amazon. 4 à 5 mois plus tard, des pubs à foison empêchent l'utilisation nominale du téléphone. 2 applications sont en cause : Android Notes et DABrower qui se réinstallent régulièrement. Une réinitialisation d'usine remet ses applications, elles sont dans le code d'usine donc... Je souhaiterai donc pouvoir flasher une autre ROM, un Android standard sans surcouche mais ça fait bien longtemps que je n'ai plus fait une telle opération. J'ai donc téléchargé SP Flash Tool et v5.1824 et une ROM, LEAGOO_Z6_OS2.0_Lite_E_20171225, et suivi la méthode pas à pas tel que c'est décrit sur cette vidéo (https ://www.youtube.com/watch?v=H8JIBDhuZFM) Malheureusement, le process n'aboutit pas, j'ai une erreur : [EMI] Enable DRAM Failed, code erreur 4032 J'ai bien mis à jour les drivers USB et j'ai cherché sur le net sans trouver une aide concrète. Merci de m'avoir lu et de l'aide que vous pourriez m'apporter.
  13. bonjour a tous j'ai perdu du jour au lendemain sans que je ne fasse rien, mes fichiers medias dans ma galerie dans le dossier Caméra comment je pourrais les retrouver ?
  14. Bonjour , J'ai le Xiaomi MI A2 à ma femme qui est bloquée sur le logo AndroidOne , et le débogage USB n'est pas activé je n'arrive pas à réinstaller la Rom (au passage la Rom sur le téléphone est celle d'origine) et je n'arrive pas à accéder au mode boot loader, je peux juste le mettre en flash boot.je ne sais plus quoi faire j'ai vu plein de tuto sur le net mais ça marche uniquement si le débogage USB est actif, je désespère!! j’espère que vous pourrez m'aider Merci et bonne journée
  15. Bonjour, Je viens d'acheter un Huawei Mate 20 Pro que j'ai bien mis à jour (9.0.0.187). Je constate un comportement que je n'ai jamais observé auparavant sur un Huawei. Lorsque je souhaite charger le téléphone je l'éteins mais dès lors que je raccorde le chargeur au secteur, le téléphone se rallume en me demandant mon code PIN (il ne s'agit pas de l'affichage de l'animation de charge en cours mais bel et bien du rallumage du téléphone) 😯 ! Ma question est de savoir si d'autres constatent ce problème et si c'est un défaut de mon appareil tout neuf auquel cas je dois l'envoyer en SAV, ou juste un réglage que je n'ai pas trouvé pour charger sans qu'il s'allume ? Merci pour vos réponses 😉.
  16. Bonjour à tous, Nouveau possesseur d'un MI A2 lite (Android 8.1.0), j'ai cru comprendre que la mise a jour vers Android Pie (9) était normalement disponible. J'ai donc tenté de rechercher les mises à jour. Sauf que depuis le début ( une petite semaine) j'ai le message d'erreur suivant : "les mises à jour sont temporairement indisponibles. Réessayer plus tard". Avez-vous une idée de la manière de résoudre ce problème. Merci d'avance.
  17. Bonjour, Comme je l'ai mis dans ma présentation : mon Honor 7 (chinois) PLK-UL00 est planté depuis que j'ai tenté de faire la mise à jour OTA qui se termine par B370 via dload et l'OTA téléchargée grâce à l'appli Firmware Finder. La dernière version installée était la B320 il me semble. Une fois lancer la mise à jour a bloqué mon tel sur la page Honor avec le H traversé par un flash lumineux. J'ai donc tenté de le relancer en appuyant sur + et - et power mais ça ne change rien. Et le tel n'est pas reconnu par le PC en USB donc pas non plus par Hi suite que je viens d'installer. Je précise que je ne suis pas un pro dans le domaine je souhaitais juste passer mon tel sous une version plus récente d'Android. Je vous remercie par avance.
  18. Alors voilà déjà bonjour a tous je fais ce post car je voudrais résoudre ce qui pour moi ressemble a un bug En gros , quand je télécharge une playlist d'album varier il apparaissent tous dans mon lecteur de musique (Samsung musiques) en tant qu'album différents alors qu'ils sont dans le même dossier ce qui me pose problème auriez vous des solutions ?
  19. Bonjour, Depuis un bon moment, et malgré l'installation régulière de toutes les mises à jour HUAWEI, mon P8 LITE 2017 présente un sérieux problème de réception et d'émission de SMS et ou d'appels téléphoniques, (en émissnio ou en réception) ; par exemple au moment de l'envoi du SMS, j'ai le message qui apparait "ne peut pas envoyer de messages, le message sera envoyé dès que le service sera disponible". Je suis chez FREE MOBILE forfait à 2€, et quand je redémarre le téléphone, le SMS part.... ... Le reste de ma famille possède des téléphones d'autres marques avec le même forfait, et n'ont aucun problème de ce type. Mon téléphone n'est pas rooté. J'ai déjà raté plusieurs SMS/appels importants en réception à cause de ce gros problème, donc si quelqu'un avait une solution, ou moins une piste, ça serait sympa Merci, bonne journée, j'ai déjà contacté l'opérateur qui botte en touche, ce qui n'est pas incohérent puisque d'autres téléphones fonctionnent très bien ...
  20. Bonjour, Depuis peu heureux possesseur d'un Honor8X, je rencontre aujourd'hui un problème que je ne parviens pas a résoudre. Lorsque je passe en partage de connexion sur mon honor et que j'y connecte alors mon ordinateur afin notamment de télécharger des mises a jours conséquentes, la connexion finit par se couper toute seule au bout de quelques minutes a peine. J'ai pourtant bien vérifié toutes les options, y compris concernant la gestion de la batterie mais rien y fait. Mon débits monte en puissance puis finit par se couper une à 2 minutes plus tard. C'est incompréhensible. J'avais anciennement un honor8, je ne rencontrais pas ce problème. Merci d'avance pour votre aide.
  21. Bonjour cela fait maintenant 1 ans que j'ai le Huawei P8 light et c'est aussi mon premier téléphone et en ce moment je n'est plus mes photos sur ma galerie et la galerie crash quand je reste 5seconde dessus . Et ce n'est pas tout mon play store crash dès que je le lance 😢😩 et impossible de télécharger des mise a jours et pareil pour l'appareil photo ... Bref la cata quoi ! Du coup j'aimerais des infos et de l'aide pour savoir et résoudre ce qu'il ce passe sur mon téléphone 😧🤔 Merci de votre compréhension,🤗 CYRRIUS22
  22. Bonjour à tous. Je suis nouveau sur le forum et parfois, lors de la prise de certaines communications téléphoniques, le correspondant ne m'entend pas, le micro étant HS. Pourriez-vous m'aider et me dire d'où cela pourrait provenir ?
  23. Bonsoir, lorsque je fais un enregistrement vidéo que ça soit sur l'application appareil photo ou par une application tierce, un bruit parasite venant sûrement du microphone est présent. C'est assez gênant surtout si c'est une vidéo où il y'a très peu de bruits. Ensuite, je ne sais pas si c'est normal mais le bruit des doigts si je veux faire un zoom est extrêmement bruyant sur les vidéos. Pour décrire ces bruits parasites, c'est comme si le son du microphone était saturé, je ne sais pas si c'est un bruit normal. VID_20190214_233142.mp4
  24. Bonjour tout le monde! Je poste ça ici car je ne pense pas que ce soit réellement spécifique à mon Xperia, mais désolé si je me trompe. J’ai un gros problème. Je viens de changer la batterie de mon SONY Xperia Z5 Premium, et dans le même temps j’en ai profité pour changer mon jack et mon USB. Je remonte tout bien, en essayant d’être le plus propre et délicat. Je l’allume, et au démarrage il me met un message d’erreur. “Erreur: appareil USB désactivés”, j’appuis sur “Ok” et il me dit qu’a cause de la consommation qui à augmentée il à désactivé tout les périphériques USB. Mais du coup je ne peux plus du tout rechargé le téléphone. J’ai essayé avec l’ancienne nappe USB, pareil. J’ai essayé avec la vieille batterie, pareil. Alors qu’avant je n’avait pas de problèmes. Alors est-ce que c’est un réglage ou autre chose? Je précise que c’est bien une batterie SONY d’origine. Là c’est vraiment problématique alors HELP PLEASE!! Quand il est éteint et que je le branche, l’écran s’allume et m’affiche l’écran de charge, mais toujours sans voyant. Donc l’appareil détecte bien l’USB… Après redémarrage, quand je le branche allumé il vibre et enlève la notification de batterie faible, et vice versa quand je le débranche. Mais toujours pas de recharge. Vincent
  25. Bonjour, je viens d'acheter cette box (q+ smart tv alwwinner h6) de la marque qbox, je l'allume tout allait bien la box a fait des maj et au redémarrage elle a beuguer sur la vidéo de démarrage, rien a faire j'ai appuyer sur le trou pour reset mais la sa fait un écran noir et après 2h en attendant toujours écran noir, donc je la débranche rebranche et rebeugue sur la vidéo. que puis je faire? merci
×
×
  • Create New...