Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de FrAndroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Leaderboard (24h)

yakapa40

J'aime 3

Laurent@Nice

J'aime 1

J'aime 0

J'aime 0

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Android Wear
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Google TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0% ANDROID
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 854 results

  1. Hello, J'ai un souci Waze ne reviens pas au premier plan lorsque je recois un appel.... Ca fonctionnait avant et plus maintenant Jai bien la mention premier plan qui est activé Même une mention en bas revenir a waze lors de la réception d'un appel mais ce n'est pas cliquable et je n'ai pas de vase a cocher ou validé.... J'ai tenté la réinstallation. Meme problème. Vérifié aussi les autorisations et applications qui se superposent, toujours le meme problème Dès que jai un appel ça reste sur l'appel....ca reviens sur Waze quand je raccroche. Je joint un screen de mes réglages. je ne peux pas mettre a jour, j'utilise une version CGE (la dernière) mais ça fonctionnait depuis le mois de juin et ne fonctionne plus depuis peu.... Si quelqu'un a une solution je suis preneur Merci d'avance Cordialement Nicolas
  2. Bonjour J'ai mis a jour hier 10 janvier 2020 ma mi box xiaomi S . depuis le cast ne fonctionne plus ( non disponible )et non disponible également sur google home . le non a changer et sur google home cela n’apparaît qu'un demi seconde pour revenir a l'ancien nom toujours pas disponible impossible également de le configurer sur google home comme nouvel appareil . google assistant fonctionne ainsi que les applications
  3. Bonjour, je possède un Samsung galaxy S7 edge sur l'opérateur Orange avec forfait 4G qui est compatible Volte. Sur le site d'orange, le S7 edge est bien compatible Volte Wifi 4G. En allant sur mon téléphone, aucune information dans les paramètres réseaux. Dans le paramètre information sur le périphérique, impossible aussi d'activer la Volte. J'aimerais savoir si il y a une autre méthode pour activé la Volte sur mon téléphone ? Merci.
  4. Bonjour, J'ai récemment acheté le smartphone Xiaomi Mi A3. Souhaitant tester mon casque de réalité virtuelle, je lance une première vidéo, puis une deuxième, une troisième et ainsi de suite. Mais mon téléphone pose le même problème systématiquement : l'écran "glissant", traduit par un mouvement horizontal continu vers la gauche, le plus souvent. L'image bouge toute seule, même lorsque le téléphone se trouve à plat. L'application GyroPro m'indique que le téléphone est bien compatible avec la VR (accéléromètre, gyroscope, magnétomètre...) et les tests de ces derniers affirment que tout fonctionne, sauf peut-être l'accéléromètre (voire image jointe). Malgré tout et après avoir écumé les conseils et forums déjà existants à ce sujet, je décide de télécharger des applis de calibrage, de test etc... Mais rien n'y fait :( Une idée ? Que puis-je faire ? Merci d'avance pour votre aide et votre réponse :)
  5. Bonjour je le demandais si la batterie de mon OnePlus 7T Pro n'avait pas un problème. A 98% mon OnePlus (que j'ai depuis lundi 13 janvier) m'indiquait 18h d'autonomie restante et après avoir téléchargé 2 épisodes (20min) sur Netflix et après avoir un peu surfer sur internet, mon OnePlus m'indiquait 11h d'autonomie. Et 15min après, la batterie passe de 91% à 88%. J'attends vos retours pour savoir si un renvoi est nécessaire.
  6. Bonjour à tous, J'ai deux problèmes que je pense liés depuis le passage à Android 9. Je vous laisse me donner vos avis et vos pistes de recherche 1) Quand je lance AndroidAuto (AA), après l'apparition du logo en plein écran (chargement), l'application se referme sans message erreur particulier (pas de fenêtre "force close") Quand je la relance de suite après, l'application se lance, passe le logo en plein écran (chargement) sans soucis et utilisation normale. 2) Second problème (peut-être lié) : lorsque je clique sur certaines notifications (FranceInfo, OneFootball,...) pour ouvrir l'application liée, la notification disparait, le tiroir des notification se ferme et rien ne se passe. L'application liée à la notification ne s'ouvre pas. Je pense que nommé les applications n'est pas indispensable car c'est assez aléatoire et je ne saurais pas faire une liste exhaustive. Je lie le problème AA avec le second problème sur les notifications car AA se ferme quand sa notification apparait. Je peux me tromper concernant ce lien mais je n'ai que ce problème donc je pense que c'est lié. Ce que j'ai déjà fait ou essayé : - J'ai enlevé l'optimisation de la batterie sur les applications concernées puis j'ai enlevé l'optimisation globalement - J'ai arrêté la batterie adaptative - J'ai supprimé le cache d'AA puis le cache et les données d'AA - J'ai fait un hard reset Après le hard reset, le problème revient après quelques jours d'utilisation pour AA et le second problème ce qui renforce l'idée de lien entre les deux problèmes. Le problème qui m’embête le plus c'est quand même le 1) avec AA donc vous pouvez vous concentrer uniquement sur celui là , le second est là uniquement pour lancer une piste de réflexion sur les notifications... Merci pour vos futures réponses
  7. Bonjour, Je viens vers vous pour vous demander de l'aide quant à un problème extrêmement déplaisant qui a persisté malgré changement de mobile. J'ai tenté sur un autre forum mais n'ai pas eu de propositions résolvant mon problème alors j'espère trouver ici quelqu'un qui pourrait réussir, ce problème étant extrêmement dérangeant... Actuellement et pour résumer le problème de manière rapide : des messages messenger ou snapchat ou encore SMS disparaissent très très régulièrement (plus souvent sur messenger que sur les autres), des conversation disparaissent ou se font mettre en sourdine également sur messenger et snapchat. Plus étonnant encore, j'ai fait l'expérience d'enlever la sourdine sur les conversations messenger (4-5) et je les ai vu en temps réélle se remettre toutes seules en sourdine... Sur l'application SMS de base, certains SMS n'arrivent également jamais, mais ils partent tous sans aucun problème, de même pour toutes les applications que j'ai cités. Comme je l'ai dis, j'ai changé de téléphone il y a peu mais le problème persiste... Malgré énormément de recherches et de questions posées à des amis qui s'y connaissaient plus que moi, je n'ai eu que des regards étonnés et des propositions d'exorcisme de mon téléphone... Le problème est apparu, si mes souvenirs sont bons, lors de mon déplacement professionnel à la Réunion il y a 1 an qui à duré 8 mois. Si quelqu'un a une réponse, ou simplement une proposition, je serais réellement très heureux de l'appliquer. En espérant de tout cœur que quelqu'un réussira à y comprendre quelque chose, je vous souhaite une bonne journée.
  8. Bonjour, J'ai un téléphone Huawei P8lite et j'ai malencontreusement supprimé l'onglet Radio FM dans mes outils. Cela me permettait d'écouter la radio sans connection internet et je ne parviens pas à le récupérer. Savez-vous commet faire ? Merci !
  9. Bonjour, Mon téléphone mentionne une Erreur SecurityLog.Agent et après de multiples recherches sur des sites et Forum, je devrai réinstaller le firmware original afin de pouvoir réparer cette erreur. Je recherche cette version du Firmware AP : G920FXXU6ERF5 CP : G920FXXU6ERF6 CSC : G920FAUT6ERF1 Donc, pour une version de téléphone Suisse. Qui peut m'aider à trouver cette version ? J'ai testé de le télécharger sur divers sites, mais soit cela ne marche pas, soit mon anti-virus me bloque l'accès pour risque d'attaque. Merci par avance pour votre aide. George
  10. Bonjour, J'ai acheté la Fossil Q Gen 5, qui est brandée comme embarquant l'assistant Google. Malheureusement je ne parviens pas à l'activer, pour l'instant ce n'est que l'icône "recherche" (la loupe au lieu des 3 globes), donc ce n'est qu'un outil de recherche et non l'assitant qui me permet de contrôler l'apareil et de me répondre, alors que sur mon smartphone (OP 6T) il est bien présent et activé. J'ai tout essayé dans les options, et ma montre n'apparaît même pas dans les appareils où l'assitant est présent (appli Google). Es-ce un problème de langue de système ? Ou est-ce que j'ai manqué quelque chose ?
  11. Bonjour, J'ai l'habitude de faire jouer une musique sur mon Google Home Mini pour m'endormir. Jusqu'ici tout allait bien et la musique s'arrêtait à la fin de sa lecture, normal. Mais soudainement sans changements de ma part, l'appareil s'est mit à jouer tout seul sa propre liste de lecture de différents morceaux à l'infini me réveillant toutes les nuits. Pour quelle raison ? Comment puis-je revenir au bon fonctionnement initial ? Sur mon compte Spotify lié j'ai pourtant désactivé la lecture automatique et la lecture en continu donc je ne comprends pas. En fouillant à droite à gauche pour solutionner le problème, j'ai découvert que je pouvais lui donner l'ordre de lancer un minuteur pour que la musique s'arrête mais on ne peut pas le programmer dans la même routine car l'appareil dit qu'il faut que le média soit joué d'abord (même quand les actions sont dans le bon ordre au moment du paramètrage). J'ai donc essayé en créant une 2ème routine qui se déclencherait plusieurs minutes après afin que le média soit largement joué avant mais... Rien ne se passe, le minuteur n'est pas plus pris en compte, ça ne fonctionne pas. Dans le même genre j'ai aussi découvert qu'on pouvait lui donner l'ordre de programmer une veille mais c'est exactement le même problème que pour le minuteur. Je précise que j'ai bien évidemment débranché/rebranché l'appareil avec un laps de temps entre les deux. Je l'ai également entièrement réinitialisé, re-parametré. Cet appareil ne fait rien de ce qu'on lui demande de faire c'est assez affligeant. Sans compter l'application très instable (sur iOS). Ayant épuisé toutes mes ressources (ça fait une semaine que j'effectue différents tests pour le même non résultat), je me tourne désormais vers ce forum pour demander de l'aide. En vous remerciant par avance
  12. Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
  13. Bonsoir Depuis quelques mois, quand j'essaye de passer des appels, l'écran du téléphone est noir et reste bloqué sans rien pouvoir pour le débloquer. Cela me fait la même chose lorsque j'écoute des messages vocaux sur Snapchat. J'ai déjà tenté une restauration en paramètre d'usine mais le problème persiste. Quelqu'un aurait une solution pour régler le problème ? Je vous remercie d'avance pour votre aide
  14. Bonjour la communauté, je vous expose mon problème, depuis 2 jours mon Asus ne fait que redémarré en boucle 😭, à l'affichage de la batterie . je ne saurai vous dire de quoi cela provient mais j'ai le seul souvenir que je me rendais au travail en écoutant de la musique. Il venait d'être reseté d'usine depuis 3 semaine et mais apk du store et différents comptes réinstallés. Savez-vous s'il est possible de flasher le boot avec une image d'origine ? si oui vous fort aimable de m'orienter vers la solution, démarche comprise. je reste à votre entière disposition pour d'éventuelles questions ou détails omis de ma part. avec mes remerciements d'avance.
  15. Bonjour à tous, J'ai acheté tout récemment un TV Philips 55 PUS 7304 série Performance, tout marche niquel sauf un point : lorsque je met le TV hors tension (bouton OFF), et que j'allume à nouveau, le son de mes applications (en particulier Youtube et Mycanal) ne fonctionne plus du tout, hors le son Netflix marche bien. Je suis donc obligé de débrancher électriquement le TV pour avoir le son.. et rebelotte si j’éteins le TV. Merci de votre aide
  16. Bonjour ou bonsoir à tous ! Depuis 2 jours, j'ai de gros problèmes avec mon android TV. Le premier jour, mon Google Home refuse de communiquer avec ma MIBOX, cela dit c'est un problème mineur car je pouvais toujours utiliser ma box comme il le faut. Cependant, le deuxième jour, ma MIBOX refuse d’accéder à internet! Il détecte mon wifi mais il m'indique que il n'y a aucune connexion internet. Or sur tout mes autres appareils, mon wifi fonctionne à la perfection! J'ai tenté une réinitialisation, mais même ceci n'a pas fonctionné. JE suis donc sur un MIBOX sur laquelle je ne peux plus rien faire. J'ai même était jusqu'à regarder si mon routeur ne bloquait pas la connexion à la MIBOX mais non, pour lui la box a internet. Auriez-vous des solutions à me proposer? Merci de votre intention.
  17. Bonjour, Depuis la mise à jour vers MIUI 11, les badges de notifications n'apparaissent plus sur les applications tierces comme Twitter, Whatsapp, Gmail, Telegram... Les notifications sont bien activées pour ttes les applications du smarphones. Ce problème semble toucher les Mi 9 Lite et d'autres produits Mi 9: https://forum.xda-developers.com/Mi-9/help/notification-badges-gone-miui11-t4002701 https://xiaomi.eu/community/threads/miui-11-notification-icon-bug.52496/ http://c.mi.com/thread-2598569-1-0.html?sources=1 Est-ce que vous auriez une solution ou faut-il attendre une nouvelle màj par Xiaomi, et si oui comment les contacter pour les prevenir de ce bug ? Merci
  18. Daniel8821

    Nokia 3.2

    Bonjour a tous, Suite a une mauvaise manip de ma part sur mon telephone Nokia 3.2 TA-1156. Je voulais le root ..et suite a la manip fait ,sur mon telephone j'ia plus rien c'est a dire que plus d'appareil photo, plus aucun moyen de faire un partage de connexion,etc. J'ai essaye de faire via le telephone mettre a jour , ça me donne que j'ai deja la derniere MAJ a jour. Esssaye de suivre ,les tutos trouver sur le internet ,j'arrive a rien.. Pouvez-maidez ? me donnez une procedure a suivre ?
  19. Bonjour à tous ! Bon j'espère que vous allez être d'une précieuse aide.. Donc voilà, plus de 2 ans que j'ai mon MI5, j'avais changé une première fois mon écran moi même, quand j'ai posé l'écran, la vitre s'est fissuré (dû à un accroc) mais tout été OK. Donc j'ai recommandé, j'ai voulu le rechanger en déformant l'accroc afin de bien le poser et cette fois... 💩 ! la vitre va bien, mais c'est le logiciel. Il ne s'allume plu du tout ! Et quand je le branche au secteur il réagi normalement et affiche très bien la batterie verte. Impossible d'aller dans le recovery etc... La nappe des touches sur le côté défectueuse ? Combinaison de touche pour debloquer ? Aucune idée.. Je serais ravis que des personnes tentent de me donner un coup de pouce, merci d'avance.. (pour infos je ne sais pas s'il existe des réparateur qui peut entrer dans le logiciel en France..)
  20. Bonjour à tous, je suis (j'étais :-() l'heureux possesseur d'un RN3P Kate reçu le 31 janvier dernier suite à une commande chez Banggood. Aujourd'hui j'ai eu un soucis avec mon chargeur. En branchant mon RN3P, il y avait comme un faux contact, la charge était détecté, se coupait, était détecté... Cela s'était déjà produit une fois il y a 3 semaines mais après l'avoir éteint et rallumer, je n'avais plus eu le soucis. Aujourd'hui, je l'ai redémarrer, j'ai aussi essayé de nettoyer le connecteur usb mais rien y a fait. Au bout d'une heure de test, il ne détectait même plus la connexion usb. J'ai donc attendu qu'il se décharge et je l'ai rebranché sur son chargeur mais aucun signe : la led de charge ne s'allume pas. D'après vous que dois je faire ? Est ce un problème du connecteur USB, j'ai cru comprendre dans certains posts qu'il pouvait y avoir des problèmes ? Est il possible de la changer ou dois je me résoudre à le renvoyer en SAV ? Je suis bien dégouté, j'étais hyper satisfait du téléphone mais là s'il faut attendre 3-4 mois avec le retour SAV en chine c'est la grosse loose ! Merci de votre aide !!
  21. Bien le bonsoir, Alors, je ne sais pas trop comment m'expliquer, je fais au plus simple. Il y a un mois, mon téléphone décide de re-démarrer, je le laisse faire mais.... Il Reste bugger sur Doogee avec le 3 points en dessous qui clignote. Ok et ben rien, il reste comme cela, et surchauffe ( chauffait souvent même sur un appel ). J'ai tenté de voir ce qu'il n'allait pas. J'ai tenté un recovery using çà donne çà " No command " il n'y a plus rien dessus ou c'est bloqué. J'ai voulu faire des tests mais il re démarre sans cesse, impossible de faire quoi que ce soit. Il est sous garantie : oui mais, Platforme Fnac. Alors on me parle de Fireware...et que le vendeur ne peut pas m'envoyer un lien et que je dois tenter seul à faire ... (un gros échec 🥺) je ne pense pas mettre le screen çà fait pas très français et même part politesse il y est pour rien. J'ai eu des retours sur cette série à gros problème, pas trop fiable pour la marque (Programmation pour obsolescence, sert de test pour d'autres marques... blablabla..) et encore je prend pas tout pour argent comptant je dormirais plus. Donc je pense ( je peux me tromper, je m'y connais plus sur pc) qu'il est mort ( vue les surchauffes ) et que j'ai perdu 6 mois de boulot, tout mes photos de stage et ma bonne connexion internet. Car le Samsung A 10 pas top ( Réseau 1 barre contre 5 avec le doogee et au même endroit ). Hors la panne le portable était agréable et très beau je pensais pas qu'il était si miroir, très solide, il faisait son pois, pour la photo à faire de jour autrement c'est nul ( éviter lumière jaune et bleu, garantie art du flou d'objectif car très lent, et que de jour quand il fait beau).
  22. Bonjour ou plutôt bonsoir, Ce matin j'ai installé la mise à jour de la nouvelle MIUI 11 dont on parlait bcp sans problème mais pas de version 10 d'android proposée. Hé bien catastrophe, je n'ai plus de connexion 4G.... Y a t il d'autres utilisateurs concernés ? un correctif annoncé ? Si pas de nouvelles demain, j'essaierai de revenir vers Miui 10. Au secours MI !
  23. Bonjour, j'ai besoin d'aide pour mon oneplus 7. Je n'y avait pas fait attention jusqu'a maintenant mais [color=red][b]sa[/b][/color] me dérange de plus en plus. Les pixels "éteint" mettent trop de temps a se rallumer. J'ai donc des traînées violettes qui apparaissent quand je fait défiler dans une application avec des zone sombres (comme twitter) Je ne sais pas si c'est normal ou si je dois contacter le vendeur (rakuten 😭) Merci de votre aide.
  24. Bonjour à tous et merci à qui essayera de m'aider, J'ai un google home que j'utilise notamment pour la création de rappels (par exemple : rappel-moi de faire ...un truc... dans 2 heures). Je reçois le rappel sur le google home et sur mon téléphone normalement. Par contre j'ai une montre wear os (fossil gen 5) où je reçois toutes mes notifications en provenance du téléphone sauf ces "rappels"... - Si je crée un rappel directement sur l'ordinateur ou sur le téléphone dans google agenda, le "rappel" arrive bien sur la montre. - Si j'utilise l'assistant google que ce soit sur la montre, sur le home ou sur le téléphone, j'ai la notification sur le téléphone mais pas sur la montre... Est-ce un problème de google ? de la montre ? du téléphone ? de moi ? Merci d'avance pour votre aide Cordialement
  25. Bonjour, Je suis en possession d'un Samsung S6 de l’opérateur américain A t&t qui reste sur l’écran de démarrage (Samsung S6). J'ai déjà essayé de réinstaller le firmware avec Odin mais sans succès, si quelqu’un avait une idée voir une solution je suis preneur Merci d'avance
×
×
  • Create New...