Jump to content

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Wear OS (Android Wear)
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Android TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0 % Android
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 333 results

  1. Bonjour, J'ai un huawei Y9prime qui marchait parfaitement jusqu'a ce qu'a un moment, j'entendais un bruit semblable a celui d'un ventilateur. Cela a duree 30 minute et je me suis dis que c'etait un probleme interne donc pour eviter que le telephone explose ou quelque chose dans le genre, je l'ai eteint. Lorsque j'ai voulu le rallumer,l'ecran ou il est ecrit "Huawei powered by android" s'affiche et repart quelque seconde apres. Cafait cela depuis plus de 2h . ca ne fait que s'allumer et s'eteindre seul. S'il vous plait aidez moi.
  2. bonjour moi j'ai un de soucis avec le mien, il s'est mis a rebooter mercredi tout seul je ne sais pas pk, il fonctionnait tres bien il m'a demandé mon code pin a chaque fois au debut et apres plus du tout juste le trait de deverouillage avec le doigt finalement jai juste eu le temps d'envoyer un sms a un proche et apres il s'est bloqué sur le poingouin et je n'arrive pas a faire de hard reboot pour recuperer mes photos snif et mes documents par ailleurs javais normalement une sauvegarde xiaomi mais je ne sais pas comment la faire venir dans mon autre tel xiaomi pouvez vous m'aider? je suis vraiment degouté de tout ce que jai perdu
  3. Bonjour à tous, La rotation écran ne fonctionne plus. (Du jour au lendemain sans chute) Même avec l'activation dans le menu. Par ailleurs, le niveau à bulle ne fonctionne plus. Et lorsque je prends une photo, le résultat est à 180° Sur Umidigi A7 pro 128 go. Un soucis de gyroscope ?
  4. bonjour depuis quelques jours un message s'affiche sur mon Mi 8 lite ( 2ans ) avec les dernières MAJ : " la température de l'air est trop froide votre téléphone risque de s’éteindre...." et effectivement il s’éteint et redémarre avec une baisse conséquente de la batterie !!!🥺 ceci maintenant plusieurs fois par jour ! je sais qu'on est en hiver mais mon téléphone n'est jamais dans des conditions de grand froid ... Pensez vous que c'est un problème de batterie....ou autre ? merci pour votre aide
  5. Il ya 2 jours j'ai eu une mise a jour sur mon redmi note 8 pro. Et la ou avec mon usage, je pouvais tenir 2 jours, j'ai la tre nette sensation qu'il ai perdu en autonomie. Je n'ai rien fait de particulier, 100% stock, pas rooté.. Est que je suis le seul dans ce cas ?
  6. Bonjour, ma copine vient de se faire pirater son téléphone, en effet son écran commençais à faire n'importe quoi, du coup bah on pensait que c'était peut-être être de l'eau qui était rentré dedans.. Sauf que bah ça commençais à faire des trucs assez logique, écrire tout seul, slider vers le bas alors qu'on voulais slider vers le haut. On a donc active le mode avion pour vérifier si c'était bien matériel ou bien quelqu'un, bah il s'est avéré que le téléphone ne faisait plus de ghost touch. On a donc installer malwarebyte assez difficilement et continuer l'analyse en mode avion. Il a détecter un Trojan qui était fiché dans la carte sd dans la section download qui s'appelait update.apk. Depuis plus rien, mais j'aimerais savoir si des gens avais eu des choses similaires ? Bonne journée à vous Édit: Pour l'instant tout est rentrée dans l'ordre, je pense pas par contre que ça sois un humain qui faisait ça, plus un logiciel mais vraiment flippant Édit 2: ça recommence on espère que c'est juste l'écran mais bon, je vois pas pourquoi ça s'arrête en mettant le mode avion
  7. bonjour à tous, j'ai un probleme avec mon xpéria 5, je n'arrive plus à rétablir la configuration d'usine, j'ai un messaga qui me dit que "le rétablissement de la configuration d'usine n'est pas disponible pour cet utilisateur" de plus j'ai le mode retrail demo qui se met en route, j ai essayé de rentrer le code *#*#73556673#*#* mais ca ne change rien impossible pour moi de trouver comment faire, pourriez vous m'aider ?
  8. Bonjour, Je viens d'acquérir un pack Google Home Mini + 3 ampoules Philips Hue (white & color), j'ai un problème lorsque je fais mes routines personnalisées, en effet, lorsque je demande d'allumer la lumière dans une pièce spécifique cela allume toutes les lumières. De plus, lorsque j'essaie de créer ou supprimer une routine j'ai toujours une erreur du type "une erreur s'est produite, réessayer plus tard". Avez-vous connu ce problème ? Merci.
  9. Bonjour à tous, Pour commencer je precise que j'ai bien mis par defaut le stockage sur le carte SD. J'ai déplacé manuellement les applications de la mémoire interne vers la carte SD (enfin celles autorisées). Mais je contaste qu'à chaque MAJ d'une application elle rebascule vers la mémoire interne. Du coup au bout d'un certain moment elles sont toutes revenues vers la mémoire interne. Deja eu le cas ? Une solution? Merci
  10. Bonjour, La bête est le Sense 55S sous android 7.0 Problème évolutif. Au début je pensais que c'était une application qui plantait (le journal local : Nice matin) : le déroulement des actu se ne faisait plus en balayant l'écran que ce soit vers le haut ou vers le bas. Puis je n'ai plus pu fermer l'application, il fallait que je redémarre le téléphone. Ces derniers jours, le problème s'est propagé à d'autres applications, le redémarrage est devenu lui aussi compliqué à réaliser, parfois même c'est le déverrouillage via le schéma qui bloquait (écran figé avec le schéma), les notifications qui se déroulaient à moitié. Ce matin, j'ai donc décidé de tenter une remise à zéro (sans avoir pu sauvegarder tous mes fichiers mais ce n'est pas grave). La remise à zéro a bien fonctionné jusqu'au démarrage d'initialisation : je pouvais taper mon code pin mais pas possible d'aller plus loin. Je décide d'aller voir un gars dans le village à côté qui a une boutique de vente/sav. Il a redémarré le téléphone pour activer mode "fast boot", au bout d'un moment l'écran a répondu. La restauration des applis/paramètres/etc s'est lancé. Mais, "le chat était toujours vivant" : depuis midi, j'ai à nouveau eu des figeages/blocages qui m'oblige à redémarrer. J'ai même l'impression que certaines applications (même native genre "fichiers") ne fonctionnent plus. Le réparateur n'a su me donner d'explication franche de ce que peut être le problème. Matériel/logiciel ? Problème de mémoire saturée A l'instant présent, la RAM utilisée est de 0.91 sur 1.8 possible et niveau stockage je suis à 4.75 sur 10.88. Niveau application, j'en ai 67 mais seulement une 30aine que j'ai installées. Les autres sont les morceaux de Google, quelques unes installées par Archos, les "trucs" systèmes.
  11. salut a tous, voici mon problème: je n'arrive plus à me connecter à certains site en 4G depuis mon galaxy S9 android avec firefox comme navigateur. j'ai un message qui me dit "La connexion a échoué" je précise qu'en wifi, ça fonctionne et qu'avec d'autres navigateurs, ça ne marche pas non plus... chrome, samsung et que ces sites fonctionnent aussi sur PC j'ai vidé le cache et tout le reste... même problème... ce qui est bizarre, c'est qu'à la fin de l'adresse URL il y marqué "mobiledisable" (j'ai, bien sur, essayé sans) alors, après différents tests, en passant par un VPN, ça marche.... est-ce que ce serait mon opérateur (SOSH) qui bloquerait l’accès ? après contact avec sosh, ces derniers me disent qu'il n'y aucun problème sur ma ligne et aucun blocage... merci de votre aide.... 😉
  12. Bonjour à tous ? J'ai depuis 10 mois un redmi note 2 et j'ai jamais eu de problème jusqu'à aujourd’hui. De retour d'un voyage à l'étranger, cela fait maintenant 3 jours que lorsque je tape mon code PIN au moment où j'allume mon téléphone celui-ci me dit systématiquement "code PIN incorrect". Je comprends pas car je suis sur que le code est bon. Je viens de le tester sur un autre smartphone. J'ai redémarrer plusieurs fois le téléphone, fait une mise à jour... Je ne peux toujours pas accéder à mon téléphone avec ma carte SIM. Je vous serais grandement reconnaissant si quelqu’un pourrait m'aider. Merci, ?
  13. Bonjour, j ai acheté un mi9t d occasion et en sachant qu'il avait un problème de boot ( c est ce que le vendeur avais écris dans la description de vente ) et j ai cru naïvement que je serais le réparé facilement comme je l avais déjà fait auparavant. le mi9t démarre mais se fige après +- 5 sec et reboot et ainsi de suite, donc je n ai pas le temps de faire un reset, activé mode développer, débloquer le bootloader etc... j arrive a démarré en recovery et ou en fastboot,un wipe data ne change rien,j ai bien sûr essayer de flashé via miflash et miflash pro etc...mais comme le bootloader est verouiller,mode développer pas actif etc... rien ne fonctionne.j ai réussi à flasher une fois en recovery, assistant mi mais ça n a rien changé malgré que la tentative est arrivé a 100% ,j ai réessayer cette méthode mais ça ne veux plus le faire. il est en miu en V11.0.5.0.QFJEUXM donc j ai essayé avec les suivantes mais sans résultat. on dirait que Android n est pas complet,je pense que la personne qui me l a vendu avait raté le Flash. là je ne sais plus quoi faire,j ai cherché partout sur le net une solution mais rien trouvé donc en dernière chance,je poste ici et ailleurs en croisant les doigts. d avance je vous remercie
  14. Bonjour à tous ! J'ai acheté le HM9 le 31 janvier dernier et j'en suis très satisfait sauf pour la partie téléphonie. Le téléphone raccroche régulièrement tout seul parfois au bout de 3 secondes et d'autres fois cela peut durer jusqu'à 30 minutes etc.. Le temps de communication est vraiment variable. Est-ce quelqu'un aurai une solution ou aurai déjà eu le problème parce que c'est vraiment embêtant. Merci d'avance pour vos réponses.
  15. Bonjour. Depuis quelque temps je n'arrive plus a passer d'appel téléphonique avec mon kit main libre Bluetooth. En effet, l'assistant google me répond "Ok vous devez d'abord déverrouiller votre appareil" Ce qui me contrarie car le but du kit main libre c'est justement de ne pas avoir à prendre son téléphone en main pour téléphonner. J'espère que vous pourrez m'aider. Sam
  16. Bonjour à tous. Je possède actuellement un smartphone Xiaomi Redmi 7 installé avec la rom "lineageos 17.1-recovery-onclite". Suite à une panne de mon opérateur (Prixtel pour ne pas le citer) je n'avais plus de données mobiles. J'ai cru à un problème logiciel car je venais de mettre à jour "LineageOS". J'ai donc voulu réinitialiser l'installation de mon smartphone et au lieu de cliquer sur le menu "Format data/factory reset", j'ai cliqué par inadvertance sur "Format system partition". Depuis le téléphone redémarre uniquement en mode "recovery" ou bien en mode "Fastboot et je n'arrive plus à installer une nouvelle rom (constructeur ou bien "LineageOS"). Mon ordinateur ne le reconnait pas toujours que ce soit sous "Windows" ou bien "Linux Debian" (problème de pilotes). Mon téléphone est il définitivement hors de service ou bien existe t'il une procédure afin de pouvoir le remettre en marche. Merci d'avance pour vos conseils. En pièce jointe je vous joint la photographie du menu dans lequel je suis bloqué. PS: ma femme possède le même smartphone que moi installé avec la rom d'origine cette information peut peut être vous servir.
  17. Bonjour à tous, J'ai acquis récemment un Xiaomi Redmi Note 9 Pro, que j'étais prêt à retourner puisque confinement oblige, il n'a été utilisé qu'en wifi pendant presque une semaine et ne donnait pas satisfaction (déconnexion, ralentissement, plantage etc...). Surprise, à l'extérieur en 4G tout va bien... Fluide, rapide, satisfaisant. Selon un ami, qui a renoncé à le commander c'est un problème connu sur ce téléphone... Avez-vous des témoignages ? Solutions ? Autres ? Merci de vos retours, bonne journée.
  18. Bonjour à tous, Je viens vers vous car j'ai un problème avec mon OnePlus 5 au niveau du Hotspot Wifi. N'ayant pas de box chez moi grâce à un forfait avec beaucoup de data, je me sers de mon téléphone pour connecter mon ordinateur ou encore ma PS4. Cependant, j'ai un petit soucis, le Hotspot de déconnecte tout seul au bout d'un certain temps (environ 15/20 minutes). Par exemple quand je connecte mon PC et que ça beug, dans la barre de notifications de mon OP, mon PC apparaît comme connecté alors que quand je vais voir les réglages de ce dernier, ça me met "Connecté, pas d'accès Internet". Idem pour ma PS4, dans la barre de notifs elle apparaît également comme connectée mais pas d'Internet non plus. C'est vraiment gênant surtout quand on joue à GTA... 😂 Visiblement ce n'est pas un problème de connexion mais plutôt d'accès Internet alors que quand je me sers seulement de mon portable, je n'ai aucun soucis. Donc si quelqu'un a une idée de quelque chose qui peut être fait, ça serait vraiment top ! Merci à tous ! 😉
  19. bonjour j'ai eu ce honor 9x lite il y a 4 jours et il commence a buger , il m'affiche "carte sim non insérée" donc je le redémarre sauf que ça fait deux heures que il affiche un écran bleu avec écrit "HONOR" pendant 7 secondes et un écran noir pendant 7 secondes aussi , pourtant j 'ai tout essayer reboot le téléphone avec les boutons , le charger , enlever la carte sim , etc.. je vous en prie aidez moi merci bonne journée
  20. Bonjour. Je viens d'acheter un tablette mbot 103 d'occasion (android 4.4.4), tout marche sauf une chose: régulièrement des messages comme "l'application "Mise à jour" as céssé de fonctionner" ou "Le processus com.google.process.location s'est interrompu" ou même : "L'application "Services Google Play" s'est arrêttée". De plus quand j'essaie de mettre la tablette à jour le message sur la mise à jour ci-dessus reviens et quand j'essaie de connecter la tablette à Google: "Le processus com.google.process.gapps s'est interrrompu" après avoir cliqué sur OK la tablette charge en boucle avec le message "Connexion". Merci d'avance pour votre aide ! PS; j'ai essayé de réinitialiser la tab cela n'as rien changé....
  21. Bonjour, je fais appel à la communauté parceque je suis embêté avec mon Pixel 3A (dernière mise à jour 5 octobre 2020) depuis plusieurs semaines : les appels entrants se mettent en haut dans la barre de notification mais ne viennent plus prendre toute la place sur l'écran comme c'était le cas avant. C'est pénible lors des appels car il faut que je déroule le volet des notification pour aller afficher l'appel. Je suis allé dans les paramètres de l'application appels entrants pour régler les notifications et je suis en silencieux : je n'arrive pas à passer en "par défaut" (voir les deux screens ci-joint ) Ce n'est peut-être pas ça le soucis mais je me dis que ça peut être lié Si quelqu'un a une piste, je suis preneur car j'ai fouillé un peu partout, je ne trouve pas Merci d'avance
  22. XIAOMI MI 9T Bonjour je suis très gêné par une fenêtre verte qui s’affiche à l’endroit ou je touche mon écran tactile de plus le vibreur se déclenche . quelle serait la manipulation à faire svp pour résoudre ce problème assez gênant.
  23. Bonjour à tous, Je ne sais pas si mon MI9 (version 11.0.9) a décidé de se confiner mais depuis 1 semaine il refuse de générer les attestations de sortie. Déjà que cette attestation est assez contraignante et je suis obligé de le faire sur papier. Je ne comprends pas d'où le problème peut venir car je peux tout à fait télécharger des pdf par exemple. Ma mémoire a toujours pas mal de place et j'ai fait un gros tri dans mes fichiers. Avant de faire un reset usine je lance un appel pour tenter de comprendre et éventuellement remédier au problème. Merci d'avance
  24. Salut tout le monde, c'est par désespoir que je crée ce sujet. La petite histoire : Cela fait deux ans que je lis mes ebooks sur une application qui s'appelle bookari, imaginez, des dizaines de livres avec des milliers de citations. J'aime bien enregistrer des citations car cela me permet de rester concentrer et de toujours être à l’affût de la belle phrase, bref je vous passe les détails. Le problème: depuis la maj android, mon application ne marche plus, en fouinant sur le net, j'ai appris que l'application ne marche plus à partir d'android 10. En effet, depuis que j'ai fais la maj, mon appli ne marche plus, je peux changer d'appli, ça ne me gène pas, mais comme vous vous en doutez, c'est l'inaccessibilité de mes citations qui me gène, j'ai un peu l'impression d'avoir fait tout ça pour rien et c'est frustrant. J'ai contacté le développeur et j'attends la réponse, j'ai trouvé des versions android qui apparemment marchent chez certain mais dans mon cas nada. Comme je n'ai pas supprimé l'ancienne version, -celle qui ne marche plus- et ses données, je me pose la question suivante : est ce que je peux récupérer les données de l'application; celles qui régissent mes citations, mes notes etc... et les transférer dans un nouveau lecteur d'ebook? ou encore mieux les mettre sur mon pc? je sais que ça semble un peu tiré par les cheveux mais avec le temps j'ai compris que geeker, fouiner, bricoler finit toujours pas payer. J'ai de nombreuses fois réglé des problèmes qui paraissaient insolvables en faisant preuve de persévérance et en demander l'aide de la communauté. Merci d'avoir prit le temps de me lire, j’espère qu'on trouvera ensemble une solution, Bonne journée à vous ;)
  25. Bonjour a tous, Comme vous avez pu voir dans le titre, je viens de changer de téléphone pour un s20 fe, j'ai fais toute les mise a jour nécessaires etc, cependant je fais face a je suppose un petit bug, en gros parfois sans que je ne fasse rien j'ai des applis qui s'ouvrent toutes seules, je m'explique, lorsque je touche le bouton pour voir ce qui est actuellement ouvert sur mon téléphone, le bouton avec 3 barres bas a gauche, bah des fois j'ai la galerie photo d'ouvert ou le play store, j'ai aussi eu le droit a la calculatrice mais sans que pour autant je les aient ouvertes par moi même, est ce un bug connu ? Si oui quelqu'un sait comment le régler ? Merci d'avance :)
×
×
  • Create New...