Jump to content

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Wear OS (Android Wear)
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Android TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0 % Android
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 333 results

  1. Bonjour, Depuis que j’ai acheté ma tablette fin août 2020, j’ai un problème de lecture sur Netflix. Il n’y a aucune image qui s’affiche lorsque je lis un programme. Cependant j’ai le son du contenu. J’ai plusieurs fois supprimé les données de l'application ainsi que la mémoire cache mais cela n'a rien changé au problème. Je solicite donc ce forum pour trouver une solution ! 😁 Merci d’avance ! 😉
  2. bonjour a tous, voici mon problème: je n'arrive plus à télécharger certaines applications sur le play store, soit elles n'apparaissent pas, soit ça me dit "votre appareil n'est pas compatible avec cette version" et je n'ai pas de mise a jour androïde ou tablette..... j'ai remis la tablette en configuration usine mais ça n'a pas résolu le problème... je suis coincé et bien embêté merci de votre aide et de vos réponses....😉
  3. Bonjour, Je rencontre un problème avec l'application Garmin Connect sur mon MI 9T pro. j'ai une montre Garmin Venu. Le couplage avec le téléphone est ok, je reçois bien les notifications et les synchronisation se font sans problème. Mais voilà tout cela fonctionne tant que l'application GArmine Connect est en cours d'exécution... Car dès que je la ferme (l'application) la connecti.on bluetooth entre ma montre et mon téléphone est interrompue. Jene peux donc plus recevoir de notifications. Je vais essayer d'être le plus complet possible : Avec cette même montre, sur mon Xpéria, cela fonctionne très bien. Sur le Xpéria, quand je quitte l'appli garmin Connect, j'ai une notification "Service Synch. Connect" de l'appli connect qui apparait et qui sert à maintenir la connection entre la montre et le téléphone en tache de fond. Sur le mi 9T pro, je n'ai pas cette notif et je perds la connection bluetooth entre le tel et la montre. SI je redémarre le Mi, sans ouvrir l'application garmin Connect, j'ai cette notification et la connection s'établie bien entre le tel et la montre. Par contre, dès que j'ouvre l'appli garmin connect puis que je la referme, alors je perds cette connection. J'ai déjà regardé toutes les autorisations, les autorisation spéciales (autoriser pop-up), ativé la localisation, désactivé les options de restriction pour économie de batterie, installé, désinstallé l'appli sur mon tél, découplé et recouplé la montre et le tel,fouiné dans beaucoup de forum. mais rien n'y fait. SVP !!! Auriez-vous une idée ? ou encore mieux, sauriez-vous d'ou vient le problème et ce qu'il faut faire pour y remédier ? Merci d'avance pour votre soutien Cordialement,
  4. Bonsoir , j'ai un redmi note 8 lors que je reçois un mms ( aperçu dans le message) mais quand je clique dessus pour voir en grand j'ai une autre photo qui s'affiche (voir PJ)et cela quelque soit le contact.SI je transfère l image c'est la bonne image et si je télécharge également.Cest l aperçu qui bug. Avant cela fonctionner très bien. Si vous avez la solution je suis preneur merci d'avance
  5. Bonjour, je voudrais savoir si quelqu'un a eu ou à encore le problème qui suis et si il a des solutions bien sûr j'ai acheter mon honor 6x il y a environ 3/4 mois , depuis que je l'ai quand j'active le bluetooth la connexion wifi deviens médiocre ou inexistante , je ne sais pas à quoi cela peut être du et ma connexion wifi est niquel (je suis cher orange) , j'en ai parlé à l'assistance ils m'ont fais réinitialiser mon téléphone , ça n'a pas fonctionné ... En attente de réponse et bien sûr merci de votre temps en avances
  6. Bonjour, J'ai depuis un bon moment, sur mon Smartphone, un dysfonctionnement de réponse/ interaction que je n'ai pas résolue avec mon application "Assistance" pour mon Xperia XA1 version système Android 8.0.0., qui elle-même ne fonctionne pas super bien avec la fonction de recherche dans les thèmes de dépannage...mais là n'est pas le sujet). Voici mon problème : Lorsque le genre de message en pièce jointe apparaît par-dessus un site internet, et que je sélectionne l'option que je souhaite (Autoriser ou Bloquer), RIEN NE SE PASSE... aucune réaction ni prise en compte de ma réponse. Merci pour tout avis ou toute suggestion de dépannage, que vous avez rencontré et/ou résolu ce problème. Audrey
  7. Bonsoir les gens. Je ne sais pas d'où vient mon problème mais j'ai l'impression que mon gps n'est pas précis. Souvent, quand je suis sur une route et qu'il y en a une autre pas très loin. Mon gps ne me localise pas sur la bonne. J'ai déjà eu ce problème avec d'autre smartphone mais pas aussi régulièrement qu'avec ce Xiaomi. J'ai aussi une perte de GPS quand je reduis l'application (waze) en court de fonctionnement pour aller bidouiller sur le téléphone. Il met bien 20 à 30scds à retrouver ma localisation. Je ne sais pas si il y'a des réglages à faire ou si mon GPS est défaillant mais sans que ça le rende impraticable, c'est parfois un peu relou.
  8. Bonjour, J'ai un Samsung A71. J'en suis ma fois assez satisfait. J'ai toute fois un drôle de défaut sur les vidéos qu'il fait. Des zones de l'image bougent alors qu'elles sont sensées être immobiles. Je me permet de vous mettre un lien vers une vidéo pour plus de clarté: Vidéo en question Il faut regarder les arbres sur la montagne, au centre de l'image. Pourriez-vous me dire se qu'il se passe? Mon téléphone est endommagé? Merci.
  9. Bonsoir à tous, j'ai une tablette Teclast P85HD qui fonctionne très bien... sauf que quand j'ai remis les paramètres d'usine, impossible de télécharger et surtout par Google Play, quand le téléchargement a l'air de fonctionner, ça reste sur le téléchargement en cours, des heures, j'ai tout essayé (je ne suis pas le seul, à qui ça arrive) impossible de la faire fonctionner correctement, je voudrais savoir s'il est possible de la faire redémarrer avec sont état origine, quand je mets les paramètres d'usine, la version customisée du firmware que j'ai mis (il y a plusieurs années) est toujours la, pas remplacé par celui d'origine. J'ai des photo du "non fonctionnement" si ça peut aider Merci
  10. Bonjour j'ai reçu un redmi note 8 pro (commandé sur le site de la Fnac) avec le bootloader déverrouiller, j'ai donc voulu le verrouillé en installant la ROM global officiel télécharger sur le site de Xiaomi. En l'installant via miflash j'ai coché la case "clean all and lock" mais problème l'installation ne c'est pas bien réalisé et le téléphone est bloqué sur le "main menu"(photo 1). J'ai toujours accès au fastboot mais le bootloader est a nouveau verrouillé et quand j'essaie de le déverrouiller avec mi unlock j'ai un message d'erreur (photo 2). Que puis-je faire pour remettre en route mon redmi note 8 pro ?
  11. Bonjour, La dernière mise à jour Clash Royale de septembre 2020 sur les tablettes samsung avec [mention d'application hors charte] ne passent pas que faire ? évidement je suis novice en matière d'android et donc quelles sont les premières infos que vous désirez si vous voulez m'apporter votre aide ? Cordialement
  12. Bonjour je suis un nouvel utilisateur de Fr Android; pour vous expliquer ma situation, j'ai fait tomber dans l'eau mon téléphone un Xiaomi 9T pro et j'ai appliqué les méthodes conseillées (le riz etc.,) et depuis j'arrive à allumer mon tel mais l'écran grésille, devient noir, scintille etc . j'ai testé plusieurs méthodes la réinitialisation et le téléphone scintillait toujours, puis j'ai réinstallé une Rom plus ancienne mais toujours ce problème, sauf que lorsque je suis dans le twrp ou en fastboot mon tel ne scintille pas du tout j'en conclus qu'un composant de mon téléphone a dû prendre l'eau et court-circuite le composant j'aimerais savoir s'il a moyen de savoir quel est ce composant et le remplacer en l'achetant en ligne. (je n'ai pas de camera pour filmer ça mais j'ai des exemple d'image trouvé sur google, pour re resumer il gresille très rapidement, scintille vite fait et d'un coup ça devient noir et ça repete)
  13. Bonsoir Je viens vers vous car j'ai un souci sur mon nouveau honor 9x Quand je regarde une vidéo la qualité n'est pas terrible (je dirais quelque choses entre de la 220 et de la 440p) J'ai fais un test sur YouTube et aucune différence de qualité entre la 120p et la 1080p60 Donc voilà si quelqu'un sait pourquoi la qualité de lecture est pas top et non modifiable je suis preneur Merci
  14. Bonjour, J'ai voulu mettre à jour mon Oneplus 5 pour pouvoir bénéficier d'Android 10... Pour ce faire, j'ai redémarrer mon android en pressant Vol- + Power, cliquer sur "Install from internal storage" et choisis le fichier correspondant... Après quelques minutes d'installation, j'ai cet écran qui s'affiche : mais une fois cliqué sur "Commencer", il reste bloqué sur l'écran "un instant" pendant des heures !!! Comment puis-je résoudre le problème ? Retrouver une installation d'origine ? Merci d'avance
  15. Bonjour, j'ai mon honor 8 depuis près d'un an et il est en parfait état seulement récemment mon appareil photo arrière bug complètement et la mise au point ne se fait plus comme il faut, je pensais que c'était juste un bug temporaire, j'ai redémarré mon téléphone mais ça n'y change rien, c'est totalement selon l'humeur du téléphone des fois cela va fonctionner parfaitement des fois la photo sera tellement floue qu'on y vois rien du tout... Cela fait 2/3 semaines que ça dure si quelqu'un sait d'ou ça viendrais ( exemple de photos prises selon l'humeur du téléphone : ) Sachant que c'est bien plus souvent la dernière photo que la première malheureusement ^^ Et j'ai oublié de préciser que peu importe l'application le flou est toujours la donc je ne comprend vraiment pas Merci d'avance, Max
  16. Bonjour à tous, Avec mon Samsung Galaxy S10e, j'utilise souvent la fonction "Partage" de l'application par défaut pour les photos "Galerie" pour envoyer des photos à mes contacts, soit par courriel, par texto ou Messenger. Puisque j'ai activé la fonctionnalité "Partage direct" des paramètres "Fonctions avancées", mon appareil me suggère 4 de mes personnes déjà contactées. (Si ce n'est pas à l'une de ces 4 personnes que je souhaite envoyer la photo, je peux aussi choisir l'application voulue dans le menu dessous, puis choisir la personne.) Ce qui m'agace, c'est que parmi ces 4 personnes contactées que mon appareil me suggère, il y a 1 contact à qui j'ai envoyé 1 photo par courriel 1 seule fois : c'est un commerce et je ne crois pas que j'aurai à lui envoyer d'autres photos. Je n'arrive pas à supprimer cette personne contactée. J'ai tout tenté : j'ai supprimé cette adresse des suggestions de mon application courriel, j'ai désactivé la fonctionnalité "Partage direct" et l'ai réactivée, j'ai redémarré mon appareil, je me suis envoyé à moi-même plusieurs courriels avec photo à mon adresse du bureau afin que l'appareil suggère mon courriel comme personne contactée, rien n'y fait. Même si je fais un appui long sur ce contact dans le panneau de partage, il n'y a pas de X ou de corbeille qui apparaît afin que je puisse supprimer ce contact. Quelqu'un a-t-il une solution? L'idée de "Partage direct" est géniale et plus rapide, mais c'est moins intéressant si je ne peux pas supprimer ces personnes contactées que mon appareil me suggère, qui ne sont plus pertinentes pour moi. Merci beaucoup Dany
  17. Bonjour, ce matin au réveil mon Nokia 6.1 ne fait que redémarré et fait un bootloop sur le logo androidone...je peux l'éteindre en restant env 10 secondes sur power mais je n'arrive pas à le mettre en mode download pour essayer de faire quelques choses...auriez vous une astuce ou aide svp Merciiiii
  18. bonjour, Jai un téléphone de marque androïde ( A 70) et depuis 1H il est comme ralentie (plus que d'habitude) et ouvre ces 2 application : YouTube et les paramètre. tout cela est arriver après avoir mis en veille mon téléphone quand Jai essayer de le déverrouiller avec mon code: des chiffre se taper tout seul : le 5 et le 6 ( 2 chiffre cote a cote: le 5 a droite et le 6 a gauche) Jai donc redémarrer mon téléphone et Jai essayer de faire mon code pin (a 4 chiffre) et la encore les meme chiffre étais taper lun après l'autre comme si quelqu'un les taper a ma place , il les taper dans cette ordre : 5 6 5 6 5 6 5 6 5 6 mais tres rapidement je ne sais pas quoi faire je pris pour que quelqu'un m'aide a savoir si il est hacker ou juste casser. (détail : il était a 13% de batterie et la connexion internet étais allumer) Jai donc charger mon téléphone et couper internet en attendant vos réponse) merci…
  19. Bonjour. J'ai reçu récemment la mise à jour Oreo sur mon Galaxy S7 Edge qui fonctionnait très bien. Pour le "nettoyer" j'ai procéder à une réinitialisation via le menu paramètres. Après cette réinitialisation, plus moyen d'utiliser le capteur d'empreinte. À chaque tentative, j'ai Le même message d'erreur "Assurez vous que la touche Accueil est propre et sèche, puis réessayez." Si quelqu'un a une idée je suis preneur... Merci 😉
  20. Bonjour depuis quelque mois mon honor play bug exemple il ce rallume et s’éteint sans arrêt puis remarche comme si de rien était ( sa peut varier de 5 jours a 3 semaines ) Pendant le bug le bouton power est inutilisable mais tant qu'on ne touche pas le tel il ne ce redémarre pas En mode recovery le bouton power est également inutilisable (car le bouton s'auto maintien/click) j'ai déjà reset (tant bien que mal) plusieurs fois sans succès. Des conseil pour réglé sa, je suis ouvert a toute possibilité plausible bien entendu.
  21. Bonjour à tous, Voilà depuis une semaine j'ai mon S3 GT-I9300 qui freeze à tous moments d'utilisation et encore quand il les tiens, je suis constamment obligé de le redémarrer pour le débloquer. Il tourne sous Android 4.3 Je l'ai formaté entièrement, mais rien n'y fais. J'ai lu qu'il fallait réinstaller un firmware, donc j'aimerais savoir lequel il faut installer et la procédure d'installation. En tapant *#1234# voila ce qui apparaît : - AP : I9300XXUGOE1 - CP : I9300XXUGNB1 -CSC : I9300ITVGOE1 C'est vraiment urgent mon téléphone me sert pour mes études etc .. Merci d'avance, Cordialement.
  22. Bonjour à vous, pour commencer je m'excuse par avance si je ne suis pas dans le bon sujet, j'ai vu que partie "autre" de la section photo n'était pas disponible donc je me suis permis de poster ici Pour la suite vous devez savoir que je possède un smartphone de chez Oppo, le Reno 2 Rien à dire il marche très bien mis à part sur un point : Quand je prends une photo en format autre que 4/3 je n'ai aucun problème tout est nickel, mais lorsque je prends une photo en ratio 4/3 (4000x3000 ou 3000 x 4000) j'ai des sortes de carrés qui forment un quadrillage sur tout l'écran (j'espère que vous arrivez à voir, c'est compliquer à montrer par photo) qui apparaissent sur ma photo / j'ai tracé des lignes noirs pour représenter les lignes Elles sont invisibles quand je regarde la photo du téléphone Moyennement perceptibles sur un écran d'ordinateur (24 pouces) Et flagrantes sur un écran TV (75 pouces) (photo ci dessus prise sur la TV) Ce phénomènes est plus visibles lors de photos prises de très loin, donc les photos paysages, je n'ai aucun problème sur le mode macro alors un problème de capteur ou un problème logiciel ou un mauvais pixel binning ? J'avais essayé avec open camera et le résultat était le même Je ne sais pas du tout ce que c'est, donc s'il vous plait, si un pro de la photo saurait me dire ce que sont ces choses et si c'est normal je serais ravis ! 😃 Merci d'avoir pris le temps de me lire, Nico
  23. Bonjour, Ma copine a bloquée son réveil ce matin en répondant oui à une question du téléphone. Maintenant il reste bloqué sur "Alarme intelligente" quoi qu'on sélectionne. Que ce soit sur la configuration de l'alarme ou dans les paramètres généraux des alarmes pour l'alarme par défaut, nous pouvons aller dans le menu de sélection de la sonnerie mais dès que l'on valide et qu'il revient à l'écran précédent, il reste sur "Alarme intelligente". Auriez-vous une idée? Nous avons essayé de redémarrer son téléphone sans plus de succès. En vous remerciant d'avance.
  24. Mon Wiko Lenny 3 ne s'allume plus suite à un bug informatique : Lors d'une partie dans un jeu vidéo il m'a mit un écran blanc et est rester bloqué.Mon premier reflex a été de retirer la batterie et le téléphone c'est donc éteint.Lors-ce que j'ai remis la batterie j'ai voulu rallumer mon téléphone quand il ne s'est plus allumer , je pensais que c'était dut à un bugs pas très important comme ça m'ai arriver sur mes anciens appareils Androïd mais maintenant je ne sais pas comment régler ce gros problèmes à pars le ramener au magasin .😭 Je voudrais savoir si vous avez eu aussi ce genre de problème avec votre téléphone ou tablette et si vous aviez des conseille pour régler ce problème !!
  25. Bonjour, J'ai un truc très bizarre sur mon smartphone Sony Xperia XA1 sous Android 8.0.0 (build 48.1.A.2.112), quand j'ouvre un lien depuis certaines application, au lieu de l'ouvrir dans chrome ou dans l'app directement, il me l'affiche dans uen sorte de pop-up. Le problème c'est que cette "pop-up" (je ne sais pas comment appeler çà), le javascript est pas actif, ce n'est pas chrome qui gère ces pop-ups apparemment. J'ai tenté les choses suivantes, sans succès : Activer Android webview (que je ne peux pas activer si chrome lui est actif, ce qui est tout aussi bizarre) rien ne change Désactiver la superposition des applis, rien ne change. Les outils pour développeurs ne sont pas activés. Modifier les réglages "ouvrir les liens", pareil (d'ailleurs l'option n'est pas modifiable pour chrome au passage). Il n'y a également rien en lien avec mon problème dans l'appli Google Pour exemple, j'ai pris un screenshot, qui montre bien le problème sur l'appli Google. Ce problème peut'il être résolu ? Merci d'avance,
×
×
  • Create New...