Jump to content

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Wear OS (Android Wear)
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Android TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0 % Android
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 334 results

  1. Bonjour, Je viens de recevoir l'update ColorOS7 ( Android 10 ).Il me semblait avoir lu un article mentionnant la possibilte de téléphone en VOIP avec cette mise à jour. Je n'arrive pas à trouver le menu permettant les appels WIFI. Pourtant, mon opérateur RED offre cette possibilité. Est-ce que vous pourriez m'aider ? Je vous remercie par avance.
  2. Bonjour J'ai un p8 lite 2017 . Android 8 Depuis quelques jours je ne peux plus accéder à la barre de réglage rapide en glissant du haut de l'écran vers le bas pour activer désactiver wifi ,NFC, mode avion, gps, etc... Je n'ai plus l'aperçu de mes mails ouSMS non plus. Si je glisse du haut vers le bas j'ai une info de recherche globale qui m'est propose demandant les accès aux contacts mails SMS etc... Et ça je ne le veux pas . Je l'ai fait une fois et c'est galère toujours pas d'accès au réglage rapide pas d'aperçu mail SMS. J'ai fait un reconfig usine. Et j'ai toujours cette cochonerie de recherche globale qui m'est proposée . Comment me sortir de cette galère. Merci de votre aide
  3. Bonjour ! je me suis engagée avec red by sfr mais depuis peu je rencontre des problèmes récurrents avec l'enregistrement et le mode pause ça fonctionne plus ! et impossible de trouver un numéro de tel gratuit grrrr ! c'est déjà arrivé à quelqu'un ??
  4. Bonjours, J'ai installer une nouvelle station multimédia dans ma voiture : https://www.amazon.fr/gp/product/B07VBM1M9D/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1 pour Citroën C4 de 2008. Je lai fait installé par un garage Citroën pour plus de sécurité voir fiabilité. Voilà, tout fonctionne bien sauf que je n'arrive pas a connecter aucun compte google dessus, je reste bloqué après la saisie de du compte et mots de passe sur "vérification des information" et ça reste dans cette état la infiniment (L'appareil est détecter sous le nom de PX5). L'appareil est connecter en wifi sur le partage réseau et j'ai même essayer avec la wifi de chez moi. Une solution a me proposé svp? merci.
  5. Bonjour, suis nouvelle ici. J'ai un problème d'auto-focus avec mon Huawei P10 acheté et utilisé sans problème du 23.06. au 17.07.2017. Impossible de prendre une photo avec caméra arrière car l'auto-focus distant arrière ne réussi plus à faire la mise au point. J'ai tout essayé (même de le secouer comme pour le Samsung mais cela ne fonctionne pas) et l'ai finalement ramené chez mon opérateur. Ils l'ont envoyé en réparation et l'ai reçu en retour avec mention "Réparation sous garantie. Matériel a été échangé. Software supplémentaires de l'appareil totalement remis à neuf. Contrôle général". MAIS, je le teste... et rien n'a changé... le problème persiste. Je vais devoir le ramener chez mon opérateur pour la 2ème fois et je vais y aller de ce pas. Je souhaiterais savoir s'il s'agit d'un problème connu ? suis-je la seule dans ce cas ? Merci de votre réponse. Bye.
  6. toto974

    Historique Maps

    Bonjour, l'historique de me trajets maps, sur mon nexus6 de Motorola, remonte parfois des trajets fictifs !?? Je passe plusieurs heures à un endroit, où la couverture réseau est souvent minime... Et dans mon historique de trajets je retrouve des déplacements de plusieurs km !?? Est-ce que cela peut provenir d'une mauvaise interprétation de Google Maps ? Merci de votre retour
  7. Bonjour à tous ! Mon Samsung Galaxy A71 affiche une superposition des informations de la barre des tâches depuis hier soir. Cela n'arrive que sur l'écran d'accueil, dès que je change d'application cela n'apparaît plus. Je précise que le téléphone est neuf. Quelqu'un a une idée de l'origine de ce problème ?
  8. Salut. J'ai un tecno Camon 15 pro qui se réinitialise tout seul chaque ainstant...
  9. Salut. J'ai un tecno Camon 15 pro qui se réinitialisé seul chaque ainstant...
  10. Bonjour, J'ai un Honor 5X dont je ne me servais plus. Lorsque je veux le rallumer, j'ai l'écran : FASTBOOT&RESCUE MODE qui s'affiche, avec le bonhomme Android, ainsi que : "PHONE Locked" et "FRP Lock". J'ai essayé des combinaisons de touche pour le démarrer normalement, mais rien n'y fait... J'ai également essayé de le connecter à mon PC via HiSuite mais il ne le détecte pas. Est-ce que quelqu'un pourrait m'aider s'il vous plait ? Merci d'avance.
  11. Salut, je fais un sujet car depuis hier mon Xiaomi 9T est rester bloquer en menu fastboot lors d'un root . Et le logiciel Mi Flash ne reconnais pas mon téléphone. Donc est ce que vous aurez une idée pour le débloquer ou faire reconnaître à MI flash mon téléphone. Merci d'avance
  12. Bonjour, J'ai l'habitude de faire jouer une musique sur mon Google Home Mini pour m'endormir. Jusqu'ici tout allait bien et la musique s'arrêtait à la fin de sa lecture, normal. Mais soudainement sans changements de ma part, l'appareil s'est mit à jouer tout seul sa propre liste de lecture de différents morceaux à l'infini me réveillant toutes les nuits. Pour quelle raison ? Comment puis-je revenir au bon fonctionnement initial ? Sur mon compte Spotify lié j'ai pourtant désactivé la lecture automatique et la lecture en continu donc je ne comprends pas. En fouillant à droite à gauche pour solutionner le problème, j'ai découvert que je pouvais lui donner l'ordre de lancer un minuteur pour que la musique s'arrête mais on ne peut pas le programmer dans la même routine car l'appareil dit qu'il faut que le média soit joué d'abord (même quand les actions sont dans le bon ordre au moment du paramètrage). J'ai donc essayé en créant une 2ème routine qui se déclencherait plusieurs minutes après afin que le média soit largement joué avant mais... Rien ne se passe, le minuteur n'est pas plus pris en compte, ça ne fonctionne pas. Dans le même genre j'ai aussi découvert qu'on pouvait lui donner l'ordre de programmer une veille mais c'est exactement le même problème que pour le minuteur. Je précise que j'ai bien évidemment débranché/rebranché l'appareil avec un laps de temps entre les deux. Je l'ai également entièrement réinitialisé, re-parametré. Cet appareil ne fait rien de ce qu'on lui demande de faire c'est assez affligeant. Sans compter l'application très instable (sur iOS). Ayant épuisé toutes mes ressources (ça fait une semaine que j'effectue différents tests pour le même non résultat), je me tourne désormais vers ce forum pour demander de l'aide. En vous remerciant par avance
  13. Bonjour tout le monde! Je poste ça ici car je ne pense pas que ce soit réellement spécifique à mon Xperia, mais désolé si je me trompe. J’ai un gros problème. Je viens de changer la batterie de mon SONY Xperia Z5 Premium, et dans le même temps j’en ai profité pour changer mon jack et mon USB. Je remonte tout bien, en essayant d’être le plus propre et délicat. Je l’allume, et au démarrage il me met un message d’erreur. “Erreur: appareil USB désactivés”, j’appuis sur “Ok” et il me dit qu’a cause de la consommation qui à augmentée il à désactivé tout les périphériques USB. Mais du coup je ne peux plus du tout rechargé le téléphone. J’ai essayé avec l’ancienne nappe USB, pareil. J’ai essayé avec la vieille batterie, pareil. Alors qu’avant je n’avait pas de problèmes. Alors est-ce que c’est un réglage ou autre chose? Je précise que c’est bien une batterie SONY d’origine. Là c’est vraiment problématique alors HELP PLEASE!! Quand il est éteint et que je le branche, l’écran s’allume et m’affiche l’écran de charge, mais toujours sans voyant. Donc l’appareil détecte bien l’USB… Après redémarrage, quand je le branche allumé il vibre et enlève la notification de batterie faible, et vice versa quand je le débranche. Mais toujours pas de recharge. Vincent
  14. Bonjour, Salut, depuis quelques heures, mon tel ne marche plus. Quand je allume, il y a le logo samsung galaxy s4 qui s allume, puis le carré orange, puis enfin le logo sansung avec les points bleus qui volent, or à ce moment précis, le téléphone bug et l animation du logo samsung continue d apparaitre, sans qu il s éteigne ou m emmene pour faire le code. Il reste bloqué sur le logo... J ai essayé plusieurs tentatives pour résoudre le soucis : brancher le tel à une prise, redémarrage après enlevement de la batterie, retirer carte sim et la remettre, lancer le tel en mode sécurité, donner un petit coup dans la main (pas fort bien sur), mais rien n y fait, ca reste bloqué au logo samsung... Que faire ? Y a -t-il une solution sans devoir passer par un technicien ou reinitialiser completement le tel et perdre mes données ? Merci !
  15. bonjour , voila j ai reinitialise une tablette acer iconia one 10 B3-A20 , par le mode hard reset , or lorsque la tablette redemarre , on me demande d abord de selectionner la langue , l etape suivante consiste a se connecter a un reseau , jusque la ca va , sauf qu a l etape suivante , on me demande de valider un compte google mail ayant deja ete synchronise sur la tablette or apres saisie des identifiants et mot de passe , le systeme ne reconnait pas le compte , et donc je suis bloque et ne peux pas aller plus loin.......quelqu un peut il m aider ?
  16. Bonjour à tous, Je vais essayer d'être bref et clair. J'ai un problème de Notification notamment Gmail et Twitter. Je m'explique: J'utilise un P30Pro à jour, avec toutes les applications à jour, sans économie de batterie. J'ai réinstaller complètement le téléphone à l'état d'usine, rien ne change. Le problème : . Je suis abonné à 4 comptes twitter avec la cloche d'activée. . Je suis en 4g, alors si la personne tweet, il y a bien un badge qui s'active sur mon icône Tweeter pour le prévenir d'une notification. Et c'est tout. . Si je suis en WiFi, alors je reçois une notification push sous la barre d'état avec un encadré avec un aperçu du tweet. Ou du mail si Gmail. Si je part de chez moi toute la journée, lorsque je reviens et me connecte en WiFi alors je peux avoir 30 push simultanée. Je voudrais que cela fonctionne aussi en 4g.
  17. Bonjour, Mon Huawei P20 Lite ne vibre plus lors des messages lorsque la batterie est en dessous de 50%. J'ai déjà faire une reinitialisation des paramètres d'usines, un soft et un hard reboot, en vain... Auriez vous d'autres pistes ?
  18. Bonjour à tous, j'espère que quelqu'un pourra m'éclairer sur mes lumières car je suis complètement perdu. J'ai acheté une enceinte Marshall Acton Multi-Room. Elle fonctionne en bluetooth et en wifi. Je l'ai testée en magasin en bluetooth sur une chanson j'ai craqué tout de suite, je l'ai achetée. Arrivé chez moi j'ai constaté que le bluetooth se déconnectait de temps en temps. Au bout de quelques jours j'ai constaté que lorsque je mettais une musique la suivante ne lançais pas. Je précise que celà ne vient pas de mon téléphone car j'ai eu un enceinte JBL et j'ai une sony soundlink mini II et je n'ai pas de soucis avec. Alors j'ai décidé de la paramétrer en wifi, j'y ai passé 2 jours. Maintenant elle fonctionne parfaitement mais en réseau donc obligé de passer par la box. J'ai voulu la reconnecter en bluetooth et là plus possible il m'ouvre une fenêtre en précisant appareil avec lequel s'associer : Acton Black Veuillez vous assurer que l'appareil affiche la clé xxxxxx et il me parle de code de couplage enfin il me proposer d'associer l'enceinte en bluetooth, il l'associe mais elle reste figée je ne peux plus la déconnecter. Je suis obligé d'appuyer sur le rond avec le point d'exclamation pour la dissocier. Et quand je recommence même problème avec un nouveau code de couplage. Help me pls. Je n'en peux plus. Merci d'avance.
  19. Bonsoir, Je rencontre un problème avec l'écran de mon Samsung Galaxy S7 (~ 3 ans) depuis quelques temps. il y a un moment que j'ai ce qu'on voit dans : - image 1 : un cercle - image 2 : un texte (écrit "300 m") les deux persistent sur tous les écrans, visibles surtout sur écran blanc. puis depuis quelques jours : - image 3 : une barre horizontale noire en bas de l'écran, persistante sur tous les écran et pourtant le tactile fonctionne au clic dessus (si j'ai un bouton caché en dessous de la barre, j'arrive quand même à cliquer dessus). j'ai réinitialisé le téléphone aux valeurs d'usine et les problèmes persistent. Qu'en pensez-vous ? devrais-je changer l'écran au complet ? Je suis preneur de tout conseil. Merci pour votre aide
  20. Bonjour J'ai un problème avec ma carte SIM et mon portable, suite à un choc sur mon écran mon téléphone principal (Pocophone F1) n'était pas en l'état d'usage, j'ai donc pris un second téléphone en dépannage (Sony Z5 Compact) la SIM fonctionne j'ai du réseau pas de soucis... Remise en état de mon Pocophone F1, je remet ma carte SIM, pas de réseau, pas de data. J'ai vérifier les éléments suivants : Remise à l'état d'usine de mon pocophone en effaçant toutes les données que les paramètres APN soit les bons (en me basant sur les informations fournis par Bouygues sur le forum officiel) Utiliser une autre carte SIM bouygues (celle de ma compagne) dans mon pocophone et là j'ai du réseau... ce qui est écarte la piste de la panne matériel. Utiliser ma carte SIM dans le téléphone de ma compagne, et là j'ai du réseau sur son mobile Utiliser une carte SIM Neuve fournit par Bouygues Désactiver la géolocalisation du compte mi Réinitialiser l'appareil sans mettre de compte mi (géolocalisation de l'appareil etc) Mais quand je mets ma carte SIM dans mon téléphone impossible d'avoir quoi que ce soit... OS actuel Miui Global 11.0.4 Stable (QEJMIXM) Mon pocophone m'indique que l'application de "Service d'activation de la carte SIM Xiaomi : Localiser l'appareil, impossible d'activer la carte sim" Je ne vous cache pas que cela fait 1 mois que j'essaye tout et je commence à désespérer et devenir plus fou qu'à l'ordinaire. Au secours, Frandoid-Kenobi, vous êtes mon seul espoir ! En vous remerciant d'avance !
  21. Bonsoir à vous, J'ai suivi un tuto pour installer Lineage OS (Android Nougat) et le root sur ma tablette et tout c'est bien passé au début. Par la suite, je trouvais le système lent avec des bugs répétitifs et c'est là que j'ai décidé de revenir à un firmware officiel. Donc, j'en ai téléchargé un et j'ai lancé le flash sur ODIN. Ayant sous-estimé mon niveau de batterie (j'étais sur un PC), le flash s'est bloqué juste après le début et le logiciel m'a affiché un "FAIL" tout rouge et l'ordinateur s'est éteint. Après la charge, j'ai réessayé de refaire le flash mais lorsque j'ai connecté ma tablette, un message est apparu "FIRMWARE UPGRADE ENCOUNTERED AN ISSUE. PLEASE SELECT RECORVERY MODE IN KIES & TRY AGAIN ". Sauf que la tablette s'éteignait et se rallumait avec le même message en boucle. J'ai essayé de rentrer dans le mode DOWNLOAD, mais quelques secondes plus tard, la tablette s'est éteinte et est réapparue avec le même message. Pouvez-vous m'aider à trouver une solution pour cela? Surtout que la tablette est pour ma fille et qu'elle ne fait que me la réclamer pour ses animés. Merci d'avance... André
  22. Bonjour, Je voudrais faire une sauvegarde complète en utilisant ADB, mais je n'y parviens pas : la commande adb backup -apk -shared -all -system s'exécute et me demande de confirmer sur l'appareil, ce que je fais. L'opération est quasi immédiate et Il crée bien un fichier backup.ab, mais il est vide. J'ai constaté que mon PC utilise la version 1.0.32 (commande adb version) mais que mon appareil utilise la version 1.0.31 (shell@android:/ $ adb version) Ceci viendrait-il de cela ? et comment y remédier ? Je voudrais rooter mon appareil, mais je veux m'assurer d'avoir une sauvegarde propre avant de me lancer …. Merci à tous pour votre aide
  23. Bonjour, j'ai acheté mon HP chromebook 15 il y a moins d'une semaine en pensant qu'il serait très pratique d'avoir le Play Store.. Les jeux que j'installe depuis le Play Store s'ouvrent mais ne se chargent pas... Aucuns moyen de les faire se lancer correctement même en les rebootant plusieurs fois. auriez-vous une solution svp ? * D'avance merci de vos réponses ! prenez soin de vous !
  24. Bonjour, J'ai un Redmi 3S dont le micro ne fonctionne pas lorsque j'active le mode haut-parleur. En effet, si je garde le téléphone à l'oreille, ça fonctionne bien, mais dès que j'active le haut-parleur, les personnes ne m'entendent plus, mais moi je les entends bien. En cherchant un peu, j'ai appris qu'il y a 2 micros : un en bas, et un en haut. Celui du haut est utilisé en mode haut-parleur, et c'est donc lui qui ne fonctionne pas. J'ai ouvert le téléphone, et je vois bien que pour le remplacer ça va être très compliqué car il est soudé sur la carte mère... 🙁 Ma question est donc la suivante : est-ce qu'il se pourrait que le problème ne soit finalement pas matériel, mais software? Un bug d'android? J'aimerais bien tester le micro, mais ça ne donne rien avec les applis de tests... J'ai un autre Redmi 3S avec lequel je peux comparer, mais à chaque fois, le micro testé est celui du bas. Même lorsqu'il y a la possibilité de choisir le micro 1 ou 2 ou CAM... Merci par avance pour vos retours!
  25. Bonjour à vous tous, Je me permets d'ouvrir un sujet en espérant avoir votre aide pour diagnostiquer un bug sur un Nexus 5. Voila les infos : Téléphone allumé, si l'on appuie sur le bouton power quelques secondes plus tard le téléphone s'éteint brusquement c'est à dire que la fenêtre indiquant "extinction" avec "un cercle qui tourne" ne s'affiche pas. A partir de là le téléphone va de lui même essayer de redémarrer mais s'éteindra de nouveau brusquement à un moment ou un autre... C'est à dire soit tout au début lors "Google" est affiché, soit lors du chargement au démarrage soit un fois le téléphone effectivement allumé. Puis c'est reparti pour un nouveau redémarrage et ainsi de suite. Si le téléphone arrive à démarrer une fenêtre s'affiche toute seule : celle qui s'affiche normalement lors d'un appuie long sur le bouton power demandant s'il l'on souhaite éteindre ou redémarrer, s'il n'a pas encore redémarrer brusquement il est possible de fermer la fenêtre mais elle revient, etc, ect, jusqu'à ce que survienne une extinction brusque puis un redémarrage... Il y a un moyen pour que le téléphone ne s’éteigne pas brusquement : bourriner le bouton power lors de tout le processus d'allumage mais une fois allumé si l'on arrête de bourriner le bouton power il s’éteint de nouveau brusquement peu de temps après. La seul solution pour sortir de cette boucle et d'arriver a faire démarrer le téléphone puis avant qu'il ne s'éteigne brusquement de l'éteindre proprement en appuyant sur "extinction" lorsque la fenêtre le proposant s'affiche. A partir de là le téléphone s'éteint proprement c'est a dire que la fenêtre indiquant "extinction" avec "un cercle qui tourne" s'affiche. Une fois le téléphone éteint il est alors possible de le redémarrer et là il ne s'éteint plus brusquement.... sauf si l'on appui sur le bouton power et là c'est reparti pour un extinction brusque et la boucle infernale. C'est assez handicapant car même en faisant attention il arrive toujours un moment (dans la poche par exemple) où le bouton power est pressé... Auriez-vous déjà été confronté à ce problème ? Merci de votre aide !
×
×
  • Create New...