Jump to content

Search the Community

Showing results for tags 'bug(s)'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Fonctionnement du forum
    • Informations à lire et connaître pour utiliser le forum
    • sentez-vous à la communauté
  • Android
    • Android en général : fonctionnement, etc.
    • Opérateurs et revendeurs
    • Les terminaux Android
    • La sécurité et Android
    • Personnalisation visuelle
    • Wear OS (Android Wear)
  • Smartphones
    • Acer
    • Alcatel
    • Archos
    • ASUS
    • Blackberry
    • BQ
    • Caterpillar
    • Essential
    • Gigaset
    • Google
    • Haier
    • HTC
    • Honor
    • Huawei
    • Infinix
    • Jiayu
    • Kazam
    • Lenovo
    • LG
    • Meizu
    • Motorola
    • Nokia
    • Nubia (ZTE)
    • OnePlus
    • Oppo
    • Poco
    • Polaroid
    • Razer
    • Samsung
    • Sharp
    • Sony
    • Sony Ericsson
    • Sugar
    • Turing Robotics Industries
    • Wiko
    • WileyFox
    • Xiaomi
    • Yezz
    • Yota
    • ZTE
    • Zuk
    • Smartphone Orange
    • Smartphone SFR
    • Smartphone Bouygues
    • Autres marques
  • Applications
  • Montres et bracelets connectés
  • Réalité virtuelle
  • Tablettes
  • Autres terminaux Android
  • TV (Android TV, Chromecast, Dongle TV, etc.)
  • Photo & vidéo
  • Enceintes Connectées
  • Consoles de jeu
  • Chrome OS
  • Développement
  • 0 % Android
  • Divers
  • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Twitter


Google +


Facebook


Sexe


Lieu


Activités


Marque


Modèle

Found 334 results

  1. Bonjour, Mon s10plus vient normalement d'Angleterre mais en version française donc entièrement en français. Jusqu'à présent aucun problème sauf maintenant car la mise à jour vers Android 10 n'est toujours pas disponible en automatique et pour Samsung pay je n'arrive pas à rajouter une carte crédit agricole. Comment savoir si c'est bien un smartphone avec région France ou si il est bloqué sur une autre région du monde ? Et sinon avez vous des solutions ? Merci bien et à bientôt :)
  2. Bonjour à tous et merci à qui essayera de m'aider, J'ai un google home que j'utilise notamment pour la création de rappels (par exemple : rappel-moi de faire ...un truc... dans 2 heures). Je reçois le rappel sur le google home et sur mon téléphone normalement. Par contre j'ai une montre wear os (fossil gen 5) où je reçois toutes mes notifications en provenance du téléphone sauf ces "rappels"... - Si je crée un rappel directement sur l'ordinateur ou sur le téléphone dans google agenda, le "rappel" arrive bien sur la montre. - Si j'utilise l'assistant google que ce soit sur la montre, sur le home ou sur le téléphone, j'ai la notification sur le téléphone mais pas sur la montre... Est-ce un problème de google ? de la montre ? du téléphone ? de moi ? Merci d'avance pour votre aide Cordialement
  3. Bonjour J'ai mis a jour hier 10 janvier 2020 ma mi box xiaomi S . depuis le cast ne fonctionne plus ( non disponible )et non disponible également sur google home . le non a changer et sur google home cela n’apparaît qu'un demi seconde pour revenir a l'ancien nom toujours pas disponible impossible également de le configurer sur google home comme nouvel appareil . google assistant fonctionne ainsi que les applications
  4. Bonjour, je possède un Samsung galaxy S7 edge sur l'opérateur Orange avec forfait 4G qui est compatible Volte. Sur le site d'orange, le S7 edge est bien compatible Volte Wifi 4G. En allant sur mon téléphone, aucune information dans les paramètres réseaux. Dans le paramètre information sur le périphérique, impossible aussi d'activer la Volte. J'aimerais savoir si il y a une autre méthode pour activé la Volte sur mon téléphone ? Merci.
  5. Bonjour, J'ai récemment acheté le smartphone Xiaomi Mi A3. Souhaitant tester mon casque de réalité virtuelle, je lance une première vidéo, puis une deuxième, une troisième et ainsi de suite. Mais mon téléphone pose le même problème systématiquement : l'écran "glissant", traduit par un mouvement horizontal continu vers la gauche, le plus souvent. L'image bouge toute seule, même lorsque le téléphone se trouve à plat. L'application GyroPro m'indique que le téléphone est bien compatible avec la VR (accéléromètre, gyroscope, magnétomètre...) et les tests de ces derniers affirment que tout fonctionne, sauf peut-être l'accéléromètre (voire image jointe). Malgré tout et après avoir écumé les conseils et forums déjà existants à ce sujet, je décide de télécharger des applis de calibrage, de test etc... Mais rien n'y fait :( Une idée ? Que puis-je faire ? Merci d'avance pour votre aide et votre réponse :)
  6. Bonjour je le demandais si la batterie de mon OnePlus 7T Pro n'avait pas un problème. A 98% mon OnePlus (que j'ai depuis lundi 13 janvier) m'indiquait 18h d'autonomie restante et après avoir téléchargé 2 épisodes (20min) sur Netflix et après avoir un peu surfer sur internet, mon OnePlus m'indiquait 11h d'autonomie. Et 15min après, la batterie passe de 91% à 88%. J'attends vos retours pour savoir si un renvoi est nécessaire.
  7. Bonjour à tous, J'ai deux problèmes que je pense liés depuis le passage à Android 9. Je vous laisse me donner vos avis et vos pistes de recherche 1) Quand je lance AndroidAuto (AA), après l'apparition du logo en plein écran (chargement), l'application se referme sans message erreur particulier (pas de fenêtre "force close") Quand je la relance de suite après, l'application se lance, passe le logo en plein écran (chargement) sans soucis et utilisation normale. 2) Second problème (peut-être lié) : lorsque je clique sur certaines notifications (FranceInfo, OneFootball,...) pour ouvrir l'application liée, la notification disparait, le tiroir des notification se ferme et rien ne se passe. L'application liée à la notification ne s'ouvre pas. Je pense que nommé les applications n'est pas indispensable car c'est assez aléatoire et je ne saurais pas faire une liste exhaustive. Je lie le problème AA avec le second problème sur les notifications car AA se ferme quand sa notification apparait. Je peux me tromper concernant ce lien mais je n'ai que ce problème donc je pense que c'est lié. Ce que j'ai déjà fait ou essayé : - J'ai enlevé l'optimisation de la batterie sur les applications concernées puis j'ai enlevé l'optimisation globalement - J'ai arrêté la batterie adaptative - J'ai supprimé le cache d'AA puis le cache et les données d'AA - J'ai fait un hard reset Après le hard reset, le problème revient après quelques jours d'utilisation pour AA et le second problème ce qui renforce l'idée de lien entre les deux problèmes. Le problème qui m’embête le plus c'est quand même le 1) avec AA donc vous pouvez vous concentrer uniquement sur celui là , le second est là uniquement pour lancer une piste de réflexion sur les notifications... Merci pour vos futures réponses
  8. Bonjour, Je viens vers vous pour vous demander de l'aide quant à un problème extrêmement déplaisant qui a persisté malgré changement de mobile. J'ai tenté sur un autre forum mais n'ai pas eu de propositions résolvant mon problème alors j'espère trouver ici quelqu'un qui pourrait réussir, ce problème étant extrêmement dérangeant... Actuellement et pour résumer le problème de manière rapide : des messages messenger ou snapchat ou encore SMS disparaissent très très régulièrement (plus souvent sur messenger que sur les autres), des conversation disparaissent ou se font mettre en sourdine également sur messenger et snapchat. Plus étonnant encore, j'ai fait l'expérience d'enlever la sourdine sur les conversations messenger (4-5) et je les ai vu en temps réélle se remettre toutes seules en sourdine... Sur l'application SMS de base, certains SMS n'arrivent également jamais, mais ils partent tous sans aucun problème, de même pour toutes les applications que j'ai cités. Comme je l'ai dis, j'ai changé de téléphone il y a peu mais le problème persiste... Malgré énormément de recherches et de questions posées à des amis qui s'y connaissaient plus que moi, je n'ai eu que des regards étonnés et des propositions d'exorcisme de mon téléphone... Le problème est apparu, si mes souvenirs sont bons, lors de mon déplacement professionnel à la Réunion il y a 1 an qui à duré 8 mois. Si quelqu'un a une réponse, ou simplement une proposition, je serais réellement très heureux de l'appliquer. En espérant de tout cœur que quelqu'un réussira à y comprendre quelque chose, je vous souhaite une bonne journée.
  9. Bonjour, Mon téléphone mentionne une Erreur SecurityLog.Agent et après de multiples recherches sur des sites et Forum, je devrai réinstaller le firmware original afin de pouvoir réparer cette erreur. Je recherche cette version du Firmware AP : G920FXXU6ERF5 CP : G920FXXU6ERF6 CSC : G920FAUT6ERF1 Donc, pour une version de téléphone Suisse. Qui peut m'aider à trouver cette version ? J'ai testé de le télécharger sur divers sites, mais soit cela ne marche pas, soit mon anti-virus me bloque l'accès pour risque d'attaque. Merci par avance pour votre aide. George
  10. Bonjour, J'ai acheté la Fossil Q Gen 5, qui est brandée comme embarquant l'assistant Google. Malheureusement je ne parviens pas à l'activer, pour l'instant ce n'est que l'icône "recherche" (la loupe au lieu des 3 globes), donc ce n'est qu'un outil de recherche et non l'assitant qui me permet de contrôler l'apareil et de me répondre, alors que sur mon smartphone (OP 6T) il est bien présent et activé. J'ai tout essayé dans les options, et ma montre n'apparaît même pas dans les appareils où l'assitant est présent (appli Google). Es-ce un problème de langue de système ? Ou est-ce que j'ai manqué quelque chose ?
  11. Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
  12. Bonjour la communauté, je vous expose mon problème, depuis 2 jours mon Asus ne fait que redémarré en boucle 😭, à l'affichage de la batterie . je ne saurai vous dire de quoi cela provient mais j'ai le seul souvenir que je me rendais au travail en écoutant de la musique. Il venait d'être reseté d'usine depuis 3 semaine et mais apk du store et différents comptes réinstallés. Savez-vous s'il est possible de flasher le boot avec une image d'origine ? si oui vous fort aimable de m'orienter vers la solution, démarche comprise. je reste à votre entière disposition pour d'éventuelles questions ou détails omis de ma part. avec mes remerciements d'avance.
  13. Bonjour à tous, J'ai acheté tout récemment un TV Philips 55 PUS 7304 série Performance, tout marche niquel sauf un point : lorsque je met le TV hors tension (bouton OFF), et que j'allume à nouveau, le son de mes applications (en particulier Youtube et Mycanal) ne fonctionne plus du tout, hors le son Netflix marche bien. Je suis donc obligé de débrancher électriquement le TV pour avoir le son.. et rebelotte si j’éteins le TV. Merci de votre aide
  14. Bonjour, Depuis la mise à jour vers MIUI 11, les badges de notifications n'apparaissent plus sur les applications tierces comme Twitter, Whatsapp, Gmail, Telegram... Les notifications sont bien activées pour ttes les applications du smarphones. Ce problème semble toucher les Mi 9 Lite et d'autres produits Mi 9: https://forum.xda-developers.com/Mi-9/help/notification-badges-gone-miui11-t4002701 https://xiaomi.eu/community/threads/miui-11-notification-icon-bug.52496/ http://c.mi.com/thread-2598569-1-0.html?sources=1 Est-ce que vous auriez une solution ou faut-il attendre une nouvelle màj par Xiaomi, et si oui comment les contacter pour les prevenir de ce bug ? Merci
  15. Daniel8821

    Nokia 3.2

    Bonjour a tous, Suite a une mauvaise manip de ma part sur mon telephone Nokia 3.2 TA-1156. Je voulais le root ..et suite a la manip fait ,sur mon telephone j'ia plus rien c'est a dire que plus d'appareil photo, plus aucun moyen de faire un partage de connexion,etc. J'ai essaye de faire via le telephone mettre a jour , ça me donne que j'ai deja la derniere MAJ a jour. Esssaye de suivre ,les tutos trouver sur le internet ,j'arrive a rien.. Pouvez-maidez ? me donnez une procedure a suivre ?
  16. Bonjour à tous ! Bon j'espère que vous allez être d'une précieuse aide.. Donc voilà, plus de 2 ans que j'ai mon MI5, j'avais changé une première fois mon écran moi même, quand j'ai posé l'écran, la vitre s'est fissuré (dû à un accroc) mais tout été OK. Donc j'ai recommandé, j'ai voulu le rechanger en déformant l'accroc afin de bien le poser et cette fois... 💩 ! la vitre va bien, mais c'est le logiciel. Il ne s'allume plu du tout ! Et quand je le branche au secteur il réagi normalement et affiche très bien la batterie verte. Impossible d'aller dans le recovery etc... La nappe des touches sur le côté défectueuse ? Combinaison de touche pour debloquer ? Aucune idée.. Je serais ravis que des personnes tentent de me donner un coup de pouce, merci d'avance.. (pour infos je ne sais pas s'il existe des réparateur qui peut entrer dans le logiciel en France..)
  17. Bonjour à tous, je suis (j'étais :-() l'heureux possesseur d'un RN3P Kate reçu le 31 janvier dernier suite à une commande chez Banggood. Aujourd'hui j'ai eu un soucis avec mon chargeur. En branchant mon RN3P, il y avait comme un faux contact, la charge était détecté, se coupait, était détecté... Cela s'était déjà produit une fois il y a 3 semaines mais après l'avoir éteint et rallumer, je n'avais plus eu le soucis. Aujourd'hui, je l'ai redémarrer, j'ai aussi essayé de nettoyer le connecteur usb mais rien y a fait. Au bout d'une heure de test, il ne détectait même plus la connexion usb. J'ai donc attendu qu'il se décharge et je l'ai rebranché sur son chargeur mais aucun signe : la led de charge ne s'allume pas. D'après vous que dois je faire ? Est ce un problème du connecteur USB, j'ai cru comprendre dans certains posts qu'il pouvait y avoir des problèmes ? Est il possible de la changer ou dois je me résoudre à le renvoyer en SAV ? Je suis bien dégouté, j'étais hyper satisfait du téléphone mais là s'il faut attendre 3-4 mois avec le retour SAV en chine c'est la grosse loose ! Merci de votre aide !!
  18. Bonjour ou plutôt bonsoir, Ce matin j'ai installé la mise à jour de la nouvelle MIUI 11 dont on parlait bcp sans problème mais pas de version 10 d'android proposée. Hé bien catastrophe, je n'ai plus de connexion 4G.... Y a t il d'autres utilisateurs concernés ? un correctif annoncé ? Si pas de nouvelles demain, j'essaierai de revenir vers Miui 10. Au secours MI !
  19. Bonjour, j'ai besoin d'aide pour mon oneplus 7. Je n'y avait pas fait attention jusqu'a maintenant mais [color=red][b]sa[/b][/color] me dérange de plus en plus. Les pixels "éteint" mettent trop de temps a se rallumer. J'ai donc des traînées violettes qui apparaissent quand je fait défiler dans une application avec des zone sombres (comme twitter) Je ne sais pas si c'est normal ou si je dois contacter le vendeur (rakuten 😭) Merci de votre aide.
  20. Bonjour, Je suis en possession d'un Samsung S6 de l’opérateur américain A t&t qui reste sur l’écran de démarrage (Samsung S6). J'ai déjà essayé de réinstaller le firmware avec Odin mais sans succès, si quelqu’un avait une idée voir une solution je suis preneur Merci d'avance
  21. bonjour, ce we j'ai eu des màj de services (applications Android) comme "Smart Life", "Yeelight" ou d'autres. et, en faisant la màj, ces applications m'ont délogué du service, du coup mes GH ne trouvait plus les ampoules ou prises. en cherchant un peu, j'ai lancé les applications indépendamment, et j'ai vu que je devais me reloguer (user/pwd) pour les relancer. est-ce qu'il y a moyen d'éviter cela ? merci
  22. Hello, J'ai acheter un galaxy A8 (A530F) avec un ROM SFR. J'ai installé la ROM XEF A530FXXU7CSG5 car je ne voulais pas de le surcouche SFR, çà fonctionne sans problème a l’exception de la mise à jour logiciel. Depuis l’installation, deux nouveaux firmwares sont sorties mais quand je vais dans "Paramètre/Mise a jour logiciel/Téléchargement et installation" j'ai le message "Votre logiciel est à jour". Qui saurait me dire pourquoi la MAJ auto ne fonctionne plus et surtout comment corriger çà. Merci d'avance.
  23. Bien le bonjour, Je possède un Nokia 7 Plus que j'ai acquis suite à une panne d'un ZTE Axon 7, via un échange standard au SAV de LDLC. (Impossibilité de le faire réparer car ZTE en conflit avec les USA.) -J'ai donc acquis très fièrement le Nokia 7 Plus en 8.1. Ce dernier est passé en 9.0 Android Pie il y au environ 2 mois, et depuis je regrette amèrement de ne pas avoir choisi le Honor 10 ou le Xiaomi Pocophone (échange standard d'un montant de 400€.) Depuis la mise à jours, j'ai un sérieux bugs, et deux mineurs. Avant toute chose, j'ai déjà passé 2h à réinitialiser le téléphone, et ce 2 fois. -Le bugs le plus emmerdant est qu'aléatoirement, la partie du bas de l'écran ne réagi plus. (Barre de navigation + un petit peu au-dessus. Voir le screenshot.) Je dois obligatoirement redémarrer mon téléphone pour régler le problème. Donc quand on a besoin du téléphone assez rapidement et qu'on se tape ce bug nous empêchant de faire un Home / Back, c'est très rageant. Un jour, j'étais en repos, j'ai eu le bug, j'ai couru au SAV. Ils ont trainé dans les options de développeur pendant 10 minutes avant de toucher à un truc au hasard qui l'a débug, en me disant qu'on pouvait rien faire de plus. J'suis reparti assez déçu. Puis renvoyer le téléphone pendant 1 mois m'embêterait beaucoup car c'est seulement software. (Eux même l'on dit.) Voilà ce qui m'amène jusqu'à chez vous. En espérant lire quelqu'un me disant que je ne suis pas le seul à avoir ce problème, et qu'il est connu / réparable. Les autres bugs sont l'affichage qui déconnent sur Snapchat ou alors l'écran déverrouillage, mais bien moins gênant. Bonnes fêtes de fin d'année à tous, et merci d'avance.
  24. Bonsoir suite a une coupure de courant lors d'une update , j'ai un probleme avec mon televiseur TV philips 55pus6551/12 elle demarre directemant apres avoir brancher la prise , le logo phililps apparait pendant quelque instant puis elle redemarre plusieur fois et quelque fois l'écran reste noir . J'ai beau essayer de lancer le recovery mode rien ne se passe, j'ai esseyer de mettre le dernier frimware impossible de l'installer le premier frimware de la tv non plus tv est bloquée voir briquer . j'ai un fichier log qui se crée sur la clef usb mais je ne comprend pas quelqun peu me dire si je peux utiliser un cable usb usb pour utiliser ABD malgrer que le debug mode n'est pas activé ou un autre moyen pour lancer le recovery ou flasher cette tv. fichier log : == Error open /dev/cb2 == ! Failed to CB2_InitLib ! SC_FCT_0: sched_getparam 804 error -1 SC_FCT_0: sched_getparam 839 error -1 SC_FCT_0: sched_getparam 840 error -1 set ethernet port power to down return 0 set gpio 266 to 0 return value of setlatch : 0 == Error open /dev/cb2 == ! Failed to CB2_InitLib ! set ethernet port power to down return 0 set gpio 266 to 0 return value of setlatch : 0 pqservice_setOSDResolution retval : 0 pqservice_requestAfterBurnerWatchDogEnable retval : 0 __bionic_open_tzdata: couldn't find any tzdata when looking for GMT! Starting MAIN recovery (pid 1050) on Sat Jan 1 16:02:23 2000 recovery filesystem table ========================= 0 /sdcard vfat /dev/block/sda1 0 1 /system ext4 /dev/block/mmcblk0p6 0 2 /cache ext4 /dev/block/mmcblk0p8 0 3 /data ext4 /dev/block/mmcblk0p7 0 4 /factory_setting ext4 /dev/block/mmcblk0p9 0 5 /user_setting ext4 /dev/block/mmcblk0p16 0 6 /perm ext4 /dev/block/mmcblk0p9 0 7 /recovery emmc /dev/block/mmcblk0p4 0 8 /misc emmc /dev/block/mmcblk0p3 0 9 /boot emmc /dev/block/mmcblk0p5 0 10 /pq emmc /dev/block/mmcblk0p10 0 11 /aq emmc /dev/block/mmcblk0p11 0 12 /uboot_env emmc /dev/block/mmcblk0p2 0 13 /loader emmc /dev/block/mmcblk0p1 0 14 /tmp ramdisk ramdisk 0 I:Boot command: boot locale is [fr_BE] stage is [] cannot find/open a drm device: No such file or directory fb0 reports (possibly inaccurate): vi.bits_per_pixel = 32 vi.red.offset = 16 .length = 8 vi.green.offset = 8 .length = 8 vi.blue.offset = 0 .length = 8 framebuffer: 0 (1920 x 1080) erasing_text: fr_BE (170 x 38 @ 1716) no_command_text: fr_BE (241 x 38 @ 1716) error_text: fr_BE (84 x 38 @ 1716) Command: "/sbin/tpv_recovery" ro.nrdp.validation=ninja_4 sys.droidtv.isctsenabled=false sys.droidtv.wakeup_reason=COLD_BOOT sys.droidtv.wakeup_details.init=1 sys.droidtv.target_bootlevel=Recovery sys.droidtv.TVSETTINGS_MTEEPROM=true ro.dalvik.vm.native.bridge=0 dalvik.vm.isa.arm.variant=cortex-a7 dalvik.vm.isa.arm.features=default dalvik.vm.usejit=true dalvik.vm.heapsize=512m dalvik.vm.dex2oat-Xms=64m dalvik.vm.dex2oat-Xmx=512m dalvik.vm.heapmaxfree=8m dalvik.vm.heapminfree=512k dalvik.vm.heapstartsize=16m dalvik.vm.appimageformat=lz4 dalvik.vm.usejitprofiles=true dalvik.vm.heapgrowthlimit=192m dalvik.vm.stack-trace-file=/data/anr/traces.txt dalvik.vm.image-dex2oat-Xms=64m dalvik.vm.image-dex2oat-Xmx=64m dalvik.vm.heaptargetutilization=0.75 ro.config.low_mem=true ro.config.ringtone=Ring_Synth_04.ogg ro.config.alarm_alert=Alarm_Classic.ogg ro.config.notification_sound=pixiedust.ogg ro.build.fingerprint=PHILIPS/QM16XE_U/QM16XE_U:7.1.2/NZH54D/0152091:user/test-keys pm.dexopt.boot=verify-profile pm.dexopt.ab-ota=speed-profile pm.dexopt.install=interpret-only pm.dexopt.core-app=speed pm.dexopt.bg-dexopt=speed-profile pm.dexopt.first-boot=verify-at-runtime pm.dexopt.shared-apk=speed pm.dexopt.nsys-library=speed pm.dexopt.forced-dexopt=speed ro.pm.warmboot=1 ro.sf.lcd_density=320 ro.adb.secure=1 ro.com.google.gmsversion=N_Q2_2017_Preview_3956984 ro.mtk.pip.fullscreen=0 ro.mtk.4k2k.photo=1 ro.mtk.camera.facingback=0 ro.mtk.system.ci.existed=1 ro.mtk.system.dmv=0 ro.mtk.system.mhp.existed=1 ro.mtk.system.ttx.existed=1 ro.mtk.system.vss.existed=0 ro.mtk.system.tkui=0 ro.mtk.system.mheg5.existed=1 ro.mtk.system.subtitle.existed=1 ro.mtk.system.audiosync=1 ro.mtk.system.marketregion=cn ro.mtk.system.av_record_lib=1 ro.mtk.twoworlds=0 ro.mtk.pkg_version=IDTV1501_368_001_233_001_269_001_274 ro.mtk.disable_scrn_rt=1 ro.mtk.isSupportHwVenc=1 ro.mtk.sys_driver_only=1 ro.mtk.hide_navigation_bar=1 ro.url.safetylegal=https://www.google.com/policies/privacy/ ro.boot.mode=mainrec ro.boot.hardware=mt5890 ro.boot.serialno=00001c5a6bf4ddfe ro.hdmi.device_type=0 ro.hwui.path_cache_size=8 ro.hwui.layer_cache_size=32 ro.hwui.texture_cache_size=48 ro.hwui.disable_scissor_opt=true ro.hwui.gradient_cache_size=1 ro.hwui.r_buffer_cache_size=4 ro.hwui.drop_shadow_cache_size=4 ro.hwui.text_large_cache_width=2048 ro.hwui.text_small_cache_width=1024 ro.hwui.text_large_cache_height=512 ro.hwui.text_small_cache_height=256 ro.hwui.texture_cache_flushrate=0.4 ro.nrdp.hdr10.revision=1 ro.wifi.channels= ro.allow.mock.location=0 ro.board.platform=mt5890 ro.build.id=NZH54D ro.build.date=Thu Sep 28 21:41:56 IST 2017 ro.build.date.utc=1506615116 ro.build.host=inblrlx047 ro.build.tags=test-keys ro.build.type=user ro.build.user=build_ci ro.build.flavor=QM16XE_U-user ro.build.display.id=NZH54D test-keys ro.build.product=QM16XE_U ro.build.version.sdk=25 ro.build.version.asta.sdk=2 ro.build.version.base_os= ro.build.version.release=7.1.2 ro.build.version.codename=REL ro.build.version.incremental=eng.build_.20170928.214156 ro.build.version.preview_sdk=0 ro.build.version.all_codenames=REL ro.build.version.security_patch=2017-08-05 ro.build.description=QM16XE_U-user 7.1.2 NZH54D eng.build_.20170928.214156 test-keys ro.build.characteristics=default ro.secure=1 ro.system.hdr10.revision=1 ro.zygote=zygote32 ro.carrier=unknown ro.product.cpu.abi=armeabi-v7a ro.product.cpu.abi2=armeabi ro.product.cpu.abilist=armeabi-v7a,armeabi ro.product.cpu.abilist32=armeabi-v7a,armeabi ro.product.cpu.abilist64= ro.product.name=QM16XE_U ro.product.board=QM16XE_U ro.product.brand=PHILIPS ro.product.model=QM163E ro.product.device=QM16XE_U ro.product.locale=en-GB ro.product.manufacturer=PHILIPS ro.product.first_api_level=22 ro.baseband=unknown ro.bootmode=mainrec ro.hardware=mt5890 ro.opengles.version=196609 ro.revision=0 ro.serialno=00001c5a6bf4ddfe ro.tpvision.product.id=QM163E ro.tpvision.product.ppr2=0 ro.tpvision.product.hwboard=2K16EU4_10 ro.tpvision.product.swversion=QM163E.0.15.209.1 ro.bootimage.build.date=Thu Sep 28 21:41:56 IST 2017 ro.bootimage.build.date.utc=1506615116 ro.bootimage.build.fingerprint=PHILIPS/QM16XE_U/QM16XE_U:7.1.2/NZH54D/0152091:user/test-keys ro.bootloader=unknown ro.debuggable=0 ro.recovery_id=0x5c24d5dd382f1ca2cf27d69bca3b3dd9376457f1000000000000000000000000 ro.setupwizard.mode=OPTIONAL ro.def_systemui_existed=0 ro.cts_test_with_systemui=1 drm.service.enabled=true mtk.omx.vdp=1 mtk.omx.verbose.log=0 mtk.pms.suspend_wait_timeout=10 mtk.video.display=4k mtk.inside=1 mtk.browser.lowMemoryMode=0 mtk.browser.useCmpbPlayer=0 mtk.browser.skipUABlackList=0 mtk.browser.alwaysFullscreen=0 mtk.browser.openLinkInSameTab=1 mtk.browser.freePlayerWhenPause=0 mtk.disable.screen.lock=1 mtk.cts_test=0 mtk.auto_test=0 mtk.stress_test=0 mtk.tms_support=0 mtk.isSupportMHL=1 mtk.awesomePlayer.dumpbs=0 mtk.isOnlyCableAtv=1 mtk.bgm_custom_flow=0 mtk.boot_log_needed=0 mtk.mtk_wfd_support=1 mtk.isSetDtmbGUILang=0 mtk.mtk_hdmi_support=0 mtk.mtk_dx_hdcp_support=0 mtk.mtk_wfd_sink_support=1 mtk.mtk_wfd_hdcp_tx_support=0 mtk.multi_screen_interaction=1 mtk.no_long_press_do_standby=1 mtk.mtk_wfd_sink_uibc_support=0 png.hw.threshold=512000 use.cmpb.in.gallery=0 init.svc.logd=running init.svc.console=running init.svc.healthd=running init.svc.ueventd=running init.svc.recovery=running init.svc.recovery_config=stopped wifi.interface=wlan0 media.wfd.sink.uibc.cap=NONE media.wfd.sink.uibc-enabled=0 security.perf_harden=1 debug.atrace.tags.enableflags=0 net.bt.name=Android net.change=net.bt.name net.qtaguid_enabled=0 sys.pm.warmboot=1 sys.pm.warmboot.flag=0 sys.mtk.keyDisable=0 sys.vold.autoflag=1 persist.sys.usb.config=none persist.sys.dalvik.vm.lib.2=libart.so persist.sys.strictmode.visual=0 persist.sys.strictmode.disable=1 show_text is 1 --- copy recovery logs to sdcard ..
  25. Bonjour à tous et toutes, Depuis quelques mois j'ai un problème de stockage et ne sais pas comment le résoudre. Mon téléphone affiche que le stockage interne est presque complet alors qu'il y a apparemment beaucoup d'espace libre pour chaque catégorie. J'ai mis les captures d'écran pour plus de clarté. J'ai vidé les thumbnails dans le DCIM, vidé les caches. Éliminé les apps qui n'étaient pas utiles ou trop peu utilisées. J'ai maintenant peu d'applications, je fais régulièrement le tri des fichiers audio, photos etc. Mais le stockage interne reste saturé. (j'ai de la place sur ma carte SD, mais j'aimerais bien quand même régler ce problème interne) Quelqu'un aurait une autre piste ? Mille mercis !! (J'ai recherché sur plusieurs forums)
×
×
  • Create New...