Jump to content
Sign in to follow this  
megrodu64

MISE à jour 4.0.3 ICS via Wotan Client

Recommended Posts

super tu gères merci ;) je vais le dl de suite :) (c'est quelle version stp ??? est elle rootée vu que c'est une .62 ??? ) et si non, est elle rootable avec locked bootloader?

Edited by Brünsman

Share this post


Link to post
Share on other sites

oé désolé mec... j'ai pas le bl débloqué... alors le root ça je m'en passerai pas...! :) super ichigo merci pour la 42...

(si je fais la mise à jour en OTA de la 42 à la 62 tu penses que je garde le root..? car je suis toujours en 42 de peur de perdre le root...^^)

Edited by Brünsman

Share this post


Link to post
Share on other sites

Kurosaki le lien de la 42 est pas fonctionnel :(

Share this post


Link to post
Share on other sites

ok merci tiens au courant ;)

Share this post


Link to post
Share on other sites

ne fonctionne pas sur le ray... ;)

Share this post


Link to post
Share on other sites

Question à 100 balles (en francs): je reviens du site de wotanclient, qui liste désormais toute une ribambelle de firmwares ICS, dont le france... du coup, on peut oublier la nordic?

Je pose la question parce que pour l'instant, meme s'il y a eu quelque beug, j'ai l'impression qu'il vaut mieux flasher une nordic sur nos téléphone qu'attendre la Fr officielle... le monde a l'envers! :o

Share this post


Link to post
Share on other sites

et elle est ou la europe kurosaki..?

Share this post


Link to post
Share on other sites

la ftf de la europe pas encore la malheureusement j'ai un bootloader deverouiller donc je ne peut pas faire la mise a jour et recuperer le ftf

Share this post


Link to post
Share on other sites

pas grave merci quand même...

Alors petite précision :

je corrige ce que j'ai dit sur la vidéo dans un autre post... j'ai bien flashé la .562 nordic et juste apres avoir paramétré mon compte gmail, j'ai rebboté 2 fois tranquillement et (important je pense) avant la mise à jour j'ai formaté ma carte sd. donc je corrige : après avoir flashé ICS j'ai pris une ou 2 vidéos... j'étais assez surpris de voir que c'était fluide juste un petit lag en 10 ou 15 sec... (sur une seule vidéo; la 1ere) et hier soir parti manger chez un pot et donc "bonne occasion" de retester un peu plus la vidéo.. :) je ne l'avais pas regardée je viens juste de le faire; elle dure 40sec avec zoom et "dé"zoom, en 720p et IL N'Y A AUCUN PROBLEME !!! OUI AUCUN !!! pas encore testé les jeux... mais pour l'instant " ENJOYYYYY ICS "

Ps: je pense que le fait que je n'ai pas de soucis vient de flashtool 0.7.0.0 car il n'y a pas de mauvais retours avec cette version, ou tres peu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...