Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

revbolt

problème technique avec le forum XDA

Recommended Posts

bon !!!

certains sont peut-être au courant (ou ont oublié), mais moi je n'arrive plus à aller sur le forum d'XDA,

après une long recherche de 1 mois environ j'ai réussis à localiser le problème grâce à l'invite de commande et la commande "tracert",

en utilisant cette commande j'ai obtenu ceci :

Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.
C:\Users\un-pigeon>tracert po1.fcr01.sr01.dal05.networklayer.com
Impossible de résoudre le nom du système cible po1.fcr01.sr01.dal05.networklayer
.com.
C:\Users\un-pigeon>tracert forum.xda-developers.com
Détermination de l'itinéraire vers forum.xda-developers.com [50.23.216.69]
avec un maximum de 30 sauts :
 1	 1 ms	 1 ms    <1 ms  192.168.0.254
 2    21 ms    21 ms    21 ms  82.239.161.254
 3	 *	   21 ms    31 ms  213.228.23.254
 4    22 ms    22 ms    22 ms  th2-crs16-1-be1104.intf.routers.proxad.net [212.27.56.153]
 5    22 ms    23 ms    22 ms  bzn-crs16-1-be2000.intf.routers.proxad.net [212.27.57.210]
 6    42 ms    41 ms    41 ms  londres-6k-1-po101.intf.routers.proxad.net [212.27.51.186]
 7   103 ms   104 ms   103 ms  newyork-6k-1-po1.intf.routers.proxad.net [212.27.58.206]
 8   109 ms   103 ms   103 ms  nyc20.tbone.rr.com [198.32.118.83]
 9    96 ms    96 ms    96 ms  66.109.11.126
10	 *	    *	    *	 Délai d'attente de la demande dépassé.
11	 *	    *	    *	 Délai d'attente de la demande dépassé.
12	 *	    *	    *	 Délai d'attente de la demande dépassé.
13	 *	    *	    *	 Délai d'attente de la demande dépassé.
14	 *	    *	    *	 Délai d'attente de la demande dépassé.
15	 *	    *	    *	 Délai d'attente de la demande dépassé.
16	 *	    *	    *	 Délai d'attente de la demande dépassé.
17	 *	    *	    *	 Délai d'attente de la demande dépassé.
18	 *	    *	    *	 Délai d'attente de la demande dépassé.
19	 *	    *	    *	 Délai d'attente de la demande dépassé.
20	 *	    *	    *	 Délai d'attente de la demande dépassé.
21	 *	    *	    *	 Délai d'attente de la demande dépassé.
22	 *	    *	    *	 Délai d'attente de la demande dépassé.
23	 *	    *	    *	 Délai d'attente de la demande dépassé.
24	 *	    *	    *	 Délai d'attente de la demande dépassé.
25	 *	    *	    *	 Délai d'attente de la demande dépassé.
26	 *	    *	    *	 Délai d'attente de la demande dépassé.
27	 *	    *	    *	 Délai d'attente de la demande dépassé.
28	 *	    *	    *	 Délai d'attente de la demande dépassé.
29	 *	    *	    *	 Délai d'attente de la demande dépassé.
30	 *	    *	    *	 Délai d'attente de la demande dépassé.
Itinéraire déterminé.

j'ai contacté free et l'ennuie c'est que free m'ont confirmé que ça ne venait pas de chez eux et donc je suis coincé

donc je suis coincé :/

une idée sur le sujet ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu a essayé de passer par des proxy/vps pour verifier que ca ne vient pas de free ? quoi que je suis free (enfin Alice) et je n'ai pas de soucis ...

Partager ce message


Lien à poster
Partager sur d’autres sites

déjà fais mais le pire c'est que tout ce qui passe par la box ne peut pas aller sur le forum? et free n'ont dit que le problème venait d'un serveur mais pas a eux ...

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est bizarre, ca t'arrive que depuis que le nouveau theme est en place ou ca le faisait avant ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bien avant que le thème soit mis en place

Partager ce message


Lien à poster
Partager sur d’autres sites

déjà fais :/

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...