Jump to content
Adrien Rossinès

Bug : Kyno qui ne fait que rebooter

Recommended Posts

Bonjour à tous,

Depuis quelques jours, mon SE Kyno (neo) présente un bug.

Il ne fait que redémarrer, sans jamais arriver à s'allumer. Il s'affiche "Sony Ericsson" en blanc sur fond noir, pendant assez longtemps, puis suivi de l'animation SE avec la boule verte qui se remplit de liquide, ensuite vient l'animation Orange puis...écran noir et ça recommence, "Sony Ericsson"...

Ca commencé depuis quelques temps déjà, où alors que je faisais des photos il ramait et redémarrait intempestivement, mais se rallumait quand même.

J'ai pensé qu'il ramé parce que j'avais beaucoup d'applis et que je gardais tous les textos.

Mais aujourd'hui il ne sait que redémarrer.

(J'ai essayé en enlevant la batterie, rien à faire.)

Quelqu'un aurait une idée ?

Merci d'avance.

Adri.

Share this post


Link to post
Share on other sites

salut

as-tu fais la mise à jours vers ICS ? si non je te conseille de la faire et si oui je te conseille de la reinstaller en passant, pour les deux cas, par PC Companion ;)

@+

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...