Jump to content
JL38

Bug tactile

Recommended Posts

Bonjour.

Je me permets de poster ce message car décidemment, les problèmes s'enchainent avec mon kyno V.

En juin, mon téléphone a eu un problème de surchauffe, il est resté 1 mois et demi en sav Sony, mais heureusement le défaut a bien été corrigé.

Mais là depuis quelques jours, j'ai un bug bizarre avec le tactile.

Par moment, le téléphone a du mal à détecter les glissés, il me fait un simple clic à la place.

Je l'ai remarqué lors du déverouillage, lors de la bascule entre les bureaux, sur google maps, etc...

Quand je vois qu'il ne détecte pas mon glissé, j'attends 3 secondes et là en général ça passe sans aucun problème.

Mon téléphone est toujours en version 2.3.4, j'ai rien fait de particulier dernièrement.

A votre avis, d'où peut venir le problème ?

Si c'est une défaillance matérielle, je ne l'enverrai plus en sav, ça sera poubelle illico...

D'avance merci.

Share this post


Link to post
Share on other sites

Salut,

j'ai le même soucis parfois mais c'est rare..

Quand ça arrive j'appuie sur le bouton menu, et je débloque en suite le mode veille..

Puis ça remarche, mais c'est rare que ce problème arrive..

Donc en gros mon post ne te sera d'aucune utilité.

Edited by &manu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...