Jump to content
mesta208

[Résolu] gros plantage GT-S5830i

Recommended Posts

Par contre, je n'y arrive pas vraiment a faire ce qu'il faut pour mettre 1go de plus au tel pris sur la carte sd. Que ce soit avec le recovery ou avec partition wizard.

Ca le fait mais c'est non vue sous android.

Share this post


Link to post
Share on other sites

Bah c'est le soucis du GT-S5830i la méthode du GT-S5830 ne marche pas, enfin, il me semble pas.

Une personne avait réussi un truc sur le fofo mais je n'arrive pas à remettre la main dessus.

Il me semble qu'il utilisai Link2SD du coup, avec une partition en ext2. Pour le coup, dur de t'aider, j'ai pas de GT-S5830i pour tester.

Share this post


Link to post
Share on other sites

Je n'avais pas saisie que c'était pas pour ce modèle du Ace.

C'est mesta dans ce post même qui a apparemment réussi avec la ext2.

Ben moi j'y suis pas arrivé.

Share this post


Link to post
Share on other sites

Réglé for me, ma belle-sœur a récup son phone et elle très contente grace a toi wyp, encore merci et a bientôt au détour d'un autre topic.

Share this post


Link to post
Share on other sites

Re ici, et bien le bonsoir Wyp.

Le tel de la belle soeur marche très bien, mais elle a beaucoup de déconnection réseau, ceci arriver également avant.

La version de la rom est 2.3.6 razodroid

kernel: 2.6.35.7 rafael@baudis # 201209221033

Bande de base: S5830IDDLF1

Y aurait-il une chose a changer, je pense a la bande de base, pour améliorer l'accroche réseau ou éviter tout ces décrochage?

Merci d'avance.

Share this post


Link to post
Share on other sites

jai le meme problem sur gt-s5360 froyo et je n'arrive pas a allez en recovery + j'essaye avec odin et y me marque sa

 

 

 

 

 

<ID:0/003> Added!!
<ID:0/003> Odin v.3 engine (ID:3)..
<ID:0/003> File analysis..
<ID:0/003> SetupConnection..
 
 

Share this post


Link to post
Share on other sites

la question porte sur le galaxy Y , ici c'est la section du galaxy ace .

 

comme la section du Y existe : ils te repondrons mieux que nous , j'imagine.

 

tu leur as demandé ? :)

Share this post


Link to post
Share on other sites

 

jai le meme problem sur gt-s5360 froyo

 

 

ah ?

 

tant mieux si c'est réglé.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...