Recommended Posts

Salut à tous,

J'ai un bug sur ma tablet xperia S, j'ai remarqué ça que depuis la mise à jour, c'est peut être une coïncidence mais je ne crois pas. En effet, j'ai des problèmes avec l'heure. que je sois en automatique ou en manuel, l'heure finit toujours par se dérégler.

Alors si je suis en automatique et que je redemarre, ben elle se remet bien à l'heure, mais pas pour longtemps, suffit que je la laisse et quand je la reprend 4 ou 5h plus tard elle est à nouveau déréglée.

Quelqu'un à t'il déjà eu le même problème? Quelqu'un sait comment régler ce problème? Merci bien.

Edited by ptitflo21

Share this post


Link to post
Share on other sites

En effet,bug apparu avec la maj JB.

Pas mal de gens sont touchés, à priori,cela à un rapport avec le chargement de la tablette sur son dock.

Ta tablette est une FR ?

Plus d'infos ici de la part d'utilisateurs touchés (en anglais). Voir le post de Monocled en bas de la page 4 et les pages suivantes...

Pour ma part, je ne suis pas touché...

Edited by fabrice91

Share this post


Link to post
Share on other sites

Pas touché non plus .. ouf ! Bon courage et merci a Fabrice pour les infos

Share this post


Link to post
Share on other sites

J'ai eu ce problème aussi suite à la MaJ, mais plus de soucis après un reboot de la tablette. Jusqu'à maintenant ce n'est plus réapparu, pas de solution miracle désolé...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now