Aller au contenu
tyamojo

Comment désactiver le bip touches du clavier tactile ?

Recommended Posts

Bonjour,

Je cherche à désactiver le bip touche du clavier tactile de ma TF300.

J'ai beau décocher l'option dans les paramétres mais rien à faire... toujours ce bip qui me gonfle dés que je tape du texte.

Merci pour vos réponses ...

Modifié par tyamojo

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

2 possibilités :

Via ton clavier virtuel : en gardant le doigt appuyé sur la touche "1@#" puis en selectionnant "parametres de clavier Asus" , tout en bas tu as les options dont "Sons de frappe" ---> tu décoches

Et aussi pour éviter les sons quand tu tapotes sur l’écran :

Paramètres puis "Langues et saisie" puis sur la droite : clavier Android et /ou Clavier ASUS ->aller dans leurs paramètres et décocher tout ce ressemble à "son de frappe" et également voir dans les paramètres du clavier Android dans "options avancées" voir le volume sonore à chaque pression....

Oui c'est assez tordu comme configuration ....

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

2 possibilités :

Via ton clavier virtuel : en gardant le doigt appuyé sur la touche "1@#" puis en selectionnant "parametres de clavier Asus" , tout en bas tu as les options dont "Sons de frappe" ---> tu décoches

Et aussi pour éviter les sons quand tu tapotes sur l’écran :

Paramètres puis "Langues et saisie" puis sur la droite : clavier Android et /ou Clavier ASUS ->aller dans leurs paramètres et décocher tout ce ressemble à "son de frappe" et également voir dans les paramètres du clavier Android dans "options avancées" voir le volume sonore à chaque pression....

Oui c'est assez tordu comme configuration ....

Super !!!

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai un Asus zenfonce 4 et je n'ai pas l'option "Son de frappe". Je n'ai pas aussi "clavier Android et /ou Clavier ASUS ", j'ai juste clavier virtuel et physique.

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour :

pour android 8 , regarder dans paramètres / sons et vibrations / autres sons et désactiver Sons du clavier

Partager ce message


Lien à poster
Partager sur d’autres sites

regarder dans  paramètres/système/langues et saisie/ clavier virtuel/clavier ZenUI/préférences / Sons de frappe  ou

paramètres/langues et saisie/ clavier virtuel/clavier ZenUI/préférences / Sons de frappe

suivant la version android 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l'astuce, depuis tout à l'heure j'essaye de désactiver ce son de touche

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...