Jump to content
Yann Swano

[Résolu] Services Google : consommation de données en arrière-plan

Recommended Posts

Je l'ai trouvé sur un site de download... C'est tout petit: 54,22 ko ! Y'en a qu'un de Fotakill ?

J'ai installé Disable Service et désactivé update... il le faut en plus de Fotakill ? C'est cela ?

Édit: je viens d'installer les deux apk, je vais reprendre 1Go sur mon Joe Mobile... Je vais voir combien de temps cela va durer ! :unsure:

Envoyé depuis mon Galaxy Nexus avec Tapatalk 4

Edited by PrinzB

Share this post


Link to post
Share on other sites

Merci :-) je suis sur la SlimBean 4.2.2 de El Liberator

Envoyé depuis mon Nexus 4 avec Tapatalk

 

Je n'ai pas ce problème avec ma build SlimBean 4.3 Beta 4

  • Like 1

Share this post


Link to post
Share on other sites

Salut El Liberator. Normal que tu n'as pas le souci vu que t'es en 4.3. ;-)

Share this post


Link to post
Share on other sites

Je viens de rechargé mon data, pour voir si j'avais ce problème, et bien malheureusement oui... 

20mb, en moins de quelques minutes pas le services google :'( bon sur 2 gb c'est pas énorme mais en quelques minutes :/

Share this post


Link to post
Share on other sites

Moi, ça a l'air de fonctionner : 6Mo en une heure, en surfant plus Tapatalk ! :)

Mais, j'attends une journée complète, demain !

Envoyé depuis mon Galaxy Nexus avec Tapatalk 4

Share this post


Link to post
Share on other sites

Aski : fais gaffe, ça va très vite. Pour les autres à qui j'ai filé la solution, n'oubliez pas de me faire un retour. Merci.

Prinze : tu as foutu le fotakill dans le system / app ?

N'empêche que c'est un Bug de fou, comment les dev ont pu passer à côté de ça, ça me dépasse.

Share this post


Link to post
Share on other sites

Fotakill, je l'ai juste installé avec ES Explorer, sans rien préciser ! J'ai eu le msg d'info comme quoi cela s'est bien installé.

Mais, je ne le vois pas...

Envoyé depuis mon Galaxy Nexus avec Tapatalk 4

Edited by PrinzB

Share this post


Link to post
Share on other sites

Je suis quelques thread sur XDA, mais ça ne bouge plus trop... Peut-être que l'OTA s'est barrée de chez eux et qu'elle est maintenant rien que pour nous, tel le nuage de Tchernobyl. Je ne sais pas trop comment se déroule ce genre de processus mais ça va bien s’arrêter un jour ! Affaire à suivre. Bonne nuit à tous et j'attends vos retours.

Share this post


Link to post
Share on other sites

Ils n'y ont pas pensés, et logiquement non cela ne s'arrêtera pas car tu resteras en 4.2 alors que l'ota veux que tu sois en 4.3.

Sent from my Nexus 4

Share this post


Link to post
Share on other sites

Wait and see. Pour l'instant, c'est réglé pour moi mais deux jours où mon temps a été monopolisé. J'ai la rage mais bon, l'erreur est humaine.

Share this post


Link to post
Share on other sites

Je rejoints le groupe ainsi qu'un collégue, 1go en 3 jours pour moi et 380go pour lui (c'est pas crédible car son suivi conso indique 6go)

On est chez sosh, lui n'est pas bridé, moi si, rrrrrrrrr
 

Share this post


Link to post
Share on other sites

Pour l'instant ça fonctionne : plus de data consommées par l'OTA depuis l'installation des 2 Apk hier soir ! :)

Bon, on va voir d'ici la soirée si toujours OK... B)

Envoyé depuis mon Galaxy Nexus avec Tapatalk 4

Share this post


Link to post
Share on other sites

Depuis 24H aucune conso data avec les deux apk d'installées. Mais j'ai perdu mes 3Go de data sosh. Je vais encore devoir faire 15 jours bridé :(

Share this post


Link to post
Share on other sites

Tu ne peux pas acheter de datas comme moi sur Joe Mobile ? (1Go pour 6€)

Envoyé depuis mon Galaxy Nexus avec Tapatalk 4

Share this post


Link to post
Share on other sites

Non, enfin après il y a peut etre les carte prépayés qui peuvent s'ajouter

Share this post


Link to post
Share on other sites

Bon ben heureux que cette histoire à la con se termine... Moi aussi, débit bridé pour vingt jours, ça va être gai, surtout à la fréquence où j'utilise le net. Les boules. Bref, associer fotakill + disable service fut une bonne idée (pas certain qu'utiliser une des deux uniquement aurait eu le même effet). Vous avez comme moi foutu l'apk dans le system /application ou vous l'avez installé traditionnellement ?

Share this post


Link to post
Share on other sites

J'ai installé le disable service, sans fotakill, je vous dit quoi plus tard 

Edited by Aski

Share this post


Link to post
Share on other sites

Moi je l'ai installé normalement fotakill

Edited by cyril5689

Share this post


Link to post
Share on other sites

Moi aussi, juste intall !

Lorsque AOKP sortira un 4.3, il faudra les supprimer ces 2 apk, on se sera fait par l'installation de la nouvelle ROM ?

Envoyé depuis mon Galaxy Nexus avec Tapatalk 4

Edited by PrinzB

Share this post


Link to post
Share on other sites

Hum, pas prêt de voir sortir une aokp en 4.3. J'espère me tromper. Peux-tu préciser ta question Prinze ?

Quelqu'un connaît la différence exacte entre installer un apk traditionnellement ou le glisser dans system / application ? Hormis que cet apk devient une application system.

Share this post


Link to post
Share on other sites

Je voulais dire est ce que Fotakill et Disable service seront gênants pour la 4.3?

Envoyé depuis mon Galaxy Nexus avec Tapatalk 4

Share this post


Link to post
Share on other sites

J'ai eu aussi une grosse utilisation de batterie mais pas de données des services de google.

 

En ce qui me concernne un redemarage du telephone a regler le souci je precise ROM stock avec les dernieres mise a jour. et je n'avais fait aucune nouvelle installation d'apps

Share this post


Link to post
Share on other sites

Prinz B : non, je pense que le problème sera réglé d'ici là. Il y a même plutôt intérêt. Et bon, si rien n'est précisé, je garderais les soft au chaud.

Non, si t'es en stock et que t'as fait la MAJ Ota, aucun problème.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...