Jump to content
kookesam

[ROM] DeGRuS 4.2.2 BB6 Slim B - [30/10/13]

Recommended Posts

je suis retourné sur Dark Magic, celle-ci est beaucoup trop lente.

 

ceci dit Merci Kooksam pour cette rom.

  • Like 1

Share this post


Link to post
Share on other sites

salut

 

installé depuis 2 jours, j'aime bien,plus xposed et gravitybox , les réglages c'est pas ce qui manque, pour la vitesse et la rapidité c'est un wiko cink slim, j’essaierai la darkmagic pour voir.

 

merci

 

fred21

  • Like 1

Share this post


Link to post
Share on other sites

Merci FRED21 mais a quoi sert l'étape "Mount and storage" et "format /system"? Et suis-je obligé de faire ces étapes?

Share this post


Link to post
Share on other sites

oui tu es obligé, pour effacé des fichiers résiduel de l'ancienne rom, suis le lien que l'on m'a passé, je l'ai fais.

 

tout fonctionne sur cette rom, c'est pas la plus rapide ,sinon tu as la dark magic d4d 4.2.2 slim b, mais en anglais, lit le post.

 

c'est certainement la prochaine que j'essayerai.

Share this post


Link to post
Share on other sites

bonsoir fred 21 demain je posterais une rom AOSP 4.2.1 je la teste pour l'instant tout fonctionne cette rom aussi est en anglais antutu 8759

Edited by kookesam

Share this post


Link to post
Share on other sites

Merci a tous j'ai suivis les étapes a faire et tout a treès bien fonctionné mais je ne suis pas satisfait de cette rom. Je suis passé sous la rom Galaxy S4 Slim B et elle est beaucoup mieux.

Share this post


Link to post
Share on other sites
 
 

Bon j'ai testé, donc j'écris deux trois détails que j'aurais aimer avoir.

Au démarrage, 215Mo de libre dans la RAM

 

Par contre chez moi je n'arrive pas à me connecter à mon wifi. Soit disant que le système d'encyrption WEP n'est pas supporté .... Je vais même pas m'embêter à chercher je pense. Je vais tester une autre rom.

 

EDIT: et je n'ai aucun problème avec le réseau free

 

EDIT2: Apparement c'est le "mode de recherche de wifi"  wps qui pose problème en fait. J'ai pu me connecté à mon réseau directement sans problème en tapant la clef wep.... étrange

 

 

 

EDIT3: Bon chez moi tout marche, à pars l'appareil photo :/. Lorsque je lance l'application "appareil photo" il me dit:

"impossible d'établir une xonnexion avec l'appareil photo"

Quelqu'un a il une idée pour me dépanner sur ce coup là svp ?

Edited by Aramir

Share this post


Link to post
Share on other sites

Rappel : messages en français uniquement ou bilingues. Merci.

Reminder : messages in french only or bilingual. Thanks.

Share this post


Link to post
Share on other sites

merci pour ta rom mais comme je debut j'ai perdu tout mes contacte

 

question il y a la posibilité de rajouté des winget sur le menu de debloquage car la il y a

darshClock E-mail  ... mais pas de player musique

Edited by SmayK

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...