Jump to content
Sign in to follow this  
NaviS

[QUESTION] s4 brick suite a upload ROM

Recommended Posts

INDEED!

 

c'est reparti sous kitkat MUhahah!!

merci à vous tous pour vos précieux conseils !!

 

par contre pas de wifi

Edited by NaviS

Share this post


Link to post
Share on other sites

Flash une seconde fois :)

Envoyé de mon Nexus 5 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

INDEED!

 

c'est reparti sous kitkat MUhahah!!

merci à vous tous pour vos précieux conseils !!

 

par contre pas de wifi

 

Pour le Wi-Fi, regardes la version de Baseband que tu as, si ce n'est pas FNA1 ou FNA5, c'est normal que ça ne fonctionne pas, il faut que ce soit un modem KitKat, flashes un modem FNA5 ou FNA1 que tu vas récupérer ICI. Ils sont écrit NA5 et NA1.

  • Like 1

Share this post


Link to post
Share on other sites

j'ai remis un CM 11 nightly, avec le pack gapps qui va bien, et tout est bonard

 

Pb résolu.

merci à vous tous pour vptre aide

Share this post


Link to post
Share on other sites

Pense a passer en résolu ton sujet

Envoyé de mon Nexus 5 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

je sais pas éditer le titre ^^

normalement, ça se fait en editant le premier post, mais visiblement pas ici

Share this post


Link to post
Share on other sites

Si, tu édites le premier post et ensuite, tu appuis sur le bouton 'Utiliser l'éditeur complet'. De là, tu pourras le modifier.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...