Jump to content

Recommended Posts

Salut !

 

J'ai téléchargé eclipse, installé le sdk etc afin de développer une appli. J'ai généré un projet, mais quand il s'agit de l'exécuter, c'est le drame. Plusieurs amis développent sous Android et aucun n'a su m'expliquer l'origine du problème...

 

Quand je veux créer un AVD pour virtualiser un smartphone, l'appui sur le bouton Ok ne fait rien. Voyez par vous-même :

http://www.youtube.com/watch?v=1jvgzqdWpfg&feature=youtu.be

 

Sauriez-vous d'où vient le problème ? Quelque chose à installer ? Quelles informations vous manquent ?

 

Merci ! =D

Share this post


Link to post
Share on other sites

Bonjour,

Sujet transféré vers la section développement ;)

Share this post


Link to post
Share on other sites

Navré si je n'étais pas au bon endroit, j'avais pourtant fait attention.  ^_^

Ça fonctionne sous linux mais impossible de faire quoi que ce soit sous mes deux windows... J'comptais programmer sous linux de toute manière mais si jamais quelqu'un passait par là et avait la solution, ce serait appréciable.

Edited by Chocolayte

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...