Jump to content
Sign in to follow this  
angeelx300

Xperia Kyno V/Neo V.

Recommended Posts

Bonjour.

Voilà depuis quelques jours j'ai un souci avec mon Xperia Kyno V.
Je le mets en charge, mais il ne charge absolument pas... Par exemple, je l'ai branché hier 18h30, jusqu'aujourd'hui 15h. Résultat : batterie 15%.

Ce que je ne comprends pas non plus, c'est qu'il monte jusqu'à 20% et redescend à 15%, pour ensuite 16% et ainsi de suite... 
Je sais que les broches n'ont aucun soucis, enfin je crois. Il y a un faux contact dans la prise il me semble, mais quand je la mets bien le led s'allume, et il me marque qu'il charge mais sans plus. Alors le problème n'est pas de là.
J'ai essayé de faire ceci également : enlever la batterie une dizaine de minutes, et la remettre après. Rien n'a changé.
Je ne sais pas quoi faire, et mon téléphone m'est vraiment important, et utile. Si vous pouviez m'aider et me donner des conseils, j'en serais ravie. 

Merci d'avance!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...