Sign in to follow this  
Mr Hulot

Bracelet "à moitié reconnu"

Recommended Posts

Bonjour à tous

 

J'ai un Smartband en test depuis quelques jours et j'ai un petit soucis avec.

Le bracelet est bien reconnu par Lifelog qui tracke toutes les données sans problème.

Oui mais voilà, dans Smart Connect, le bracelet apparaît sous le nom SWR10.

Et une fois que je clique dessus, j'ai juste une image du bracelet sans aucun paramètre ni réglage.

Je ne peux donc pas régler le mode nuit, les notifications, le réveil, le contrôle du mp3...

Embettant :-( J'ai essayé de désinstaller l'appli et le réinstaller, c'est pareil.

Mon téléphone est un Z1 compact, en 4.4.4 et il n'est pas modifié.

 

Quelqu'un a une idée ? Merci d'avance.

Share this post


Link to post
Share on other sites

Salut

 

Merci pour la réponse. Mais je l'ai déjà installée.

Par contre je n'ai pas d'icône correspondant à cette appli, j'ai cru comprendre qu'elle se "fondait" dans Samrt Connect et que tous les réglages du Smartband étaient ac cessibles depuis Smart Connect ? C'est bien ça ?

Share this post


Link to post
Share on other sites

Bon, manifestement le bracelet était défectueux, on m'en a prêté un autre qui a été reconnu sans problème.

Sujet clos donc  ^_^

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this