Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

mans98

Xperia S Souci !

Recommended Posts

Bonjour,

 

jai deja laissé un message mais pas de réponse :/ . Mon Xperia S, depuis la mise a jour 6.2.b.96 qui a l'air pas mal sauf que ma messageri ne marche plus ! je l'ouvre et elle se referme automatiquement en me disant "malheureusement l'application s'est arreter" jai essayer de redémarrer mon portable mais rien n'y fait ! meme en telechargeant une autre messagerie cest le meme principe ! des conseils a me donner SVP ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Quand tu es dans "Téléphone" et que tu fais un appui long sur la touche 1 ça fait quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

ils mettent que je n'est pas de numero de messagerie donc jai mis 888 mais ca ne fonctionne toujours pas :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Rien de spécial, elle marche comme toute messagerie. Ou peut etre me suis je mal éxprimée. Je dit "messagerie" en pensant a ma boite de message. je ne recois aucun message et je ne peux pas en envoyer. L'application se ferme instantanément.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ok, pour moi messagerie c'est le répondeur.

C'est bizarre même avec une autre appli du playstore ça doit être un fichier système corrompu... A ta place je flasherais le firmware manuellement pour repartir sur de bonnes bases.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai voulu suivre les information mais un lien contient un virus donc impossible pour moi de continuer. n'est il pas possible de procéder à une autre maniere plus simple ? et pourquoi ma messagerie à eté corrompu ?

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...