Jump to content

Archived

This topic is now archived and is closed to further replies.

boubeurproug

5 graves problèmes, défaults en 1 mois d'utilisation... help

Recommended Posts

Bonjour à tous, je me tourner vers vous car je suis désespérer...

J'ai acheter un téléphone Darkfull de la marque Wiko sur rueducommerce.com et là les ennuis ont commencés...

Dès lors de la réception du produit, la port carte SIM ne s'ouvrait pas.
Ensuite après 3 semaines d'utilisation normal (je suis quelqu'un qui prend grand soin de ses affaires), tout le tactile de mon téléphone + le système ne marchait plus. Je l'ai donc envoyé en SAV à mes frais.

2 semaines plus tard je reçois mon produit réparer... avec deux nouveaux bugs !

 

1) Le son lors des appels est très faible alors qu'il est au maximum, je dois donc toujours avoir mes écouteurs sur moi ou le mettre en haut parleur pour pouvoir entendre mon interlocuteur.

2) Mon ordinateur ne reconnait plus le téléphone, impossible de faire n'importe quelle manipulation.

3 jours après d'utilisations normales avec ces bugs, mon téléphone ne répond plus de nouveaux... Seuls les touches du bas s'allument lors que je tente de le déverrouiller mais aucune lumière. J'ai tenté de m’appeler d'un autre téléphone pour le déverrouiller mais je tombe sur mon répondeur à chaque fois alors qu'il est allumé ! Impossible de le redémarrer, de le déverrouiller, de l'utiliser, il est complétement bloquer...

2 jours après, j'ai réussi à le redémarrer je ne sais pas comment.

Je ne sais plus quoi faire, pouvez vous m'aider ?

Cordialement,

Quentin HEUDE

Share this post


Link to post
Share on other sites





×
×
  • Create New...