Aller au contenu
yox14

problème de batterie

Recommended Posts

Bonjour, mes filles possèdent une cdisplay chacune. l'une d'entre elle se décharge d'un coup lorsqu'elle arrive à 40%. Les 2 tablettes chargées à fond, allumée en même temps et avec la même utilisation se déchargent de la même manière jusqu'au fameux 40%, l'une s’éteint et l'autre dure encore 2heures.

Quelqu'un aurait une idée du problème?

Merci.

 

yox14

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'est systématique, retour sav.

La mienne aussi déconne mais c'est différent. Parfois la batterie reste bloquée sur 50%. Je reboot et elle affiche de nouveau la bonne valeur. L'autre truc qu'elle me fait, c'est qu'elle s'éteint toute seule à environ 35% et refuse de se rallumer. Si je la mets en charge 5 minutes histoire de regagner 1%, je peux en la débrancher, la rallumer et l'utiliser jusqu'à 0% même si je descends rarement en dessous de 15%.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...