Jump to content

SAMSUNG GT6I8160 VOUDRAIS FLASHER DE V 2.3.6 VERS 4.1.2 OU PLUS


Recommended Posts

Bonjour,

 

J'ai mon appareil samsung galaxy ace 2 GT-I8160  avec la version 2.3.6, je souhaite changer son noyau avec la version 4.x.x, seulement il'y a tellement de rom que je ne sais pas quoi choisir, deplus lorsque j'ai pu telecharger un rom et l'avoir dezipper j'ai un ficher "I8160XXNB1_I8160XENNE3_HOME.tar.md5" et avec ODIN3  ça reste bloqué sur "setupconnetion". Je me pose la question ou est mon erreur. J'ai supprimé Kies le pilote usb samsung installé, j'ai suivi tous les tuto sans succés. J'ai grand espoir de trouver une solution a travers ce forum, depuis me trouver une solution alternative. Pour info je suis sous W7, la version de mon Kernel est: 2.6.35,7-I8160 OJPLD6-CL1101076 DPI@DELL137 #2.

 

Merci de votre soutien

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...