Jump to content

Recommended Posts

Bonjour a tous et a toute

 

Je reçois mon zenfone 2 demain

 

Et je lit qu'il y a des problème a droite et a gauche pour le paramétrage des sim SFR

 

Je voulais savoir ceux qui ont le zenfone 2 avec carte sim SFR ce qu'il faut faire pour que toute fonctionne dessus merci beaucoup

Share this post


Link to post
Share on other sites

je viens d'inserer ma carte Sim SFR Red dans mon smartphone. Et il a trouvé tous les parametres tout seul.  :)

Share this post


Link to post
Share on other sites

je viens d'inserer ma carte Sim SFR Red dans mon smartphone. Et il a trouvé tous les parametres tout seul. :)

Et il t'affiche SFR dans la barre de notif ou sur l'écran de déverrouillage ?

Share this post


Link to post
Share on other sites

Et il t'affiche SFR dans la barre de notif ou sur l'écran de déverrouillage ?

Non mais j'ai vu les icones Edge/H+ (oui ou je suis j'ai un réseau de m...) et j'ai regardé les APN : Sfr Internet, Sfr NET, Sfr MMS

Salut.

Perso, je suis chez RED et il y a marqué "F SFR" sur écran de verrouillage...

Moi pas

 

étrange  :mellow:

Edited by Kaya_MO

Share this post


Link to post
Share on other sites

moi non plus c'est pas indiqué SFR sur l'ecran et quand je vais dans la gestion des SIMS sur la CARTE1 (SFR) il affiche meme pas le numéro mais par contre je surf, le téléphone fonctionne bizarre ou faut il voir les APNs ? 

Share this post


Link to post
Share on other sites

Je vais essayer de faire des copies d'écran pour vous montrez mais cela m’intrigue aussi

Share this post


Link to post
Share on other sites

Est ce que ceux qui ont un forfait genre carré (pas RED) et qui n'ont pas un message genre réseau inconnu ou Appels d'urgence ont aussi le partage de connexion qui ne fonctionne pas ?

 

Merci d'avance pour vos retours

Share this post


Link to post
Share on other sites

Je vous tiendrais aussi au courant quand j aurais recu le telephone je suis sur une formule carre

Share this post


Link to post
Share on other sites

moi dans la barre d'outil il ne m'indique que Free pour la SIM2 mais pas FSFR pour la SIM1

 

Comment relancer une synchro des APNs ?

 

Screenshot_2015-05-06-20-42-33.jpg

Edited by Sorcier062

Share this post


Link to post
Share on other sites

T'as pas quelqu'un dans ton entourage qui a SFR et qui pourrait te passer sa SIM , afin que tu l'inseres dans ton tel?

Bizarre cet affichage, ca pourrait être la SIM qui est deffectueuse

Share this post


Link to post
Share on other sites

Hélas non j' ai ouvert un incident chez Asus je vous tiens au courant

Share this post


Link to post
Share on other sites

Pour info j'ai reçu le téléphone, j'ai mis ma carte sim SFR j'ai pas de problème, reconnu de suite...

 

Il faut avoir ces 3 APN chez SFR :

1431540761-screenshot-2015-05-13-20-02-3

 

 

Pour SFR Internet :

 

Nom : SFR internet

APN : websfr

MCC : 208

MNC : 10

Type d'APN : default, supl

 

Pour SFR NET

 

Nom : SFR NET

APN : websfr

proxy : 195.115.25.129

port : 8080

MCC : 208

MNC : 10

Type d'APN : default

 

Pour SFR MMS

 

Nom : SFR MMS

APN : mmssfr

MMSC : http://mms1

proxy MMS : 10.151.0.1

Port MMS : 8080

MCC : 208

MNC : 10

Type d'APN : mms

Edited by the59strikeur
  • Like 1

Share this post


Link to post
Share on other sites

J ai creer apn option modem comme tu as fais mais rien ne marche

Share this post


Link to post
Share on other sites

Je suis chez sfr, forfait red. Mon réseau est reconnu mais j'ai le même problème. Mon autre smartphone se connecte normalement mais je n'ai accès à rien... J'ai essayé plusieurs apn mais aucune différence...

Share this post


Link to post
Share on other sites

pareil pour les APN c'est correct je viens juste de vérifier,aucun souci juste le nom SFR qui n'apparait pas et quelque fois la carte est mal detecté mais un reboot resoud le probléme la plus part du temps.

Edited by Sorcier062

Share this post


Link to post
Share on other sites

pareil pour les APN c'est correct je viens juste de vérifier,aucun souci juste le nom SFR qui n'apparait pas et quelque fois la carte est mal detecté mais un reboot resoud le probléme la plus part du temps.

 

Moi j'ai les mêmes APN et j'ai une carte RED nano avec un adaptateur. Aucun soucis pour ma par.

 

Sauf le SFR qui ne s'affiche pas et ca ne me gène pas  :P

Share this post


Link to post
Share on other sites

bonjour a vous ,

 

voila j ai aussi un petit souci avec mon zenfone 2 et SFR bien sur , donc jusqu'à présent pas de réseau data j ai donc configurer les apn comme indiquer sur la première page du sujet , bingo j ai du data enfin presque j ai Facebook qui a du data youtub en a pendant 20 sec puis perte de connexion au serveur et pour finir mon navigateur m affiche Google sans souci fait les recherche que je veut sans souci aussi mai des que je clik sur n importe quel site [color=red][b]sa[/b][/color] me marque : page indisponible err_connection_reset  et se pour tout les site testé environ une 50eme .

 

voila si jamais vous avez une solution ou une idée se serai sympa se téléphone a l ère vraiment pas mal du tout mai sans data il ne me serre a rien .

 

merci d avance pour vos réponse

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...