Jump to content
letchar

Fonctionnement tablette avec application mail Orange

Recommended Posts

Bonjour, j'ai installé l'application mail Orange sur la tablette et lorsque je clique sur un mail qui contient un lien, puis si je clique sur ce lien, c'est une page vierge Google qui s'ouvre et non le lien. J'ai cette application sur mon portable et lorsque je fais la même manipulation, une fenêtre s'ouvre me proposant d'ouvrir le lien soit par Google, soit par Internet. Je clique sur internet et le lien s'ouvre normalement. Ce choix ne m'est pas proposé pour la tablette et je ne sais pas comment faire. J'ai appelé l'assistance Orange mais ils veulent que je passe par un service payant pour obtenir une vraie assistance. Si vous pouviez m'aider...

 

D'avance merci.

Share this post


Link to post
Share on other sites

salut,

 

je n'ai pas orange et je ne peux donc pas t'aider en testant de mon côté.

 

as tu essayé d'installer un autre navigateur comme chrome ou firefox?

Share this post


Link to post
Share on other sites

salut,

 

je n'ai pas orange et je ne peux donc pas t'aider en testant de mon côté.

 

as tu essayé d'installer un autre navigateur comme chrome ou firefox?

Chrome est d'origine installé sur la cdisplay !?

Share this post


Link to post
Share on other sites
Bonjour letchar,

 

Normalement, ça marche, c'est le cas sur ma CDisplay même avec l'application Mail Orange, que je viens de réinstaller pour tester. N'aurais-tu pas simplement oublié de terminer la configuration de l'assistant affiché au tout premier lancement du navigateur (quel qu'il soit)? Une question semblable avait été posée il y a plusieurs mois au sujet de Gmail...

Share this post


Link to post
Share on other sites

je ne sais plus, j'ai cassé l'écran de ma cdisplay :p

Share this post


Link to post
Share on other sites

Bonjour, comment savoir si j'ai effectué correctement la configuration de l'assistant ?

 

D'avance merci.

Share this post


Link to post
Share on other sites

En fait j'avais vaguement en tête le sujet suivant qui évoquait un problème similaire:

https://forum.frandroid.com/topic/215354-flascher-la-cdisplay-vers-le-firmware-sv-106-dorigine/#entry3309631

 

Ainsi que les péponses apportées ici:

https://productforums.google.com/forum/m/#!topic/gmail-fr/ojRusn-lqmI

Share this post


Link to post
Share on other sites

Merci Bernardo 82. J'ai suivi la procédure et dans les paramètres de l'application mail orange, il est mentionné qu'aucun paramètre par défaut n'est défini. Que faire ???

 

D'avance merci.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...