Aller au contenu
romain4n

Problème de batterie et led rouge

Recommended Posts

Bonjour tout le monde,

 

Je vous explique mon problème.

Hier soir, comme quasiment tous les soirs depuis que j'ai mon Nexus 5, je l'ai branché pour qu'il se recharge pendant la nuit (sans l'éteindre). Ce matin en me levant je constate qu'il ne s'est absolument pas rechargé pendant la nuit et qu'il n'est plus chargé qu'à 1%. J'ai alors essayé de débrancher et rebrancher le chargeur, de tester un autre chargeur, une autre prise mais rien à faire. J'avais bien l'icône en forme d'éclair pour m'indiquer qu'il était bien branché mais la charge de la batterie ne bougeait pas. Je l'ai ensuite débranché et j'ai laissé la batterie se vider complètement jusqu'à ce que le téléphone s'éteigne. Je l'ai ensuite rebranché et le chargement de la batterie a commencé (gros icône batterie blanc sur fond noir), je l'ai laissé comme ça pendant une bonne heure. Je l'ai ensuite allumé, sans le débranché, et là toujours 0% de batterie. J'ai réessayé plusieurs fois mais toujours rien, la batterie est vraiment à plat, dès que je le débranche il s'éteint.

 

 

J'ai aussi essayé de le démarré en appuyant sur Vol- et bouton marche/arrêt et en sélectionnant Power Off mais ça n'a rien changé.

Le plus embêtant c'est qu'il ne s'allume plus du tout. Quand je le branche il se met "en charge" et quand j'essaye de l'allumer j'ai le droit à la fenêtre "Démarrage d'android en cours" et "Optimisation de l'application X sur 167...". Sauf qu'il ne va jamais au bout et plante : écran noir et led rouge pendant 30s 1min et retour sur l'icône de charge.

 

Je suis donc dans l'impasse. C'est un téléphone que j'ai depuis maintenant quasi 1 an et demi et je n'avais jusqu'à maintenant eu aucun problème. Enfin si, depuis 2-3 jours il perdait le réseau en fait. Ca me le faisait plusieurs dans la journée, assez aléatoirement, parfois il me mettant "Aucune carte sim" et le fait de l'enlever et la remettre de changer rien. La seule chose qui marchait était de le redémarrer.

 

J'espère que vous pourer m'aider.

Merci à tous.

Modifié par romain4n

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Batterie HS. Comme tout les Nexus qui ont 1 an et demi...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la réponse.

C'est ce que je pense aussi. Entre temps j'ai réussi à l'allumer mais la batterie ne se recharge pas. Je suis monté à 14% je ne sais pas comment mais en le laissant toute la nuit ça n'a pas bougé.

 

Je vais quand même essayer une reinit avant mais je pense être bon pour changer la batterie.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info, ça ne vient pas de la batterie.

J'ai laissé mon téléphone dans une boutique spécialisée toute l'après midi. Il a essayé de changer la batterie, il en a essayé plusieurs, et de changer le port de rechargement mais ça ne marche toujours pas. Mon téléphone s'allume, quand il est branché parce que la batterie est à plat, mais la batterie ne se recharge pas. Quand je branche le cable et que je vais dans les paramètres de la batterie je vois que la batterie se recharge 1 seconde et puis s'arrête.

J'ai aussi de le recharger en le laissant éteint, dans le bootloader ou en recovery mode mais il ne se passe rien non plus.

 

Je vais donc réinitialiser mon téléphone à la config d'usine, si ça ne change rien j'essaierai de repasser sur du 4.4.4.

 

 

EDIT : Je l'ai remis à la config d'usine puis downgradé en 4.4.4 et ça n'a rien changé. Je suis bon pour changer de téléphone.

Modifié par romain4n

Partager ce message


Lien à poster
Partager sur d’autres sites

Batterie HS. Comme tout les Nexus qui ont 1 an et demi...

Ne généralise pas non plus!

Ta essayer de recharger en QI? Ta peut-être juste un problème de liaison (casse) entre le connecteur et la CM qui fait que ta charge ne s'effectue pas!

Si tel est le cas seul recours est le SAV.

Envoyé depuis MIUI 6 Miui-France

Modifié par Kitkatdroid

Partager ce message


Lien à poster
Partager sur d’autres sites

Il ne généralise pas, il ne fait que relater une anecdote qui s'apparente de plus en plus à un fait.

Deux personnes de mon entourage ont un Nexus 5, avec moi ça fait trois.

Ces trois téléphones ont peu ou prou le même age, soit environ 18 mois (un an pour le mien), et les trois plafonnent à 10h d'autonomie en utilisation très modérée.

 

Les histoires comme celle-là fleurissent sur le net. On ne peut le nier.

Modifié par Niphredil

Partager ce message


Lien à poster
Partager sur d’autres sites

il faudrai ouvrir un post pour rescencer les cas  en mettant les numeros de serie des modeles incriminés pour voir si c'est la meme serie, le hasard, un lot de batterie defectueuse ou une generalité ( ce qui serait pas bon pour LG)

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Je suis vraiment surprise à la lecture de ce post. Depuis une semaine m'a batterie met un temps fou à se charger et pourtant je le mets en mode avion pendant la charge. Sur prise secteur je n'arrive même pas à atteindre 100% en 6h et sur le pc en usb c'est même pas la peine

J'ai acheté mon nexus en novembre 2013 lors de sa sortie.

Quelqu'un peut-il me dire ce qu'on doit faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Record battu, ma batterie a tenu 10 heures seulement, et en veille. Aucune activité hormis le 4G activée.

Je touche le fonds.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Si je peux te rassurer, je t'ai battu aussi xD

J'ai fait pire avec mon S5 :)

Bon courage pour trouver ton problème

M.Xperia

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème va être vite réglé, j'ai commandé un GS6.

On verra bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi, j'ai un problème à chaque fois que j'utilise la wifi ou le réseau mobile sans charger le portable, le portable s'éteint puis plus de batterie...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai exactement le problème que décrit l'op.

Dans mon cas, J'ai beaucoup utilisé le GPS en vacance et le téléphone était rechargé via l'allume cigare 12v ou des prises secteur en 110v

A mon retour en France, le téléphone a commencé à perdre le réseau sans raisons voir même à me dire qu'il n'y avait plus de carte sim.

Puis à ne plus charger. Quand je branche l'usb, ça me met batterie en charge pendant 1sec puis ça dispaait alors que l'icone avec un éclaire est affiché en haut.

 

J'ai acheté une autre batterie comme je l'avais déjà fait quand le téléphone ne tenait plus une journée complète. Mais pour le nouveau problème ça n'a rien changé.

J'ai flashé le téléphone, rien changé non plus. 

 

Je poste histoire de faire remonter le topic au cas où quelqu’un aurait une solution.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...