Jump to content
Shepard05

problème gestionnaire d'appareils Android actif

Recommended Posts

Bonjour à tous,

 

Voilà depuis quelques jours je me suis rendu compte d'un problème, en effet j'utilise l'ensemble des services google de mon nexus 4, tout est activé ainsi que la géolocalisation, mise à jour de position etc. Pourtant lorsque je vais dans le gestionnaire d'appareils actifs depuis mon compte google sur lequel est sensé figurer mon nexus 4 avec les possibilités de le verrouiller à distance, le faire sonner etc. il me dit que je ne dispose pas d'appareils actif, alors que tout fonctionnait auparavant...

 

Quelqu'un a une solution? 

 

Merci d'avance :)

 

Ps: Je suis en Rom Stock / non rooté

Share this post


Link to post
Share on other sites

J'ai suivi les tutos proposés par Google à la lettre, mais aucun changement, pourtant tout est parfaitement activé notamment dans les appareils figurant sur le playstore, mon nexus 4 est bien visible mais ne figure pas dans le gestionnaire d'appareil. 

 

Quelqu'un a le même problème?

Share this post


Link to post
Share on other sites

Dans paramètre, sécurité, gestion de l'appareil, administrateur de l'appareil tu as quoi ???

 

Personnellement je n'ai pas l'application sur mon téléphone.. Je l'ai activé via les paramètres du téléphones et par ordi.. Et ça fonctionne parfaitement..

Edited by laperuk

Share this post


Link to post
Share on other sites

J'ai "gestionnaire d'appareils Android" qui est activé, j'ai essayé de le désactiver puis le réactiver mais rien ne change, il ne figure toujours pas dans les appareils actifs, pourtant ça a toujours fonctionné jusqu'à maintenant

Share this post


Link to post
Share on other sites

Bonjour,

Je relance le sujet pour savoir si une solution est trouvée?

Share this post


Link to post
Share on other sites

Bonjour,

Je relance le sujet pour savoir si une solution est trouvée?

 

Tu as des news ou pas sur la résolution du problème ? Car j'ai le même souci. Je viens de demander de l'aide sur les forums de google, j'attends une réponse, j'espère...

Share this post


Link to post
Share on other sites

Même chose pour moi. position indisponible malgré le gestionnaire activé dans les params.

 

maj : nom n4 viens d'être localisé sans rien changer 1h après!

Edited by Oligambit

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...