Aller au contenu
vince_merc

[Question] : Asus TFT300 : la tablette fonctionne mais écran noir

Recommended Posts

Bonjour à tous,

 

Cela fait quelques semaines que je n'avais pas utilisé ma tablette car je devais changer le dock de charge car l'ancien était défectueux.

J'ai changé la pièce... nickel ca charge... par contre impossible d'allumer la tablette.

Je bidouille un peu avec les raccourcis du clavier et je me rends compte que la tablette fonctionne : lorsque je clique sur le raccourci ''play'' du clavier, la musique se lance. Par contre toujours rien à l'écran.

J'ai essayé de rouvrir la tablette pour voir si je n'avais pas débranché un câble ou une connectique mais je ne vois rien de spécial.

 

Auriez vous une idée ? Je ne vois pas d'où peut venir le problème.

 

Je vous remercie d'avance pour vos retours.

 

Je vous souhaite une bonne soirée.

 

Vincent

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...