Jump to content
MrSore

Mise à jour - EMUI 3.1

Recommended Posts

Bonjour j ai fait la maj sans problème.

Par contre quelqu'un peut me dire comment rajouter le mode avion dans les raccourcis de la barre de notification ?

Je n ai pas retrouve le menu pour régler...

Share this post


Link to post
Share on other sites

@@_david il y est déjà, il suffit de montrer les raccourcis vers le haut avec le doigt. Il y a n petit ascenseur sur le côté qui indiqué que tu peux bouger. Tu peux aussi modifier l'ordre avec le bouton modifier en bas.

Share this post


Link to post
Share on other sites

Bonjour à tous,

Quelqu'un a des retours des problèmes après les 2 semaines d'utilisation ?

L'autonomie est vraiment en baisse par-rapport a la version précédente ?

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

Pour ma part, aucun problème, que des améliorations à tous les niveaux...j'ai juste du faire une sauvegarde, réinitialisation, restauration avec l'outil incorporé Honor, qui marche très bien.

  • Like 1

Share this post


Link to post
Share on other sites

Aucun problème majeur. Des petits trucs à revoir mais au niveau autonomie et utilisation, c'est au top !

Share this post


Link to post
Share on other sites

L'autonomie est vraiment en baisse par-rapport a la version précédente ?

 

Alors pour moi autant sur la beta l'autonomie était en chute libre, mais sur la final c'est revenu à priori et c'est cool :)

Share this post


Link to post
Share on other sites

Bonjour, j'ai fait la mise à jour vers la b336 et depuis plus de double tap quelqu'un peut me faire un screen de l'onglet ou il est censé se trouver car j'ai rien dans controle de mouvements ... 

Merci d'avance 

Share this post


Link to post
Share on other sites

Bonjour, j'ai fait la mise à jour vers la b336 et depuis plus de double tap quelqu'un peut me faire un screen de l'onglet ou il est censé se trouver car j'ai rien dans controle de mouvements ...

Merci d'avance

Bonjour,

Sauvegarde par le logiciel honor, réinitialiser le téléphone puis restauration. Tout devrait rentrer dans l'ordre.

Envoyé de mon PE-TL10 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

de ce que je peux lire sur cette partie du forum, si on a fait l'achat avant tout le monde et donc en chine, personne ne nous répond !

je repose donc la question que quelqu'un a deja posé : pour ceux qui ont PE-TL10V100R001CHNC00B260 COMMENT FONT IL POUR OBTENIR LA MISE A JOUR 3.1

 

Merci

Share this post


Link to post
Share on other sites

Bonjour je viens de m'offrir un honoré 6 plus je le trouve super ce téléphone mais juste y'a la mise a jours Android 5.1 qui veux pas ce fixé sur le téléphone j'ai fait tout le Tuto mais y'a rien de si spécial appart installation failed aidez moi svp

Share this post


Link to post
Share on other sites

Pour le honor 6 plus, j'ai du faire la mise à jour manuellement pour passer à la dernière version. Impossible en OTA.

 

Pour cela, tu peux récuperer la mise à jour sur hihonor et le fichier PE-TL10C900B324 Upgrade Software

 

Et ensuite tu peux suivre ce tutoriel

https://forum.frandroid.com/topic/228227-tuto-comment-installer-une-mise-%C3%A0-jour-manuellement-carte-sd/?hl=%2Bdload

 

J'ai suivi la procèdure et aucun problème et mon honor 6 plus est à jour

Share this post


Link to post
Share on other sites

Bonjour j'ai suivie à la lettre le Tuto que vous m'avez donner mais à chaque fois que je démarre la Maj j'ai le message suivant qui s'affiche ''Software install failed! Get online help from: http:/www.emui.com/emotiondownload.php?mod=restaure''

Share this post


Link to post
Share on other sites

Bonjour à tous,

J'ai un soucis sur la 3.1, sur mon tel tout beau tout frais. En fait, ce sont souvent des applications Google voir tierce qui sont numéro 1 de la conso, loin devant mon écran.

Lorsque je regarde le détail de chaque application, je vois une ligne "cellule GSM active" avec une durée d'activation beaucoup plus importante que mon utilisation de l'application concernée.

C'est vraiment pénible, j'ai déjà fait un test usine. Suis-je le seul à avoir ce pb ?

Merci d'avance ! :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...