Jump to content
freborg

Carte Sim 1 qui se desactive

Recommended Posts

Bonjour, Je vais tenter d'apporter ma pierre à l'édifice ...

J'ai eu également le même problème il y a 2 mois, ma sim se désactivait de temps à autre et ceci a commencé 3 ou 4 jours après la chute du téléphone, je n'ai

donc pas associé les deux tout de suite puisque la carte était en place, c'est en changeant de forfait et donc de carte sim que je me suis rendu compte que la-dite sim n'était pas complètement enclenchée mais ne s'éjectait pas pour autant ... En fonction des mouvements de l'appareil le contact se faisait ou pas et il ne fallait pas grand chose.

voilà, à moins d'un véritable problème logiciel sur vos appareils, vérifiez bien la mise en place de la sim, au besoin, retirez la et ré-enclenchez la ...

P.S. L'épaisseur de mes 2 cartes sim n'est pas la même non plus, ça a du jouer ...

Share this post


Link to post
Share on other sites

Bsr , pour termine mon zenphone est parti au SAV Assus ,apres quelques jours j'ai reçu un mail me disant qu'il n'etait  pas  réparable et que je prennes contact avec mon vendeur pour un échage ou un remboursement .J'ai opte pour un remboursement car il y a un problème avec  le ZE551 ..Mon fils a un 550 et aucun problème (le SAV Asus est vraiment au top ) Ce probleme est venu pratiquement a la mise en service du GSM donc panne au déballage Asus ne se pose pas de question .

Merci

Share this post


Link to post
Share on other sites

Bonjour,

Le ZENFONE 2 est un très bon téléphone mais pas mal "bugué". Je rencontre plusieurs fois par semaine le problème de la carte SIM1 absente et c'est certain que ça vient du soft. Qu'attends ASUS pour corriger ce problème.

Il y a qq problèmes d'affichages de messages d'erreur dans l'application SMS, ces messages ne s'effacent pas et empêchent de lire ou écrire.

La connexion au réseau GSM est parfois longue à venir pour la 2ème carte SIM alors que la réception est bonne ( 2 cartes sim même opérateur)

Si ASUS ne corrige pas rapidement je demande le remboursement. 

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir, nouveauté, cette fois d'un seul coup impossible de téléphoner avec la sim 1, message "réseau mobile non disponible " s'affiche à l'écran. Et puis il m'ouvre une autre fenêtre "se connecter au réseau" avec une barre de recherche qui réfléchit.indéfiniment... j'attends un peu puis je perds patience. Je déconnecte et reconnecte ma SIM 1 en utilisant l'outil de gestion des carte sim.et voila réseau retrouvé et tout redeviens normal.

Je vais faire part de cette mésaventure au support Asus même si je sais déjà ce qu' il va me répondre...

Je vous tiens au courant et continuerai à vous faire partager mes deboires.

Share this post


Link to post
Share on other sites

Regarde du côté des MaJ, aujourd'hui est sorti la 2.20.40.139, peut être qu'elle règlera les soucis que l'on rencontre. Je l'ai installé ce matin, et pour l'instant trop tôt pour faire un réel retour, mais une ligne du changelog me fait espérer à une éventuelle résolution de notre soucis de sim :

9        Improve service stability of modem

Envoyé de mon ASUS_Z00AD en utilisant Tapatalk

Edited by arno87

Share this post


Link to post
Share on other sites

J'espere pour vous que cela va resoudre le probleme , mais pour moi le SAV Asus a requis le retour et celui - ci n'etait pas reparable donc remboursement et j'ai change de marque dommage car j'aime bien ce mobile .Et c'etait il y a  debut novembre .J'avais le modèle ZE551 ML ,et que vous dis le SAV Asus ?

Cdlt

Share this post


Link to post
Share on other sites

Merci de l'info pour la mise a jour je vais la télécharger et l'installer, on va voir si cela améliore. Côté support Asus ne m'a jamais parlé d'echange standard pour les bugs rencontrés. Je leur ai signalé 2 fois et à chaque fois j'ai eu la même réponse, ils n'ont jamais eu connaissance d'un tel bug remonté par d'autres utilisateurs. Et ils m'ont dit que je devais attendre les prochaines mises à jour qui n'allaient certainement pas corriger ce problème. Voilà donc rien d'extraordinaire .... Je leur ai écris encore cette fois même si je sais que ca ne va servir a rien...

Share this post


Link to post
Share on other sites

Asus ferme les yeux, car sur leur forum zentalk, entre le nombre croissant d'utilisateurs qui se plaignent de soucis de sim 1, comme de sim 2, et je passe sur les reboot intempestifs, ils vont devoir faire quelques chose. Après le SAV est pas très performant sur les questions techniques à mon avis.

Envoyé de mon ASUS_Z00AD en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Ma participation au sujet :

 

Problème effectivement récurent et intempestif, j'ai mon Zenfonce 2 (551ML) depuis sa sortie (acheté en pré commande) et je rencontre depuis quelques mois ce problème.J'ai deux cartes orange dans chacun des slots.

Je penche plus pour un problème matériel car en tapotant sur l'arrière du tél la carte SIM 1 se reconnecte plus ou moins facilement.

 

Je n'ai pas fait le lien mais cela est peut être apparu suite à un choc, j'ai vu dans le post que certains avaient bloqué la SIM pour l'empêcher de bouger dans son slot. Je vais regarder de ce côté là. Je ne crois pas à une solution software pour résoudre ce point.

 

je vais contacter le support ASUS pour info.

A suivre ...

Share this post


Link to post
Share on other sites

Bonjour,

Problème résolu avec un bout de scotch, ma SIM Bouygues est plus mince que ma SIM Free, j'ai collé le scotch sur la carte SIM et découpé le contour... SVP les débiles ne pas coller le scotch du mauvais côté...

Envoyé de mon ASUS_Z00AD en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour, je découvre avec déception ce topic.

J'ai acheté le ZenFone 2 en février dernier et le slot SIM1 vient de me lâcher.

Malgré la mise à jour du firmware puis une tentative de restauration des paramètres usines, le téléphone ne veut rien savoir.

Le slot SIM2 fonctionne. Un essai avec une autre carte SIM n'a rien donné (ce n'est pas une question d'épaisseur non plus).

A votre avis faut-il attendre une prochaine mise à jour de la part d'ASUS?

Je l'ai acheté en magasin, pensez-vous que le retour SAV en réparation est obligatoire, sinon comment procéder au remboursement?

Merci pour vos réponses.

Share this post


Link to post
Share on other sites

Bonjour,

j'ai le problème qui est apparu il y 2 jours après 18 mois de bons et loyaux services. Plus de données. J'ai alors constaté que ma carte SIM1 ne fonctionnait plus. En fait elle s'enclenche mais n'est pas retenue et glisse.

Suivant certaines recommandations j'a inséré un bout de papier cartonné calibré entre les 2 cartes Sim de façon à repousser les 2 cartes au fond de leur emplacement. Il faut dire que la carte SIM2 ne tient pas très bien non plus ce qui explique sans  doute les problèmes de réception uniquement avec cette carte (même opérateur, carte pro sans données) que j'avais eus la veille.

CA MARCHE, plutôt bien. Je joins une photo.

 

Néanmoins j'ai une qualité de réception qui est affichée comme moins bonne avec la carte SIM1 (1-2 barres) que la SMI2 (4 barres). Pas très normal a priori puisque c'est le même opérateur. Les données semblent OK. 
J'ai essayé diverses améliorations: longueur et épaisseur du papier cartonné utilisé pour le blocage, ajout d'un bout de papier épais au dessus de la carte... sans succès.

 

Mais globalement le problème est résolu. A suivre sur la durée.

 

 

P1010054_Asus_Sim_Pb.JPG

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...