Jump to content
Dav546

[RÉSOLU] Problème réseaux, Sim "aucun service"

Recommended Posts

Bonjour,

je me permet de créer un compte pour vous exposer mon problème.

 

J'ai reçu mon honor 7 ce matin commandé sur Amazon, j'installe ma nano sim de chez orange mais le problème est que je n'ai pas de réseaux, j'ai les notifications "appels d'urgence uniquement" et "aucun service" qui s'affiche, pourtant ma carte marche bien sur mon ancien téléphone et quand j'allume mon honor elle est bien reconnue car je tape mon code PIN.

 

Est ce que mon téléphone est simlocker ? je me suis posé la question...Mais mon numéro IMEI n'est pas reconnu sur le site d'orange, pourtant dans l'annonce d'amazon il y a bien précisé "débloqué 4G"

 

Comment faire ?

Share this post


Link to post
Share on other sites

Le Honor 7 est totalement desimlocker.... Bizarre....

Tu as une nano et une Sd ? As-tu essayé dans les deux emplacements ?

Share this post


Link to post
Share on other sites

Si tu as une autre nano sim dans ton entourage, çà vaudrait le coup d'essayer.

 

Ton opérateur peut éventuellement la remplacer (gratuitement?) 

 

Et puis, tu l'as acheté chez Amazon, donc au pire, tu as 30 jours pour le retourner.

Share this post


Link to post
Share on other sites

Le Honor 7 est totalement desimlocker.... Bizarre....

Tu as une nano et une Sd ? As-tu essayé dans les deux emplacements ?

oui j'ai une carte sd aussi, et oui j'ai essayé les deux emplacements

Si tu as une autre nano sim dans ton entourage, çà vaudrait le coup d'essayer.

 

Ton opérateur peut éventuellement la remplacer (gratuitement?) 

 

Et puis, tu l'as acheté chez Amazon, donc au pire, tu as 30 jours pour le retourner.

pourtant la sim est toute neuve et marche sur mon autre téléphone...

Share this post


Link to post
Share on other sites

Alors comme le dit @@abel06 j'essaierai avec une autre carte non au pire je me rendrais dans une boutique orange pour échanger ma nano SIM

  • Like 1

Share this post


Link to post
Share on other sites

Ou je changerai mon téléphone qui pourrait avoir un modem defectueux :-(

 

Si ta SIM fonctionne ailleurs et qu'une autre SIM fait pareil, malheureusement :..

Edited by Cseb95

Share this post


Link to post
Share on other sites

Finalement le problème a été résolu, je me suis trompé en croyant que ma nouvelle carte sim marchais sur mon ancien, ça venait donc d'orange qui avait des retard pour activer les nouvelles sim

  • Like 1

Share this post


Link to post
Share on other sites

Plus de peur que de mal ;-) C'est au moins ça.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...