Jump to content
Sign in to follow this  
nabilultranet

Bug affichage des icônes d'application sur l'écran d'accueil

Recommended Posts

Bonjour, 

 

Je viens demander votre aide sur un bug étrange que je rencontre depuis un petit moment maintenant et que je n'avais pas avant. 

 

Je suis sur la dernière mise à jour Flyme 4.5.4I depuis sa sortie mais depuis quelques jours et suite à la mise à jour de pas mal d'applications et l'installation de nouvelles, j'ai constaté un bug d'affichage étrange, en effet après chaque mise à jour ou installation d'une nouvelle application et dès que je retourne sur l'écran d'accueil celui-ci bascule automatiquement vers l'écran qui contient l'application mise à jour, ou vers le dernier écran dans la cas de l'installation d'une nouvelle, mais le problème c'est que les icônes de ces applications ne sont pas affichés (espace vide à la place) comme si elles étaient désinstallées. Il faut que je glisse l'icône d'une autre application sur l'espace vide pour créer un dossier d'applications et là miracle l'icône est bien présente et quand je dissocie le dossier elle revient à sa place d'origine. 

 

Quelqu'un parmi vous a-t-il déjà rencontré se problème ? et si oui avez-vous trouver une solution ? 

 

J'ai bien sûr testé une réinitialisation compète mais le problème persiste. 

 

Merci de votre aide. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...