Jump to content
gastonico

Redmi note 2 version chinoise sur bandes FR

Recommended Posts

@@Elmaluch, fonce dessus ! C'est la meilleure boutique sur Aliexpress pour acheter son Xiaomi.

Ils ne vendent que des originaux. J'ai indiqué cette boutique dans les enseignes Aliexpress recommandées du sujet achat-tracking.

111€ (livré) le blanc et 114€ le noir (livré), pas d'hésitation.  C'est une vraie promo qui est uniquement pour aujourd'hui (tu gagnes une dizaine d'euros par rapport au prix normal du TDD).

  • Like 1

Share this post


Link to post
Share on other sites

Bon commandé. Pour avoir juste le téléphone sans coque ou protection, je suis passé par l'application mobile et ça a fonctionné parfaitement. Mon beau-père va être content et moi je n'aurais pas à traiter des histoires de bootloader verrouillé sur le Redmi Note 3 que je voulais prendre au début.

Share this post


Link to post
Share on other sites

Alors bien reçu. Mise à jour propre. Tout est parfait. J'ai mis directement la sim française au démarrage après la mise à jour et tout a fonctionné directement : appel, Internet en 3g (je ne capte la 4g Virgin,...). Mieux encore : il ne m'a pas détecté en itinérance! Au final pour le prix autant prendre la version TD.

Share this post


Link to post
Share on other sites

tes sms/mms marchent avec Virgin SANS mettre l'itinerance ? bizarre moi j'ai jamais reussi, virgin aussi

Share this post


Link to post
Share on other sites

@@w2k,

 

Je n'ai pas fait le test des sms/mms. J'ai juste voulu tester un appel et le surf et ça a fonctionné. Après mon test n'a duré que quelques minutes, car il s'agit de ma puce et j'ai trouvé ça étrange : peut-être faut-il avoir inséré sa carte SIM lors du redémarrage post installation clean ou alors bug d'affichage (ou option non affichée)? Sur mon RN2 et celui de ma femme également sur Virgin, nous sommes en itinérance.

Share this post


Link to post
Share on other sites

Ah ok... comme moi donc  :P

Share this post


Link to post
Share on other sites

Bonjour, je possède également la version td lte, aucun problème avec la 4g mais par contre pas de 3g chez free.

quelqu'un a t'il une solution ?

merci

Share this post


Link to post
Share on other sites

Bonjour,
En mode ingénieur,
En sélectionnant : GSM/LTE/CDMA auto (PRL)
Choisir la bande radio : Europe band et en validant le choix par Ok
Je reste en mode chinois.
En mode ingénieur :
le bandes cochées sont :
2G : 850/900/1800/1900 MHz         SFR : 900/1800 OK
3G : TD-SDMA : B34/B39               SFR : 900/2100 Pas bon
4G : TDD-LTE : B38/B39/B40/B41 SFR : 800 (B3) 1800 (B7) 2600 (B20) Pas bon
Je puis supprimer des bandes, mais pas en cocher.
Pour avoir la 4G avec mon FAI RED/SFR, il me faudrait les bandes : B3/B7/B20
Dans préférences j'ai bien 2G,3G et 4G
la zone de notification affiche 4G, mais en fait je suis avec F SFR 2G Edge.

Pour la 3G : avec TD-SCDMA avec A et F cochés c'est pas bon, mais je ne sais à quelle lettre correspondent les fréquences 900 et 2100 en TD-SCDMA.
Est-il possible d'avoir les bandes d'Europe sur ma tablette et si oui comment ?
Merci si vous pouvez répondre à cette question.
Cordialement.
Jean-Paul

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...