Jump to content
Sign in to follow this  
letto

écouteurs non reconnus

Recommended Posts

Bonjour à tous,

voilà depuis ce matin j'ai un soucis puisque mes écouteurs ne sont pas reconnus.. j'ai essayé avec 2 casques différents et rien ne fonctionne.

En fait quand ça a commencé à bugger c'était au niveau du son puisque celui ci se baissait tout seul, puis faisait bugger Deezer puis tout le téléphone... et maintenant plus rien

 

avez vous idée de quoi faire?

Merci d'avance 

Share this post


Link to post
Share on other sites

personne pour m'aider???? bah pas cool ça .. à noter en plus que tous les sons sortent du HP même si le casque est connecté  :(

Share this post


Link to post
Share on other sites

Moi aussi je suggère de regarder vers la prise jack avec une lampe. Il n'y a pas des choses dedans? Une fois j'avais de la laine ou un truc du genre donc la fiche jack allait au bout mais le contact était médiocre. Ensuite tenter un redémarrage si le problème n'est pas résolu.

Share this post


Link to post
Share on other sites

Je pense avoir le même problème ... faut que je l'envoie réparer :/

 

PU**** DE FAUX CONTACT

 

Symptômes :
- le volume monte ou descend tout seul
- le son sort du HP malgré le casque branché
- la musique s'arrête toute seule ...

Il est possible de stabiliser le bordel en torturant la prise jack ^^

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...