Jump to content

Recommended Posts

Bonjour,

 

Ayant reçu il y a quelques jours un oneplus 2, je n'arrive pas à partager la connexion; en effet celle ci est visible et accessible par les autres appareils mais ce n'est à chaque fois qu'un usage limité qui est autorisé...

 

(je vais bien dans partage de connexion, configurer le point d'accès wifi ,je choisis un nom de réseau et je mets un pass de sécurité wpa2 psk et j'enregistre et ensuite je l'ouvre...l'icone avec plusieurs cercles apparaît bien ...puisque le canal ssid est bien visible et accessible et que les autres appareils Smartphone ou ordinateur arrivent bien à se connecter.

 

j'ai bien un forfait mobile permettant cela ( orange, et le partage fonctionnait très bien avec mon ancien S5)

 

cela me gene beaucoup car j'ai très souvent besoin de cette fonctionnalité essentielle pour bosser en itinérance.

 

j'espère avoir zappé un truc simple et pouvoir grâce à votre aide vite partager une vraie connexion internet fonctionnelle

 

Quelqu'un aurait il une solution ?

Edited by bouba0606

Share this post


Link to post
Share on other sites

Hello,

Pour ma part je utilise souvent et aucun problème que ce soit avec Free, Bouygues ou True Move. Pour Info j'ai mis wpa2 psk

Share this post


Link to post
Share on other sites

Pour ma part aucun problème non plus comme je l'ai dit dans un autre post.

Tu dis que t'utilises beaucoup en itinerance, tu as bien activé l'itinérance dans les paramètres ?

Vérifie tes réglages, on sait jamais

Share this post


Link to post
Share on other sites

En fait j'avais mal lu ton message du début, c'est assez étrange que ça soit connexion limitée ...

Tu n'as rien qui limite l'utilisation des données d'activé?

Edited by frozenpunk

Share this post


Link to post
Share on other sites

strictement rien qui limite car si je prends la carte sim et que je l'insère dans un autre smartphone cela marche parfaitement... c'est donc bien forcément un problème lié au smartphone et comme je ne le connais pas encore bien je me demandais si quelqu'un pouvait me dire ce qu'il y avait à faire pour résoudre ce problème !

Share this post


Link to post
Share on other sites

Pas de souci de mon coté pour le partage, c'est basique comme sur tous les mobiles ...

Share this post


Link to post
Share on other sites

Je ne parlais pas d'une limitation sur la carte sim, je pensais au paramètre "Définir limite données mobile" dans "Consommation des données" par exemple sur le téléphone

Share this post


Link to post
Share on other sites

rien de ce coté la... il n'y a aucune limitation... je vois même 112 octets de consommés par le partage de connexion mais celle ci est bridée...et rien n'y fait avec ou sans pass ...peu importe... le partage de connexion se fait...il est visible... l'appareil devant se connecter voit bien le canal choisi et l'identification a bien lieu ... obtention d'IP et ensuite quedalle.. connecté mais sans possibilité de faire quoique ce soit... c'est rageant et inexplicable...et j'ai terriblement besoin de cette fonctionnalité tous les jours...

 

ps pour le matriciel : c'est justement parce que c'est une fonction basique que j'utilise depuis des années que je me demande pourquoi elle ne fonctionne pas avec ce smartphone...

 

pour rappel cela fonctionne si je remets la carte sim dans mon s5 ou dans mon note...et pour info la connexion est bien visible et accessible par les autres appareils... par contre elle n'est pas fonctionnelle... dans le sens ou meme si l'appareil est connecté aucune donnée ne transite...

 

probleme logiciel ? probleme de rom ? probleme matériel ? ou un simple reglage ou bridage par défaut que j'aurais négligé... c'est la question...

Edited by bouba0606

Share this post


Link to post
Share on other sites

Idem... SIM1 en Sosh et SIM2 en SFR. Après désactivation de la SIM1, la SIM2 est passée en LTE et la connexion internet s'est activée.

Share this post


Link to post
Share on other sites

Bonjour

J'ai exactement le même souci avec mon One plus 2. J'ai d'abord pensé à ma Sim donc je l'ai testé dans mon ancien S4 mais pas de problème. Comme j'ai 2 Sim j'ai testé aussi avec l'autre, rien n a changé. J'ai supprimé les paramètres changer le mot de passe j'ai eu un semblant de connexion un soir et le lendemain rebelote. Et depuis 4 ans que j'utilise le partage avec ma tablette ou mon pc, il etait impensable de ne pas l avoir. J'aimmême pensé a changer de tel. Et un soir j'ai décider de désactiver la sim2 et d'activer le partage et ca fonctionne. Je pense qu'il y a un bug sur la gestion des sim lorsque 2 sim sont insérés.

J'espère que cela va aider des personnes comme qui ne peuvent se passer du partage de connexion; )

Bonsoir a tous

Share this post


Link to post
Share on other sites

Bizarre j'avais 2 sims ce weekend, j'ai partagé la connexion avec les deux sans problème, et même en switchant de sim à la volée.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...