Jump to content
Sign in to follow this  
COCORENTIN703

[Résolu] Bug Sonnerie après mise à jour android 5.1.1

Recommended Posts

Bonjour, mon xpéria Z1 a un problème suite à la mise à jour vers android 5.1.1 (build 14.6.A.0.368 - rom stock sony): le téléphone ne sonne plus lorsqu'on appéle mais sonne bien pour les SMS/MMS. J'ai déja tenté de définir une autre sonnerie: sans succès.(Le problème a l'air d'être le même que sur ce post http://communaute.orange.fr/t5/utiliser-mon-mobile/mon-Sony-xperia-j-ne-sonne-plus/td-p/29761 (il a du être résolu par Message Privé). J'ai acheté ce téléphone chez SFR (pas de SAV SFR car j'ai changé d'opérateur) et il n'est plus sous garantie puisque je l'ai acheté il y a plus de 2 ans. Merci.

Edited by COCORENTIN703

Share this post


Link to post
Share on other sites

bonjour,

essaye cela, ça a fonctionné pour moi

va dans les options de développement et désactive "awsumplayer" 

Share this post


Link to post
Share on other sites

Pour ma part j'ai le même probleme , les sms sonnent mais pas les appels entrants j'ai essayé ta manipulation erb cependant sans succès..

Que faire? :S

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...