Jump to content
Sign in to follow this  
Androsa

Mon razr i part en live

Recommended Posts

bonjour,

 

Depuis 2 jours mon razr i fait des siennes et gêne fortement mon utlisation.

Il redémarre quand bon lui semble et chauffe énormément ( 42°C) ce qui lui fait perdre beaucoup de batterie quasi-instantanément. De plus la notification "carte sd retirée" apparaît et la navigation est impossible tellement elle est lente.

 

Quelqu'un a eu un problème similaire et a su le régler? Un malware? un téléphone (déjà :/) enfin de vie?

 

Merci d'avance

 

Share this post


Link to post
Share on other sites

Une carte SD défectueuse ? Redémarre ton tél sans la carte SD, pour voir.

Puis restauration usine si y a pas de changement.

Share this post


Link to post
Share on other sites

Peut être bien je voulais vous envoyé une screenshoot de la consommation batterie qui est très bizarre. Mais je n'ai même pas accès à la galerie, que je retire ma carte sd ou non. En tout cas la carte sd n'y a pas l'air pour rien.

 

J'ai 34% multimédia, 22% sdcard, 8% plate-forme, wi-fi 7% 6% google play musique 6% youtube et enfin l'écran qui normalement est premier. Je tiens à préciser que je n'ai ni utliser google play music, ni regarder des photos, ni utiliser youtube aujourd'hui, très bizarre...

 

J'ai oublié de préciser, je n'ai jamais rooter ou bootloarder mon tel ;)

Pour l'instant il est branché sur chargeur et n'a pas encore redémarré tout seul.

 

 

 

 

Edit: Je l'ai mis en mode avion pour la nuit comme d'hab pour qu'il me serve de réveil avec 90% de batterie. Il m'a réveillé à 2% de batterie, c'était moins une. J'enlève la carte sd pour aujourd'hui et je vous tiens au courant de son comportement.

Edited by Androsa

Share this post


Link to post
Share on other sites

J'ai déjà eu une carte SD qui s'est mise à déconner et qui provoquait alors plantage et gros ralentissement sur le téléphone, rendant impossible son utilisation.

 

Depuis que le problème est apparu, as tu fait une restauration usine ? (ce qui réglerait un potentiel problème avec une application).

Share this post


Link to post
Share on other sites

Non je n'ai encore pas fait de restauration usine.

 

J'ai commencé avec 17% ma journée donc vu que j'ai à peine eu le temps de recharger ce matin. Tout allait bien jusqu'à 10% vers 10h où j'ai ressenti qu'il chauffait dans ma poche, il avait redémarré et était à 2% de batterie :/ (je précise qu'aujourd'hui 0 carte sd dans mon tel).

 

Je l'ai rechargé dans l'aprem, et là il est à 88% et il n'a rien eu de notables entre le déchargement de 100% et 88%.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...