Jump to content
titi6875

Carte SIM se verrouille seule

Recommended Posts

Bonjour, depuis quelques jours, ma carte SIM se verrouille très très souvent !!!! C'est très génant . Est ce un problème téléphone ou réseau ?

Merci de votre réponse...

 

Thierry

  • Like 1

Share this post


Link to post
Share on other sites

Hello, je présume que cela arrive depuis la mise à jour de lollipop, c'est un souci logiciel, pour l'instant la seule solution connue, à priori et de désactiver le "mode tactile" dans paramètres ! ;)

Share this post


Link to post
Share on other sites

Hello, je présume que cela arrive depuis la mise à jour de lollipop, c'est un souci logiciel, pour l'instant la seule solution connue, à priori et de désactiver le "mode tactile" dans paramètres ! ;)

Merci pour ta réponse, je viens de faire l'opération, on verra bien...Je n'ai pas souvenir que cela est venu après cette MAJ...Mais j'ai suivi ton conseil... :)

Share this post


Link to post
Share on other sites

Hello

 

même problème depuis quelques temps et j'ai l'impression que la fréquence augmente.

Mode tactile désactivé ou non ça ne change rien.

 

est ce que ça peut être un problème de la carte sim?

  • Like 1

Share this post


Link to post
Share on other sites

yep,

 

pareil pour moi: depuis la maj lolilop, la carte SIM se verrouille de façon assez aléatoire, avec un mode tactile désactivé. C'est très agaçant.

 

je vais le rooter pour voir s'il y a quelque chose dans les logs qui donne une piste.

Share this post


Link to post
Share on other sites

J'ai eu le problème depuis Lollipop également

J'ai activé le "mode tactile désactivé", depuis plus aucun lock de ma SIM

Share this post


Link to post
Share on other sites

De mon côté, j'ai constaté que c'est le passage de 3G à 4G qui produit parfois une déconnexion du réseau du Mate 7. Si cela arrive lorsque l'écran est éteint, j'ai effectivement besoin de re-saisir mon code PIN.

 

Depuis que j'ai désactivé la 4G, plus aucun souci avec le code PIN. Bon, c'est quand même rageant d'avoir à brider notre précieux en 3G (je le réactive occasionnellement lorsque j'ai besoin de débit). Il faudrait vraiment que Huawei se penche sur ce problème car cela touche - au final - pas mal de monde au vu des différentes questions soulevés ici et là. Malheureusement, Noël est derrière nous :(

Share this post


Link to post
Share on other sites

Dans la bêta c'est corrigé mais bon on perd les notifications gmail lorsqu'il est en veille X) je suis repasser en 331 et j'ai à nouveau ce bug.

Il suffit de désactiver le code sim dans les paramètres de secu

Edited by Mr-R
  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

 

Je viens de constater ce problème depuis quelques jours  <_< .

 

Des nouvelles solutions depuis le dernier message ?

 

Merci d'avance.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...