Jump to content
iciallo

Plantage général Motorola RAZR

Recommended Posts

Bonjour,

 

Je cherche de l'aide pour résoudre les problèmes liés à mon smartphone Motorola RAZR sous android et espère être dans le bon forum.

 

Merci par avance à tous ceux qui pourrons m'aider.

 

Depuis qques temps, mon Motorola a beaucoup de mal à démarrer. En effet, chaque fois que je l'allume j'ai une série de message qui s'affichent m'indiquant que des applications s'arrêtent comme Google, Services, Music, Play store, outlook etc ... pour finir par le message que l'écran d'accueil va s'arrêter. Ceci arrive parfois alors qu'il est déjà allumé. Subitement ces messages apparaissent rendant le téléphone indisponible, ce qui est très pénalisant.

 

Ces messages ne m'offrent qu'un seul choix : le bouton OK pour confirmer  l'arrêt de ces applications.

 

Parfois l'écran d'accueil revient de lui-même parfois pas.

 

C'est une situation très pénalisante car mon téléphone est indisponible pendant qques moments.

 

Je ne sais pas s'il s'agit d'un virus ou d'un déréglement d'android et s'il faut réinitialiser le téléphone. Dans ce cas, merci me communiquer la procédure si vous pensez que cela peut résoudre le problème et s'il faut sauvegarder ses contacts, photos, vidéos, fichiers etc ...

 

Encore une fois Merci à vous.

 

Cordialement.

 

Iciallo

 

 

Share this post


Link to post
Share on other sites

Salut,

As-tu vérifié si tu es à la bonne date ?

Et tu peux ré-initialiser les paramètres d'usine, ça ne fera que du bien (Paramètres => Confidentialité => Restaurer valeurs d'usine).

Les photos, vidéos et contacts seront supprimés

Pour les contacts, tu peux les sauvegarder sur ta carte SIM et ton ton compte Google.

Pour les photos, vidéos et musiques, tu peux les sauvegarder sur une carte SD ou ton PC.

Share this post


Link to post
Share on other sites

Bonjour,

 

Merci pour la réponse, mais le téléphone ne démarre pas. En fait il reste bloqué sur le logo M rouge de Motorola.

 

Voila 3 jours que je ne l'ai pas branché, pensant qu'en "vidant" totalement la batterie cela l'aidera peut être à démarrer mieux. Lorsque j'essaie de l'allumer (appui long sur bouton ON) il vibre légérement avec petit point vert qui s'allume en haut à gauche du téléphone (pas sur écran) mais rien de plus.

 

Que faire ? Faut-il le brancher ?

 

Merci

 

Iciallo

Share this post


Link to post
Share on other sites

J'ai exactement le même soucis (voir mon post), j'essaie d'installer le cwm recovery pour m'en sortir mais ne trouve pas lesbons fichiers (sous jelly bean)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...