Jump to content

Recommended Posts

Je n'arrive pas à transférer mon répertoire dans mon véhicule KIA Sportage 2015.

 

Le téléphone dans le véhicule fonctionne mais le système du véhicule n'accepte pas mon répertoire.

 

Je ne sais plus quoi faire !!!!

Edited by PENIN PHILIPPE

Share this post


Link to post
Share on other sites

J'ai résolu mon problème.

J'ai recherché sur www.navigateur/KIA la compatibilité de mon WIKO avec ma Sportage (numéro de châssis)

 

Il n'était pas répertorié compatible.

 

Bref : j'ai transféré mon répertoire sur le portable de mon épouse  (Samsung Grand Prime) puis j'ai relié le samsung avec mon sportage avec le Bluetooth. Ok tout a été ok (Liaison et répertoire accepté)

 

Puis j'ai remis en liaison mon Wiko en Bluetooth avec le véhicule qui à accepté cette liaison puis ma demandé d'accepté le profil PBAP (Phone Book Access Profil) ce que j'ai fait  (oui autorisé toujours)

 

Et soudainement tout a été accepté par le véhicule  (Liaison téléphonique et répertoire)

 

C'est merveilleux ! et un peu surpris quand même de cette procédure.

 

Pourquoi car c'est la première fois que mon portable m'a demandé d'accepter le profil PBAP.  Certainement gràce au premier essai avec le Samsung de mon épouse.   Peut-être ????

 

Mais cela a marché !!!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...