Aller au contenu
japach

[résolu] Problème Application Photo de Motorola depuis mise à jour Android 6.0.1

Recommended Posts

Bonjour,

Depuis la mise à jour android 6.0.1, l'application appareil photo de Motorola ne fonctionne plus. Elle s'arrête systématiquement lorsque je veux prendre un cliché ou bien lorsque je veux démarrer une vidéo. Cela vous arrive t-il aussi ?

Merci de vos réponses

Modifié par japach

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci @@liptonhex pour ton conseil mais l'application fonctionne à nouveau sans rien faire si ce n'est un reboot du smartphone. Je passe le sujet en résolu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Par reboot du smartphone tu veux dire éteindre/ rallumer ou le réinitialiser? j'ai le même problème et l'éteindre/rallumer ne suffit pas à faire fonctionner l'appli appareil photo normalement.

Modifié par milhawk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour milhawk,

Par reboot, j'entends éteindre et rallumer seulement. Pas de réinstallation style reset usine.

Envoyé de mon SM-T710 en utilisant Tapatalk


Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...